 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://afriqueshowbiz.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ" />
<meta property="og:description" content="Un bébé de moins d&#039;un demi-kilo a fêté son premier anniversaire. Un moment qui semblait impossible l&#039;an dernier et qui donne espoir. Bon anniversaire Richard ! Richard Scott William Hutchinson est né cinq mois avant terme. Le Guinness World Records l&#039;a reconnu comme le bébé le plus prématuré de tous les temps. Sa mère, Beth, avait dû accoucher à l&#039;hôpital pour enfants de Minneapolis en raison de complications médicales. Sur place, les parents étaient préparés au pire. Le petit garçon est né 131 jours avant la date prévue et ne pesait que 337 grammes. Il était si petit que ses" />
<meta property="og:url" content="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:tag" content="Incroyable" />
<meta property="article:section" content="Célébrité" />
<meta property="article:published_time" content="2021-06-26T20:06:17+01:00" />
<meta property="article:modified_time" content="2021-06-26T20:06:40+01:00" />
<meta property="og:updated_time" content="2021-06-26T20:06:40+01:00" />
<meta property="og:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?fit=705%2C366&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?fit=705%2C366&#038;ssl=1" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="366" />

<title>«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ</title>
<meta name="description" content="Un bébé de moins d&#039;un demi-kilo a fêté son premier anniversaire. Un moment qui semblait impossible l&#039;an dernier et qui donne espoir. Bon anniversaire" />
<link rel="canonical" href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ" />
<meta property="og:description" content="Un bébé de moins d&#039;un demi-kilo a fêté son premier anniversaire. Un moment qui semblait impossible l&#039;an dernier et qui donne espoir. Bon anniversaire" />
<meta property="og:url" content="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:published_time" content="2021-06-26T19:06:17+00:00" />
<meta property="article:modified_time" content="2021-06-26T19:06:40+00:00" />
<meta property="og:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?fit=705%2C366&#038;ssl=1" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Algor" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/?amp" /><meta name="generator" content="AMP for WP 1.0.77.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; «Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ Flux des commentaires" href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css' href='https://afriqueshowbiz.com/hello-plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css' href='https://afriqueshowbiz.com/hello-plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afriqueshowbiz.com/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='publisher-child-css' href='https://afriqueshowbiz.com/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500%7CLato:400,700%7CAbel:400%7CMontserrat:400,500%7CRoboto+Condensed:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/56156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=56156' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">
.site-header.header-style-8 .site-branding .logo img {
    max-width: 40% !important;
    padding-left: 20px !important;
   /* vertical-align: middle;
    margin: 0;
    max-height: 100%;
    display: table-cell;
    table-layout: fixed; */
}</style>


<style type="text/css">
.single-post-title {
    font-weight: 600 !important;
    line-height: 1 !important;
}

/* Thumbnail Listing 1 et 2 Titles */
.listing-item-tb-3 .title, .listing-item-tb-1 .title {
    font-weight: 600 !important; 
   /* line-height: 16px;
    font-size: 16px; */
}</style>


<style type="text/css">
/*.rh-header {
    display: none !important;
} */

.rh-header .logo-container img {
    max-height: 80%;
    max-width: 80%;
    display: none !important;
}

.rh-header .menu-container .menu-handler {
    display: none !important;
}</style>


<style type="text/css">
/***** Category Badge *****/
.term-badges.floated a {
    padding-top: 1px !important;
   /* color: #fff;
    margin-right: 3px;
    margin-bottom: 3px;
    display: inline-block;
    line-height: 1.7;
    max-width: 150px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    vertical-align: top; */
    margin-top: 5px !important;
    border-radius: 3px !important;
    background-color: #153ebf !important; 
    padding-bottom: 1px !important;
    padding-left: 5px !important;
    padding-right: 5px !important;
}


.post-tp-1-header .term-badges a {
    margin: 0;
  /*  background-color: #d73d32 !important; */
    border-radius: 3px !important;
    font-weight: 600 !important;
    font-size: 12px !important;
    font-family: "Roboto Condensed", sans-serif;
}

/* Mobile slider dot animation */
.bs-slider-dots-style-1, .bs-slider-dots-style-2, .bs-slider-dots-style-3, .bs-slider-dots-style-4 {
  /*  text-align: left !important; */
  /*  line-height: 27px;
    pointer-events: none;
    position: absolute;
    left: 0;
    right: 0; */
}
.bs-listing-modern-grid-listing-3 .bs-slider-controls {
  /*  margin-top: -20px !important; */
  /*  height: 27px;
    position: relative;
    z-index: 1; */
}
/* FIN Mobile slider dot animation */

/* Desktop menu bottom line color */
.site-header.header-style-8.boxed .header-inner, .site-header.header-style-8.full-width {
    border-bottom: solid 1px #f5f5f5 !important;
}

.site-header.header-style-8 .main-menu.menu {
   /* height: 67px; */
    float: right !important;
}


.post-meta.single-post-meta .post-author-name {
    text-transform: none !important;
   /* max-width: 150px;
    white-space: nowrap;
    overflow: hidden;
    text-overflow: ellipsis;
    display: inline-block;
    vertical-align: middle; */
    position: relative !important;
    bottom: 1px !important;
}


.post-tp-1-header .term-badges {
   /* float: right !important; */
   /* margin: 0;
    display: inline;
    line-height: 18px; */
}</style>


<style type="text/css">
/* Disable native Lazyload flash animation */
.bs-ll-a .img-cont:before, .bs-ll-a .img-holder:before {
    animation: none !important;
    background-color: #f1f2f4 !important;
    background-image: none !important;
   /* opacity: 1;
    background-repeat: no-repeat;
    background-size: 1000px 900px;
    -webkit-animation: 1s linear infinite forwards bs-lazy-anim;
    -moz-animation: 1s linear infinite forwards bs-lazy-anim; */
}</style>


<style type="text/css">
.single-featured {
    margin-left: -15px !important;
    margin-right: -15px !important;
}

/* Flash animation for Single post image */
.bs-ll-a .img-cont:before, .bs-ll-a .img-holder:before, .bs-ll-a img[data-src]:not(.b-loaded) {
    opacity: 0.1 !important;
    background-color: #ffffff !important;
    background: #bbb !important;
   /* background-repeat: repeat !important; */
}

/* Post meta color */
.post-meta.single-post-meta a {
    color: #8F8F8F !important;
}
.post-meta.single-post-meta b {
    color: #2c4250! important;
}
/* FIN Post meta color */

/* Post meta : Le signe - qui sépare auteur, date et commentaire */
.post-meta.single-post-meta>a+span:before, 
.post-meta.single-post-meta>span+a:before, 
.post-meta.single-post-meta>span+span:before {
    display: none !important;
}
/* FIN Post meta : Le signe - qui sépare auteur, date et commentaire */

/* Text descriptif de l'image a la une dans Single Post Image */
.single-featured figure {
    line-height: 1.5 !important;
    text-align: left !important;
}
body, .btn-bs-pagination, .body-typo {
 /* font-weight: 400;
    text-align: inherit;
    text-transform: inherit; */
   /* font-family: arial !important;
    font-size: 10px !important;
    color: #2c4250 !important; */
   /* padding-left: 5px !important;
    padding-right: 5px !important; */
}
/* FIN Text descriptif de l'image a la une dans Single Post Image */

/* Encart du Commentaire Ajax */
.ajaxified-comments-container {
    border: 1px solid #0366d6 !important;
    background: #ffffff !important;
    font-size: 17px !important;
    margin-top: -40px !important;
    margin-bottom: 40px !important;
  /*  margin: 20px 0;    
    padding: 20px 20px;
    text-align: center;
    color: #1d1d1d;
    border-radius: 3px;    
    font-weight: bolder; */
}

/* Les champs du commentaire */
.comment-respond .author, 
.comment-respond .comment, 
.comment-respond .email, 
.comment-respond .url {
    border: 1px solid #0366d6 !important;
   /* padding: 18px 12px; */
}

/* Bouton du commentaire */
.comment-respond .comment-submit {
    margin-bottom: 40px !important;
    border-radius: 35px !important;
   /* background: #434343;
    font-size: 12px;
    font-weight: 400; */
}

/* Auteur du commentaire */
.comment-list .comment-meta .comment-author {
   color: #0366d6 !important;
   /* display: inline-block;
    padding: 4px 0 0;
    font-size: 15px;
    text-transform: capitalize!important;
    font-style: normal; */
}

/* Date de publication du commentaire */
.comment-list .comment-meta .comment-published {
    font-style: normal !important;
    color: #0366d6 !important;
   /* display: inline-block;
    margin: 0;
    padding: 4px 0 0;
    float: right;
    font-size: 11px; */
}

/* Se souvenir de moi pour mes prochains commentaires */
.comment-form input+label {
   /* margin-left: 5px; */
    font-weight: 400 !important;
    font-size: 12px !important;
}

/* Votre adresse email ne sera pas publiées */
.comment-respond .note-after p:last-child, .comment-respond .note-before p:last-child {
   /* margin-bottom: 0; */
    text-align: left !important;
    font-size: 12px !important;
    display: none !important;
}

.comment-list .comment-avatar .avatar {
    width: 30px !important;
    height: 30px !important;
   /* border-radius: 50%;*/
}

.comment-list .comment-content {
   /* margin: 0 0 8px; */
    font-size: 15px !important; 
    padding-left: 0px !important;
    padding-top: 7px !important;
}




</style>


<style type="text/css">
.img-holder {
   /* position: relative;
    width: 80px;
    display: inline-block;
    float: left;
    margin-right: 15px;
    transition: none; */
    border-radius: 5px !important;
}


.listing-item-tb-1 {
    margin-bottom: 0px !important;
    /* position: relative; */
    border-bottom: 1px dotted #ebebeb !important;
    padding: 6px 0 !important;
}

.listing-item-tb-1 .img-holder {
    width: 110px !important;
    height: 95px !important;
   /* margin-right: 0;
    float: none; */
}

.listing-mg-5-item .img-cont {
    border-radius: 5px !important;
   /* background-repeat: no-repeat!important;
    background-position: center center!important;
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0; */ 
}

.term-badges.floated {
    bottom: 0 !important;
    left: 5px !important;
  /*  position: absolute;
    z-index: 1;
    line-height: 0;
    font-size: 0; */
}





</style>


<style type="text/css">
/* Les trois lignes du Menu Mobile */
/* 1ère ligne */
.rh-header .menu-container .menu-handler .lines {
    width: 25px !important;
    height: 3px !important;
    background: #ffffff !important;
    border-radius: 2px !important;
 /* display: inline-block;
    height: 3px !important;
    background: #5f26c1;
    position: relative;
    margin-top: 25.5px; */
}

/* 2ème ligne */
.rh-header .menu-container .menu-handler .lines:after, .rh-header .menu-container .menu-handler .lines:before {
    width: 25px !important;
    height: 3px !important;
    background: #ffffff !important;
    border-radius: 2px !important;
 /* display: inline-block;
    height: 3px !important;
    position: absolute;
    left: 0;
    content: ''; */
}

/* 3ème ligne */
.rh-header .menu-container .menu-handler .lines:after, .rh-header .menu-container .menu-handler .lines:before {
    width: 25px !important;
    height: 3px !important;
    background: #ffffff !important;
    border-radius: 2px !important;
 /* display: inline-block;
    height: 3px !important;
    width: 18px;
    position: absolute;
    left: 0;
    content: ''; */
}
/* FIN les trois lignes du Menu Mobile */

/* Espace entre les tirets du Menu Mobile */
.rh-header .menu-container .menu-handler .lines:before {
    top: 7px !important;
}
.rh-header .menu-container .menu-handler .lines:after {
    top: -7px !important;
}
/* FIN Espace entre les tirets du Menu Mobile */

/* Deplacer le menu Handler vers la gauche ou a droite */
.rh-header .menu-container {
    float: left !important;
}</style>


<style type="text/css">
.rh-cover {
    transition: none !important;
   /* position: fixed;
    top: 0;
    left: -99%;
    z-index: 9999;
    width: 100%;
    transition: 0.20s ease-out !important;
    visibility: hidden;
    overflow: auto;
    background: #191919;
    height: 101%;
    height: calc(100%+1px); */
}

/* Centrer le Menu dans la fenetre flottante */
.rh-cover .rh-panel {
    text-align: center !important;
   /* padding: 27px;
    position: absolute;
    top: 0;
    left: 0;
    width: 100%; */
}

/* Couleur de fond du SOUS-MENU dans la fenetre flottante */
.rh-cover .rh-c-m .resp-menu .mega-menu, .rh-cover .rh-c-m .resp-menu .sub-menu {
      padding-left: 0px !important;
      background-color: #0f888e !important;
 /*   display: none;
    visibility: visible;
    opacity: 1!important;
    transform: none!important;
    transition: none!important;
    animation-name: none!important;
    position: relative;
    top: inherit!important;
    left: inherit!important;
    right: auto!important;
    width: 100%;
    margin-top: 1px;
    z-index: 1; */
}


/* Couleur de la police du menu de navigation */
.rh-cover .rh-c-m .resp-menu li>a {
    color: #ffffff !important;
    font-weight: 600 !important;
    font-size: 16px !important;
 /* padding: 0 0 0 3px;
    display: block;
    position: relative;
    font-size: 14px;
    border-bottom: none;
    transition: none; */
   
} 

/* Couleur du bouton + qui ouvre les sous menus */
.rh-cover .rh-c-m .resp-menu .children-button {
    color: #ffffff !important;
  /*  position: relative;
    right: 0;
    top: 11px;
    line-height: 24px;
    width: 24px;
    height: 24px;
    text-align: center; */
  /*  cursor: pointer;
    border-radius: 50%;
     */
}

.rh-cover .rh-c-m .resp-menu .children-button:after, .rh-cover .rh-c-m .resp-menu .children-button:before {
    background: #ffffff !important;
  /*  content: '';
    position: absolute;
    top: 11px;
    right: 6px;
    width: 11px;
    height: 2px;
    display: inline-block; */
}
/* FIN Couleur du bouton + qui ouvre les sous menus */


/* Couleur de la ligne qui separe les sous menus */
.rh-cover .rh-c-m .resp-menu>li>a {
    border-bottom: none /*1px solid #f7f7f7*/ !important;
}


/* Cacher les petites en-tete de la fenetre de menu sur mobile  */
.rh-cover:before {
    display: none !important;
    /* height: 60px;
    content: '';
    width: 100%;
    position: absolute;
    background-color: #fff;
    opacity: .08;
    box-shadow: 0 0 32px 0 #000;
    z-index: -1; */
}
.rh-cover .rh-p-h {
    height: 30px !important;
    /* line-height: 60px;
    margin: -27px -27px 20px;
    padding: 0 23px;
    font-size: 14px;
    color: #fff;
    position: relative; */ */
}
/* FIN Cacher les petites en-tete de la fenetre de menu sur mobile  */

/* Couleur de l'icone de fermeture de la fenetre du Menu mobile */
.rh-cover .rh-close:after, .rh-cover .rh-close:before {
    background: #ffffff !important;
    margin-top: -12px !important;
    width: 2.5px !important;
    height: 25px !important;
    background: #ffffff !important;
    opacity: 1 !important;
  /*  content: '';
    position: absolute;
    left: 50%;
    margin-left: -1px;
    top: 50%;
    margin-top: -10px;
    transform: rotate(45deg);
    border-radius: 5px; */
}

/* Deplacer vers la gauche l'icone de forleture de la fenetre flottante */
.rh-cover .rh-close {
   /* right: 0px !important;
    left: 17px !important;
    top: 17px !important;
    position: relative;
    float: left !important; */
 /* width: 20px;
    height: 20px;
    position: absolute;
    display: inline-block;
    cursor: pointer;
    z-index: 10; */
}

/* Deplacer vers la droite l'icone de forleture de la fenetre flottante */
.rh-cover .rh-close {
    right: 17px !important;
    top: 17px !important;
}


</style>


<style type="text/css">
/***********************MOBILE MENU NAVBAR AND LOGO***************************
/* Hide overflow for Mobile Menu in Publisher */
.rh-header .menu-container .menu-handler {
    background-color: #fbfbfb00 !important;
    border-left: 1px solid rgba(0, 0, 0, 0) !important;
}

/* Pour personnaliser la couleur du style Light de la barre de navigation sur Mobile 
.rh-header.light .rh-container {
    background: #195ca8 !important;
    border-bottom: 1px solid #e5e5e5;
} */
/* Pour personnaliser la couleur du style Dark de la barre de navigation sur Mobile */
.rh-header.dark .rh-container {
    background: #1d2733 !important;
    border-bottom: none; /* 1px solid #f7f7f7!important; */
}

/* Centrer le logo */
.rh-header .logo-container {
    padding: 0px !important;
    text-align: center !important;
   /* line-height: 54px;
    height: 54px; */
}

/* Ajuster le logo centré */
.rh-header .logo-container a {
   /* color: #fff; */
    margin-left: 0px !important;
}

/* Desable sticky menu on scroll */
.bs-pinning-block.pinned {
  /*  -moz-box-shadow: 0 0 6px rgba(0,0,0,.3);
    -webkit-box-shadow: 0 0 6px rgba(0,0,0,.3);
    box-shadow: 0 0 6px rgba(0,0,0,.3); */
    display: none !important;
}
/***********************FIN MOBILE MENU NAVBAR AND LOGO***************************

</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
.feedzy-rss .rss_item .title {
    line-height: 0.7 !important;
    font-size: 16px !important;
    font-weight: 700 !important;
}


.feedzy-rss .rss_item .title a {
    color: #2c4250 !important;
    line-height: 0.5 !important;
}

/* Espace entre l'image et le titre */
.feedzy-rss .rss_item .rss_image {
  /*  margin: -0.3% 5% 0 0; */
    margin-top: 5px !important;
    margin-right: 0px !important;
    margin-bottom: 20px !important;
    margin-left: 0px !important;
    border-radius: 5px !important;
    padding-right: 70px !important;
}


.feedzy-rss .rss_item .rss_image span {
   /* display: inline-block;
    position: absolute;
    width: 100%;
    height: 100%;
    background-position: 50%;
    background-size: cover; */
    border-radius: 0px !important;
}


.feedzy-rss .rss_item .rss_image {
   /* float: left;
    position: relative;
    border: none;
    text-decoration: none;
    max-width: 100%; */
    bottom: 8px !important; 
}




.feedzy-rss .rss_item {
 /* list-style: none; */
    border-bottom: 1px dotted #eee !important;
    margin-left: 0px !important;
    margin-top: 0px !important;
    margin-bottom: 0px !important;
    padding-bottom: 20px !important;
   
}

.feedzy-rss .rss_item .rss_image span {
   /* display: inline-block;
    position: absolute;
    width: 100%;
    height: 100%;
    background-position: 50%;
    background-size: cover;
    border-radius: 5px !important; */
    width: 120px !important;
    height: 105px !important;
}

/* Pour le line-height du titre */
.textwidget p, .textwidget div {
   /* float: left; */
    line-height: 1 !important;
} </style>


<style type="text/css">
/* Content Card Plugin CSS */
.content_cards_card {
    padding: 0 !important;
   /* background-color: white;
    border: 1px solid;
    border-color: #e9eaed #dadada #ccc;
    margin-bottom: 20px;
    max-width: 600px;
    margin-left: auto;
    margin-right: auto; */
}
  
.content_cards_card .content_cards_image {
    margin-top: -24px !important;
  /*  width: 100%;
    display: block;
    text-align: center; */ 
}

.content_cards_card .content_cards_title {
   /* font-size: 22px;
    line-height: 1.5;
    color: #141412;
    font-weight: bold; */
    margin-top: -17px !important;
    line-height: 1 !important;
}

.content_cards_card .content_cards_site_name {
    font-style: normal !important;
   /* font-size: 12px;
    line-height: 1.5;
    text-transform: uppercase;
    color: #9197a3;
    text-align: right;
    margin: 10px 15px; */
}</style>


<style type="text/css">
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}

 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}


.essb-location-customize {
   display: none !important;
   /* background-color: #3c3741;
    color: #fff;
    font-size: 11px;
    text-transform: uppercase;
    padding: 3px 5px;
    font-weight: 700; 
    text-align: center;
    border-radius: 4px;
    cursor: pointer;
    line-height: 21px; */
}</style>




<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script><a <!-- end Simple Custom CSS and JS -->

<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3007458902368548">
</amp-auto-ads>




<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>


<meta name="theme-color" content="#0366d6">


<style>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</style>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://afriqueshowbiz.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b444f8b3-8167-4ed9-b892-b03a59a41e79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Afrique Showbiz";
oneSignal_options['welcomeNotification']['message'] = "Merci d’être abonné";
oneSignal_options['welcomeNotification']['url'] = "https://afriqueshowbiz.com";
oneSignal_options['path'] = "https://afriqueshowbiz.com/hello-plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Autorisez les notifications et recevez les infos showbiz de ouff!!!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Afrique Showbiz";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Merci d’être abonné";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Afrique Showbiz";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Merci d’être abonné";
oneSignal_options['promptOptions']['acceptButtonText'] = "AUTORISER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON";
oneSignal_options['promptOptions']['siteName'] = "https://afriqueshowbiz.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "AUTORISER";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous au notification';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Merci d’être abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Merci d’être abonné';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous êtes bien désabonné';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerez les notifications sur ce site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\\\\\\\\\\\\\\\&#039;ABONNER';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SE DÉSABONNER';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Accepter les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg"
    },
    "url": "https://afriqueshowbiz.com/",
    "name": "Afrique Showbiz",
    "description": "M\u00e9dia d&#039;infodivertissement"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Afrique Showbiz",
    "alternateName": "M\u00e9dia d&#039;infodivertissement",
    "url": "https://afriqueshowbiz.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u00abLe b\u00e9b\u00e9 le plus pr\u00e9matur\u00e9 de l\u2019histoire\u00bb f\u00eate son 1er anniversaire malgr\u00e9 0% de chance de survie au d\u00e9part",
    "description": "Un b\u00e9b\u00e9 de moins d'un demi-kilo a f\u00eat\u00e9 son premier anniversaire. Un moment qui semblait impossible l'an dernier et qui donne espoir. Bon anniversaire Richard !Richard Scott William Hutchinson est n\u00e9 cinq mois avant terme. Le Guinness World Records l'",
    "datePublished": "2021-06-26",
    "dateModified": "2021-06-26",
    "author": {
        "@type": "Person",
        "@id": "#person-Algor",
        "name": "Algor"
    },
    "image": "https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?fit=705%2C366&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://afriqueshowbiz.com/wp-content/bs-booster-cache/ab1d7579d7fd7a9168fc92f7e79f99d5.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.9.2-1624734398' href='https://afriqueshowbiz.com/wp-content/bs-booster-cache/7ad3d2560a8e56221904210efcae17ac.css' type='text/css' media='all' />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-56156 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-stretched active-ajax-search single-prim-cat-5 single-cat-5  essb-7.6 wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://afriqueshowbiz.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" />
<span class="site-title">Afrique Showbiz - Média d&#039;infodivertissement</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://afriqueshowbiz.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-26"><a href="https://afriqueshowbiz.com/">ACCUEIL</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23"><a href="https://afriqueshowbiz.com/spectacle/">Spectacle</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-20"><a href="https://afriqueshowbiz.com/interview/">Interview</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="https://afriqueshowbiz.com/art/">Art</a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">CONTACT</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://afriqueshowbiz.com/" itemprop="url" rel="home">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-56156" class="post-56156 post type-post status-publish format-standard has-post-thumbnail  category-celebrite tag-incroyable single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div><div class="post-meta single-post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l&#039;auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Algor</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:06:17+01:00">le <b>26 Juin 2021</b></time></span>
<a href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/#respond" title="Laisser un commentaire sur : &quot;«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
<div class="essb_links essb_displayed_1568238988 essb_share essb_template_copy-retina essb_793336890 print-no" id="essb_displayed_1568238988_793336890" data-essb-postid="56156" data-essb-position="1568238988" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" data-essb-fullurl="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" data-essb-instance="793336890"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&t=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&t=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&#39;,&#39;facebook&#39;,&#39;793336890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%25%20de%20chance%20de%20survie%20au%20départ&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&#39;,&#39;twitter&#39;,&#39;793336890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&#39;,&#39;linkedin&#39;,&#39;793336890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&#39;,&#39;flipboard&#39;,&#39;793336890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%%20de%20chance%20de%20survie%20au%20départ%20https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '793336890', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%%20de%20chance%20de%20survie%20au%20départ%20https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '793336890', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
</div>
<div class="single-featured">
<img width="705" height="366" alt="" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?fit=705%2C366&amp;ssl=1"> </div>
</div>
<div class="entry-content clearfix single-post-content">
<div class="essb_postbar_start"></div>
<p><strong>Un bébé de moins d&#8217;un demi-kilo a fêté son premier anniversaire. Un moment qui semblait impossible l&#8217;an dernier et qui donne espoir. Bon anniversaire Richard !</strong></p> <div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;min-width:100%px;max-width:100%px;width:100%;height:250px;max-height:250px;" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div>
<p>Richard Scott William Hutchinson est né cinq mois avant terme. Le Guinness World Records l&#8217;a reconnu comme le bébé le plus prématuré de tous les temps.</p>
<p>Sa mère, Beth, avait dû accoucher à l&#8217;hôpital pour enfants de Minneapolis en raison de complications médicales. Sur place, les parents étaient préparés au pire.</p>
<p>Le petit garçon est né 131 jours avant la date prévue et ne pesait que 337 grammes. Il était si petit que ses parents pouvaient le tenir dans la paume de leur main.</p>
<p><em><strong>«Lorsque (son père) Rick et Beth ont reçu des conseils prénatals sur ce à quoi s&#8217;attendre avec un bébé né si tôt, notre équipe leur a donné un taux de survie de 0%»</strong></em>, a déclaré le Dr Stacy Kern, néonatologiste de Richards au Guinness World records.</p>
<p><em><strong>«Je savais que les premières semaines de la vie de Richard seraient très difficiles, mais je sentais que s&#8217;il s&#8217;en sortait, il serait un battant.»</strong></em></p>
<div class="fb-post" data-href="https://www.facebook.com/100002392687363/posts/4073492739407109/?app=fbl" data-width="552"></div>
<p>En raison de la pandémie de coronavirus, ses parents n&#8217;ont pas pu passer la nuit avec lui. D&#8217;autres proches n&#8217;ont pas non plus pu leur rendre visite. Chaque jour, ses parents conduisaient de leur maison dans le comté de St Croix à Minneapolis.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">NE MANQUEZ PAS !</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-56162 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200413.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200413-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200413-210x136.jpg&quot;,&quot;707&quot;:&quot;20210626_200413.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/" class="post-url post-title">
Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:09:43+01:00">Il y a 49 minutes</time></span>
</div>
</div>
</div >
<div class="post-56159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200445.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200445-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200445-210x136.jpg&quot;,&quot;717&quot;:&quot;20210626_200445.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/" class="post-url post-title">
Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:08:28+01:00">Il y a 51 minutes</time></span>
</div>
</div>
</div >
</div>
</div></div> <p><em><strong>«Nous nous sommes assurés d&#8217;être là pour le soutenir»</strong></em>, a déclaré son père à Guinness.<em><strong> «Je pense que cela l&#8217;a aidé à traverser cette épreuve parce qu&#8217;il savait qu&#8217;il pouvait compter sur nous.»</strong></em></p>
<div class="fb-post" data-href="https://www.facebook.com/100050356875513/posts/361220128899880/?app=fbl" data-width="552"></div>
<p>En décembre 2020, après avoir passé plus de six mois à l&#8217;hôpital, le petit Richard a finalement été autorisé à rentrer chez lui avec sa famille.</p>
<p><em><strong>«Le jour où Richard a été libéré de l&#8217;unité de soins intensifs était un jour tellement spécial. Je me souviens l&#8217;avoir sorti de son berceau avec les larmes aux yeux»</strong></em>, a déclaré le Dr Kern.</p>
<p><em><strong>«Je ne pouvais pas croire que c&#8217;était le même petit garçon qui était autrefois si malade que je craignais qu&#8217;il ne survive pas. Le même petit garçon qui tenait autrefois dans la paume de ma main, avec une peau si translucide que je pouvais voir chaque côte et chaque vaisseau sanguin de ce petit corps».</strong></em></p>
<div class="fb-post" data-href="https://www.facebook.com/100050356875513/posts/361220128899880/?app=fbl" data-width="552"></div>
<p><em><strong>«Je n&#8217;ai pas pu m&#8217;empêcher de le serrer dans mes bras et de lui dire à quel point j&#8217;étais fière de lui.»</strong></em> Le 5 juin, Richard a fêté son premier anniversaire avec sa famille et leurs trois chiens. La famille est heureuse que leur histoire contribue à sensibiliser à la naissance prématurée.</p>
<p><strong>Félicitations, Richard !</strong></p>
<div class="essb_postbar_end"></div>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class=" h-ni w-nt widget widget_adsforwp_ads_widget"><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                              </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;min-width:100%px;max-width:100%px;width:100%;height:250px;max-height:250px;" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741" data-ad-format="auto" data-full-width-responsive="true">
</ins>
<script>
                                                      (adsbygoogle = window.adsbygoogle || []).push({});
                                              </script>
</div></div><div id="adsforwp_ads_widget-4" class=" h-ni w-nt extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget widget_adsforwp_ads_widget"><div data-ad-id="50611" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-50611  ">

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript"> 
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div id="text-8" class=" h-ni w-t widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 10px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 25px !important; margin-bottom: 40px !important; border: 1px solid #0366d6; border-radius: 1px;">
<p style="text-align: center; line-height: 25px !important;"><strong><span style="font-size: 24pt; font-family: arial, helvetica, sans-serif;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 15px; line-height: 22px !important;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center; margin-bottom: 2px !important; line-height: 16px !important;"><p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-location-arrow fasc-style-bold" style="background-color: #0366d6; color: #ffffff;" target="_blank" href="https://t.me/AfriqueShowbiz" rel="noopener">REJOIGNEZ-NOUS SUR TELEGRAM</a></p></p>
</div>
</div>
</div><div id="text-5" class=" h-ni w-t widget widget_text"> <div class="textwidget"><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
L'actualité en continu </span>
</p>
<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-56165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ce père célibataire explique à propos de sa fille trisomique que «Dieu ne fait pas d’erreur. C&#8217;est un cadeau»" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200428.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200428-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200428-210x136.jpg&quot;,&quot;694&quot;:&quot;20210626_200428.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/ce-pere-celibataire-explique-a-propos-de-sa-fille-trisomique-que-dieu-ne-fait-pas-derreur-cest-un-cadeau/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/ce-pere-celibataire-explique-a-propos-de-sa-fille-trisomique-que-dieu-ne-fait-pas-derreur-cest-un-cadeau/" class="post-url post-title">
Ce père célibataire explique à propos de sa fille trisomique que «Dieu ne fait pas d’erreur. C&#8217;est un cadeau» </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:11:41+01:00">Il y a 20 secondes</time></span>
</div>
</div>
</div >
<div class="post-56162 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200413.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200413-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200413-210x136.jpg&quot;,&quot;707&quot;:&quot;20210626_200413.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/" class="post-url post-title">
Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:09:43+01:00">Il y a 2 minutes</time></span>
</div>
</div>
</div >
<div class="post-56159 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200445.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200445-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200445-210x136.jpg&quot;,&quot;717&quot;:&quot;20210626_200445.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/" class="post-url post-title">
Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:08:28+01:00">Il y a 4 minutes</time></span>
</div>
</div>
</div >
<div class="post-56156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20210626_200459-86x64.jpg&quot;,&quot;210&quot;:&quot;20210626_200459-210x136.jpg&quot;,&quot;705&quot;:&quot;20210626_200459.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" class="post-url post-title">
«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:06:17+01:00">Il y a 6 minutes</time></span>
</div>
</div>
</div >
<div class="post-56150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cyril Hanouna (TPMP) : son message à Camille Combal" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-86x64.jpg&quot;,&quot;210&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-210x136.jpg&quot;,&quot;1200&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/" class="post-url post-title">
Cyril Hanouna (TPMP) : son message à Camille Combal </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T19:20:23+01:00">Il y a 52 minutes</time></span>
</div>
</div>
</div >
<div class="post-56140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Angélique Kidjo : la chanteuse béninoise en deuil" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1-86x64.jpg&quot;,&quot;210&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1-210x136.jpg&quot;,&quot;696&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/angelique-kidjo-la-chanteuse-beninoise-en-deuil/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/angelique-kidjo-la-chanteuse-beninoise-en-deuil/" class="post-url post-title">
Angélique Kidjo : la chanteuse béninoise en deuil </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T18:09:16+01:00">Il y a 2 heures</time></span>
</div>
</div>
</div >
<div class="post-56136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bernard Montiel : coup dur pour le chroniqueur de TPMP" data-src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/FB_IMG_16247270605353861.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_16247270605353861-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_16247270605353861-210x136.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_16247270605353861.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/bernard-montiel-coup-dur-pour-le-chroniqueur-de-tpmp/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/bernard-montiel-coup-dur-pour-le-chroniqueur-de-tpmp/" class="post-url post-title">
Bernard Montiel : coup dur pour le chroniqueur de TPMP </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T18:02:57+01:00">Il y a 2 heures</time></span>
</div>
</div>
</div >
<div class="post-56120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Scott Disick explique pourquoi il sort avec des filles beaucoup plus jeunes que lui" data-src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-86x64.jpg&quot;,&quot;210&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-210x136.jpg&quot;,&quot;2000&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/scott-disick-explique-pourquoi-il-sort-avec-des-filles-beaucoup-plus-jeunes-que-lui/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/scott-disick-explique-pourquoi-il-sort-avec-des-filles-beaucoup-plus-jeunes-que-lui/" class="post-url post-title">
Scott Disick explique pourquoi il sort avec des filles beaucoup plus jeunes que lui </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T13:14:39+01:00">Il y a 7 heures</time></span>
</div>
</div>
</div >
<div class="post-56112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Le prince Charles a versé plusieurs millions de dollars au prince Harry et à Meghan Markle l&#8217;année dernière" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/le-prince-charles-ses-fils-prince-harry-prince-william.jpeg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-86x64.jpeg&quot;,&quot;210&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-210x136.jpeg&quot;,&quot;1363&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william.jpeg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/le-prince-charles-a-verse-plusieurs-millions-de-dollars-au-prince-harry-et-a-meghan-markle-lannee-derniere/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/le-prince-charles-a-verse-plusieurs-millions-de-dollars-au-prince-harry-et-a-meghan-markle-lannee-derniere/" class="post-url post-title">
Le prince Charles a versé plusieurs millions de dollars au prince Harry et à Meghan Markle l&#8217;année dernière </a>
</p>  <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T08:32:08+01:00">Il y a 12 heures</time></span>
</div>
</div>
</div >
<div class="post-56110 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Hailey Baldwin : la femme de Justin Bieber pose sexy en mini bikini éponge" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-86x64.jpg&quot;,&quot;210&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-210x136.jpg&quot;,&quot;1975&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/hailey-baldwin-la-femme-de-justin-bieber-pose-sexy-en-mini-bikini-eponge/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/hailey-baldwin-la-femme-de-justin-bieber-pose-sexy-en-mini-bikini-eponge/" class="post-url post-title">
Hailey Baldwin : la femme de Justin Bieber pose sexy en mini bikini éponge </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T08:25:03+01:00">Il y a 12 heures</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script>var bs_ajax_paginate_1317934404 = '{"query":{"category":"-77,-262,-7,-159,-1","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"more_btn","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","paginate":"more_btn","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7cb576c","data":{"vars":{"post-ranking-offset":10}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1317934404" title="CONTINUER LA DÉCOUVERTE">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
CHARGEMENT... </span>
<span class="loaded txt">
CONTINUER LA DÉCOUVERTE </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
TERMINÉ
</span>
</a>
</div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_hidden-sm vc_hidden-xs"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-listing-blog-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t7 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
L'actualité en continu </span>
</p>
<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
<div class="listing listing-blog listing-blog-5 clearfix columns-1">
<div class="post-56165 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Ce père célibataire explique à propos de sa fille trisomique que «Dieu ne fait pas d’erreur. C&#8217;est un cadeau»" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200428.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20210626_200428-210x136.jpg&quot;,&quot;279&quot;:&quot;20210626_200428-279x220.jpg&quot;,&quot;357&quot;:&quot;20210626_200428-357x210.jpg&quot;,&quot;694&quot;:&quot;20210626_200428.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/ce-pere-celibataire-explique-a-propos-de-sa-fille-trisomique-que-dieu-ne-fait-pas-derreur-cest-un-cadeau/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/ce-pere-celibataire-explique-a-propos-de-sa-fille-trisomique-que-dieu-ne-fait-pas-derreur-cest-un-cadeau/" class="post-title post-url">
Ce père célibataire explique à propos de sa fille trisomique que «Dieu ne fait pas d’erreur. C&#8217;est un cadeau» </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:11:41+01:00">Il y a 21 secondes</time></span>
<a href="https://afriqueshowbiz.com/ce-pere-celibataire-explique-a-propos-de-sa-fille-trisomique-que-dieu-ne-fait-pas-derreur-cest-un-cadeau/#respond" title="Laisser un commentaire sur : &quot;Ce père célibataire explique à propos de sa fille trisomique que «Dieu ne fait pas d’erreur. C&#8217;est un cadeau»&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Le syndrome de Down, aussi connu comme la trisomie 21, est une pathologie que nous connaissons bien mieux à notre époque. Mais les préjugés perdurent et font souffrir les personnes qui en souffrent et&hellip; </div>
</div>
</div >
<div class="post-56162 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200413.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20210626_200413-210x136.jpg&quot;,&quot;279&quot;:&quot;20210626_200413-279x220.jpg&quot;,&quot;357&quot;:&quot;20210626_200413-357x210.jpg&quot;,&quot;707&quot;:&quot;20210626_200413.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/" class="post-title post-url">
Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:09:43+01:00">Il y a 2 minutes</time></span>
<a href="https://afriqueshowbiz.com/une-jeune-femme-souffrant-dun-lymphoedeme-recoit-dhorribles-commentaires-linvitant-a-se-couper-la-jambe/#respond" title="Laisser un commentaire sur : &quot;Une jeune femme souffrant d’un lymphœdème reçoit d’horribles commentaires l’invitant à se couper la jambe&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Les réseaux sociaux permettent de communiquer, de partager des instants de vie ou des pensées. Mais malheureusement, beaucoup n'ont pas de limite et se permettent d'insulter, de se moquer et de&hellip; </div>
</div>
</div >
<div class="post-56159 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200445.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20210626_200445-210x136.jpg&quot;,&quot;279&quot;:&quot;20210626_200445-279x220.jpg&quot;,&quot;357&quot;:&quot;20210626_200445-357x210.jpg&quot;,&quot;717&quot;:&quot;20210626_200445.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/" class="post-title post-url">
Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:08:28+01:00">Il y a 4 minutes</time></span>
<a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/#respond" title="Laisser un commentaire sur : &quot;Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et détend l’atmosphère au bloc en dansant&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Une mauvaise nouvelle est toujours difficile à affronter. Les réactions peuvnet être très différentes : colère, besoin de positiver, larmes... Il n'y a pas de bonne ou de mauvaise manière de réagir&hellip; </div>
</div>
</div >
<div class="post-56156 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/20210626_200459.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20210626_200459-210x136.jpg&quot;,&quot;279&quot;:&quot;20210626_200459-279x220.jpg&quot;,&quot;357&quot;:&quot;20210626_200459-357x210.jpg&quot;,&quot;705&quot;:&quot;20210626_200459.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" class="post-title post-url">
«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T20:06:17+01:00">Il y a 6 minutes</time></span>
<a href="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/#respond" title="Laisser un commentaire sur : &quot;«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Un bébé de moins d'un demi-kilo a fêté son premier anniversaire. Un moment qui semblait impossible l'an dernier et qui donne espoir. Bon anniversaire Richard !
Richard Scott William Hutchinson est né&hellip; </div>
</div>
</div >
<div class="post-56150 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Cyril Hanouna (TPMP) : son message à Camille Combal" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-210x136.jpg&quot;,&quot;279&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-279x220.jpg&quot;,&quot;357&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-357x210.jpg&quot;,&quot;750&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2-750x430.jpg&quot;,&quot;1200&quot;:&quot;cyril-hanouna-tpmp-stresse-tres-inquiet-pour-les-yeux-de-benjamin-castaldi-il-dit-tout-2.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/" class="post-title post-url">
Cyril Hanouna (TPMP) : son message à Camille Combal </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T19:20:23+01:00">Il y a 52 minutes</time></span>
<a href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/#respond" title="Laisser un commentaire sur : &quot;Cyril Hanouna (TPMP) : son message à Camille Combal&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Camille Combal a essuyé un terrible échec avec sa nouvelle émission Marble Mania. Mais, le trublion peut compter sur l’amour de son mentor de TPMP, Cyril Hanouna.
Vendredi 25 juin, Camille Combal a&hellip; </div>
</div>
</div >
<div class="post-56140 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Angélique Kidjo : la chanteuse béninoise en deuil" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1-210x136.jpg&quot;,&quot;279&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1-279x220.jpg&quot;,&quot;357&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1-357x210.jpg&quot;,&quot;696&quot;:&quot;angelique-kidjo-les-hommes-africains-sont-des-machos-696x392-1.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/angelique-kidjo-la-chanteuse-beninoise-en-deuil/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/angelique-kidjo-la-chanteuse-beninoise-en-deuil/" class="post-title post-url">
Angélique Kidjo : la chanteuse béninoise en deuil </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T18:09:16+01:00">Il y a 2 heures</time></span>
<a href="https://afriqueshowbiz.com/angelique-kidjo-la-chanteuse-beninoise-en-deuil/#respond" title="Laisser un commentaire sur : &quot;Angélique Kidjo : la chanteuse béninoise en deuil&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
La chanteuse béninoise Angélique Kidjo est en deuil. Sa mère est décédée dans la nuit du 25 vendredi à samedi 26 juin 2021.
La mère de la diva béninoise a rejoint la demeure éternelle à l'âge de 94&hellip; </div>
</div>
</div >
<div class="post-56136 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Bernard Montiel : coup dur pour le chroniqueur de TPMP" data-src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/FB_IMG_16247270605353861.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FB_IMG_16247270605353861-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_16247270605353861-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_16247270605353861-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_16247270605353861.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/bernard-montiel-coup-dur-pour-le-chroniqueur-de-tpmp/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/bernard-montiel-coup-dur-pour-le-chroniqueur-de-tpmp/" class="post-title post-url">
Bernard Montiel : coup dur pour le chroniqueur de TPMP </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T18:02:57+01:00">Il y a 2 heures</time></span>
<a href="https://afriqueshowbiz.com/bernard-montiel-coup-dur-pour-le-chroniqueur-de-tpmp/#respond" title="Laisser un commentaire sur : &quot;Bernard Montiel : coup dur pour le chroniqueur de TPMP&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Coup dur pour Bernard Montiel ! Le chroniqueur de TPMP vient de perdre son chien. C'est en larmes qu'il s'est exprimé devant Cyril Hanouna
Bernard Montiel a perdu son chien auquel il tenait tant.&hellip; </div>
</div>
</div >
<div class="post-56120 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Scott Disick explique pourquoi il sort avec des filles beaucoup plus jeunes que lui" data-src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-210x136.jpg&quot;,&quot;279&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-279x220.jpg&quot;,&quot;357&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-357x210.jpg&quot;,&quot;750&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation-750x430.jpg&quot;,&quot;2000&quot;:&quot;Sofia-Richie-et-Scott-Disick-ont-rompu-apres-trois-ans-de-relation.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/scott-disick-explique-pourquoi-il-sort-avec-des-filles-beaucoup-plus-jeunes-que-lui/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/scott-disick-explique-pourquoi-il-sort-avec-des-filles-beaucoup-plus-jeunes-que-lui/" class="post-title post-url">
Scott Disick explique pourquoi il sort avec des filles beaucoup plus jeunes que lui </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T13:14:39+01:00">Il y a 7 heures</time></span>
<a href="https://afriqueshowbiz.com/scott-disick-explique-pourquoi-il-sort-avec-des-filles-beaucoup-plus-jeunes-que-lui/#respond" title="Laisser un commentaire sur : &quot;Scott Disick explique pourquoi il sort avec des filles beaucoup plus jeunes que lui&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Depuis la fin de sa relation avec Kourtney Kardashian, la mère de ses trois enfants, Scott Disick a collectionné les histoires avec des filles bien plus jeunes que lui.
Après une relation avec Sofia&hellip; </div>
</div>
</div >
<div class="post-56112 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-4 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://afriqueshowbiz.com/people/">People</a></span></div> <a title="Le prince Charles a versé plusieurs millions de dollars au prince Harry et à Meghan Markle l&#8217;année dernière" data-src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/le-prince-charles-ses-fils-prince-harry-prince-william.jpeg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-210x136.jpeg&quot;,&quot;279&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-279x220.jpeg&quot;,&quot;357&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-357x210.jpeg&quot;,&quot;750&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william-750x430.jpeg&quot;,&quot;1363&quot;:&quot;le-prince-charles-ses-fils-prince-harry-prince-william.jpeg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/le-prince-charles-a-verse-plusieurs-millions-de-dollars-au-prince-harry-et-a-meghan-markle-lannee-derniere/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/le-prince-charles-a-verse-plusieurs-millions-de-dollars-au-prince-harry-et-a-meghan-markle-lannee-derniere/" class="post-title post-url">
Le prince Charles a versé plusieurs millions de dollars au prince Harry et à Meghan Markle l&#8217;année dernière </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T08:32:08+01:00">Il y a 12 heures</time></span>
<a href="https://afriqueshowbiz.com/le-prince-charles-a-verse-plusieurs-millions-de-dollars-au-prince-harry-et-a-meghan-markle-lannee-derniere/#respond" title="Laisser un commentaire sur : &quot;Le prince Charles a versé plusieurs millions de dollars au prince Harry et à Meghan Markle l&#8217;année dernière&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Le prince Harry et Meghan Markle ont-ils vraiment arrêté de recevoir de l’argent de la famille royale depuis leur départ aux Etats-Unis ? C’est la question qui se pose alors que le prince Charles, le&hellip; </div>
</div>
</div >
<div class="post-56110 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-5 bsw-11 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></span></div> <a title="Hailey Baldwin : la femme de Justin Bieber pose sexy en mini bikini éponge" data-src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/06/Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/afriqueshowbiz.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-210x136.jpg&quot;,&quot;279&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-279x220.jpg&quot;,&quot;357&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-357x210.jpg&quot;,&quot;750&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin-750x430.jpg&quot;,&quot;1975&quot;:&quot;Justin-Bieber-evoque-sa-premiere-annee-de-mariage-difficile-avec-Hailey-Baldwin.jpg&quot;}}" class="img-holder" href="https://afriqueshowbiz.com/hailey-baldwin-la-femme-de-justin-bieber-pose-sexy-en-mini-bikini-eponge/"></a>
</div>
<p class="title"> <a href="https://afriqueshowbiz.com/hailey-baldwin-la-femme-de-justin-bieber-pose-sexy-en-mini-bikini-eponge/" class="post-title post-url">
Hailey Baldwin : la femme de Justin Bieber pose sexy en mini bikini éponge </a>
</p> <div class="post-meta">
<a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Voir les articles de l'auteur" class="post-author-a">
<i class="post-author author">
Algor </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-06-26T08:25:03+01:00">Il y a 12 heures</time></span>
<a href="https://afriqueshowbiz.com/hailey-baldwin-la-femme-de-justin-bieber-pose-sexy-en-mini-bikini-eponge/#respond" title="Laisser un commentaire sur : &quot;Hailey Baldwin : la femme de Justin Bieber pose sexy en mini bikini éponge&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
<div class="post-summary">
Hailey Baldwin est un mannequin très sollicité. La jeune femme a fait sensation en posant dans un bikini rose éponge sur son compte Instagram.
Hailey Baldwin est une icône de mode. La femme de&hellip; </div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script>var bs_ajax_paginate_2129984487 = '{"query":{"category":"-77,-262,-7,-159","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-blog-1","show_excerpt":"1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","paginate":"more_btn","pagination-show-label":"0","columns":"1","listing-settings":"","override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Blog_Listing_5_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","show_excerpt":"1","paginate":"more_btn","pagination-show-label":"0","ad-active":"0","ad-after_each":"","ad-type":"","ad-banner":"none","ad-campaign":"none","ad-count":"","ad-columns":"1","ad-orderby":"date","ad-order":"ASC","ad-align":"left","override-listing-settings":"0","listing-settings":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f2f1d58","data":{"vars":{"post-ranking-offset":10}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="2129984487" title="CONTINUER LA DÉCOUVERTE">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
CHARGEMENT... </span>
<span class="loaded txt">
CONTINUER LA DÉCOUVERTE </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
TERMINÉ
</span>
</a>
</div></div></div></div></div></div>
</div>
</div> </div> <div class="essb_break_scroll"></div> </div>
</article>
</div>
<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="56156">
<i class="fa fa-comments"></i> LAISSER UN COMMENTAIRE </a>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="adsforwp_ads_widget-6" class=" h-ni w-nt extendedwopts-show extendedwopts-tablet extendedwopts-mobile primary-sidebar-widget widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width stretched">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2018-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<strong><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a></strong> . <strong><a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a></strong> . <strong><a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></strong> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/cyril-hanouna-tpmp-son-message-a-camille-combal/"><span class="essb_title"><span class="essb_tcategory">Cyril Hanouna (TPMP) : son message à Camille Combal&hellip;</span><span class="essb_category">Célébrité</span><span class="essb_tdesc">Camille Combal a essuyé un terrible échec avec sa nouvelle émission Marble Mania. Mais, le trublion peut compter sur l’amour de son mentor de TPM&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>«Le bébé le plus prématuré de l’histoire» fête son 1er anniversaire malgré 0% de chance de survie au départ</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_1055565503 print-no" id="essb_displayed_postbar_1055565503" data-essb-postid="56156" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" data-essb-fullurl="https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" data-essb-instance="1055565503"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&t=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&t=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&#39;,&#39;facebook&#39;,&#39;1055565503&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%25%20de%20chance%20de%20survie%20au%20départ&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&#39;,&#39;twitter&#39;,&#39;1055565503&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&#39;,&#39;linkedin&#39;,&#39;1055565503&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fle-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart%2F&title=%C2%ABLe+b%C3%A9b%C3%A9+le+plus+pr%C3%A9matur%C3%A9+de+l%E2%80%99histoire%C2%BB+f%C3%AAte+son+1er+anniversaire+malgr%C3%A9+0%25+de+chance+de+survie+au+d%C3%A9part&#39;,&#39;flipboard&#39;,&#39;1055565503&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%%20de%20chance%20de%20survie%20au%20départ%20https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1055565503', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=«Le%20bébé%20le%20plus%20prématuré%20de%20l’histoire»%20fête%20son%201er%20anniversaire%20malgré%200%%20de%20chance%20de%20survie%20au%20départ%20https://afriqueshowbiz.com/le-bebe-le-plus-premature-de-lhistoire-fete-son-1er-anniversaire-malgre-0-de-chance-de-survie-au-depart/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1055565503', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://afriqueshowbiz.com/cette-medecin-atteinte-dun-cancer-va-subir-une-double-mastectomie-et-detend-latmosphere-au-bloc-en-dansant/"><span class="essb_title"><span class="essb_tcategory">Cette médecin atteinte d&#8217;un cancer va subir une double mastectomie et dé&hellip;</span><span class="essb_category">Célébrité</span><span class="essb_tdesc">Une mauvaise nouvelle est toujours difficile à affronter. Les réactions peuvnet être très différentes : colère, besoin de positiver, larmes... I&hellip;</span></span></a></div></div></div></div></div></div>
<div class="taptap-menu-button-wrapper taptap-absolute">



<div class="taptap-main-menu-button-three">
<div class="taptap-main-menu-button-three-middle"></div>
</div>

</div>


<div class="taptap-search-button-wrapper taptap-absolute">


<div class="taptap-search-button"></div>
</div>


<div class="taptap-search-wrapper taptap-absolute">

<div class="taptap-search-close-wrapper">
<div class="taptap-search-close-inner">
</div>
</div>


<div class="taptap-search-clear-wrapper">
<div class="taptap-search-clear-inner">
<div class="taptap-search-clear"></div>
</div>
</div>

<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" class="taptap-search-field" placeholder="Rechercher">
</form>
</div>


<div class="taptap-search-background taptap-absolute">
</div>


<div class="taptap-search-overlay">
</div>


<div class="taptap-logo-wrapper taptap-absolute">

<div class="taptap-logo-image">
<a href="https://afriqueshowbiz.com/" title="Afrique Showbiz" rel="home">
<div class="taptap-logo-primary">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" data-rjs="3" alt="Afrique Showbiz">
</div>
</a>
</div>

</div>


<div class="taptap-header-bg-image taptap-absolute">
</div>


<div class="taptap-header taptap-absolute">
</div>


<div class="taptap-background-color">
</div>




<div class="taptap-background-overlay">
</div>


<div class="taptap-main-wrapper">
<div class="taptap-main-inner">
<div class="taptap-main">
<div class="taptap-main-inner-inner">
<div class="taptap-contents-wrapper">









<div class="taptap-by-bonfire"><ul id="menu-menu-principal-1" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://afriqueshowbiz.com/">ACCUEIL<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/musique/">Musique<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/spectacle/">Spectacle<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/interview/">Interview<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/cinema/">Cinéma<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/people/">People<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://afriqueshowbiz.com/art/">Art<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://afriqueshowbiz.com/contact/">CONTACT<div class="taptap-menu-item-description"></div></a></li>
</ul></div> 


</div>
</div>
</div>
</div>
</div>


<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode === 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>



<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
                        /* show menu button label */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
                        /* hide menu button label */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode === 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-header-bg-image, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
        jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
                
        /* show menu button label */
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>
<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
/* hide taptap between resolutions */
@media ( min-width:700px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-header-bg-image,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper,
    .taptap-search-background,
    .taptap-search-overlay { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
</style> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script> var essbInstagramUpdater = {"nonce":"b5f4b949c4","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script><script type="text/html" id="wpb-modifications"></script>
<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>
<div id="cpp-print-disabled" style="display: none;">
You cannot print contents of this website. </div>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["afriqueshowbiz.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"stretched"},"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Agrandir l'image","lightbox_close":"Fermer"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"fr-FR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Des postes<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #0366d6">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://afriqueshowbiz.com/hello-plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d1ca94c730"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/taptap-by-bonfire/taptap-body-scroll-lock.js?ver=1' id='bonfire-taptap-body-scroll-lock-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ea394365ba","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"43babe5654","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"56156"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://afriqueshowbiz.com/wp-content/bs-booster-cache/9e72de1f0757b90b641f0ab931890792.js?ver=5.7.2' id='bs-booster-js'></script>
<script>
var mad=function(t){"use strict";return{init:function(){0==mad.ads_state()&&mad.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".mad-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://afriqueshowbiz.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){mad.init()});

</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'170753407',post:'56156',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '56156' ]);
</script>
<script type="text/javascript"></script>
</body>
</html>