<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?resize=780%2C400&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?resize=780%2C400&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/" />
<meta property="og:title" content="«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha" />
<meta property="og:description" content="Une chose principale qui devient très courante est le divorce, en particulier dans la vie des footballeurs dont la carrière a pris fin prématurément. Plusieurs noms de footballeurs vous passeront par la tête en donnant des exemples c’est sûr. Cependant, l’une des victimes qui a aussi décidé d’en parler, est l’ancienne star de Manchester United, [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/">
<meta name="twitter:title" content="«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha">
<meta name="twitter:description" content="Une chose principale qui devient très courante est le divorce, en particulier dans la vie des footballeurs dont la carrière a pris fin prématurément. Plusieurs noms de footballeurs vous passeront par la tête en donnant des exemples c’est sûr. Cependant, l’une des victimes qui a aussi décidé d’en parler, est l’ancienne star de Manchester United, [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>«J’ai vu beaucoup de femmes de footballeurs partent après la carrière ... et je suis l’un d’eux», Louis Saha</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«J’ai vu beaucoup de femmes de footballeurs partent après la carrière ... et je suis l’un d’eux», Louis Saha" />
<meta property="og:description" content="Une chose principale qui devient très courante est le divorce, en particulier dans la vie des footballeurs dont la carrière a pris fin prématurément. Plusieurs noms de footballeurs vous passeront par la tête en donnant des exemples c’est sûr. Cependant, l’une des victimes qui a aussi décidé d’en parler, est l’ancienne star de Manchester United, [&hellip;]" />
<meta property="og:url" content="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:author" content="https://www.facebook.com/afriqueshowbizz" />
<meta property="article:published_time" content="2022-02-01T15:14:16+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@afriqueshowbiz" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Renaud O." />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"Le meilleur de l&#039;infodivertissement panafricain","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?fit=780%2C400&ssl=1","contentUrl":"https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?fit=780%2C400&ssl=1","width":780,"height":400},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#webpage","url":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/","name":"«J’ai vu beaucoup de femmes de footballeurs partent après la carrière ... et je suis l’un d’eux», Louis Saha","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#primaryimage"},"datePublished":"2022-02-01T15:14:16+00:00","dateModified":"2022-02-01T15:14:16+00:00","author":{"@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8"},"breadcrumb":{"@id":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha"}]},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8","name":"Renaud O.","image":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#personlogo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","caption":"Renaud O."},"sameAs":["https://afriqueshowbiz.com","https://www.facebook.com/afriqueshowbizz","https://twitter.com/afriqueshowbiz"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; «J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha Flux des commentaires" href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/feed/" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js?ver=1643168281' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/2036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=2036' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fjai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fjai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>






































<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/dhClH/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/dhClH/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-3007458902368548">
</amp-auto-ads>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3007458902368548" crossorigin="anonymous"></script>





<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<meta name="theme-color" content="#0160EE">

<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-2036 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://afriqueshowbiz.com/news/">News</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/afriqueshowbizz" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/afriqueshowbiz" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/qui-est-mompha-junior-le-plus-jeune-milliardaire-au-monde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qui est Mompha Junior, le plus jeune milliardaire au monde ?</p></a></li><li><a href="https://afriqueshowbiz.com/serges-kassy-reagit-violemment-a-une-publication-demma-lohoues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serges Kassy réagit violemment à une publication d&#8217;Emma Lohoues</p></a></li><li><a href="https://afriqueshowbiz.com/makosso-camille-je-suis-ivoirien-patriote-mais-lesprit-de-lion-du-cameroun-me-forge-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-300x180.jpg 300w, https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo.jpg?fit=640%2C385&amp;ssl=1 640w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Makosso Camille : «Je suis ivoirien patriote mais l’esprit de lion du Cameroun me forge à&#8230;»</p></a></li><li><a href="https://afriqueshowbiz.com/falonne-lincontournable-danseuse-de-serge-beynaud-aborde-le-sujet-de-sa-relation-avec-zota/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/falonnewed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/falonnewed-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/falonnewed-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falonne, l&#8217;incontournable danseuse de Serge Beynaud, aborde le sujet de sa relation avec Zota</p></a></li><li><a href="https://afriqueshowbiz.com/musique-carrive-bientot-shado-chris-tu-as-cree-quelque-chose-de-tres-mauvais-innossb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musique : «Ç&#8217;arrive bientôt SHADO CHRIS. Tu as créé quelque chose de très mauvais», Innoss&#8217;B</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/can-2022-les-comores-envoient-un-message-a-la-caf-apres-leur-santion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Comores-768x410-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/Comores-768x410-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Comores-768x410-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 : les Comores envoient un message à la CAF, après leur santion</p></a></li><li><a href="https://afriqueshowbiz.com/une-russe-etouffe-son-mari-a-m0rt-avec-ses-f3sses-lors-dune-dispute-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/XSrMyGlJ-grosse-fesse-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/XSrMyGlJ-grosse-fesse-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/XSrMyGlJ-grosse-fesse-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une russe étouffe son mari à m0rt avec ses f3sses lors d’une dispute</p></a></li><li><a href="https://afriqueshowbiz.com/can-2022-le-burkina-faso-ecarte-la-tunisie-du-jeu-et-se-presente-en-demi-finale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/dango-ouattara-696x392-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/dango-ouattara-696x392-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/dango-ouattara-696x392-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 : le Burkina Faso écarte la Tunisie du jeu et se présente en demi-finale</p></a></li><li><a href="https://afriqueshowbiz.com/cecile-a-ete-droguee-et-violee-mon-corps-sait-ce-quil-sest-passe-mais-pas-moi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/istockphoto-1138263369-612x612-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/istockphoto-1138263369-612x612-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/istockphoto-1138263369-612x612-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cécile a été droguée et violée : «Mon corps sait ce qu&#8217;il s&#8217;est passé, mais pas moi»</p></a></li><li><a href="https://afriqueshowbiz.com/affaire-abus-sxuels-au-benin-une-servante-togolaise-v0l3e/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/wU9y3zpQ-femme-viole-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/wU9y3zpQ-femme-viole-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/wU9y3zpQ-femme-viole-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Affaire abus s&amp;xuels au Bénin : une servante togolaise v!0l3e</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/sangare-badra-ali-met-la-lumiere-sur-les-rumeurs-de-son-transfert-vers-la-suisse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sangaré Badra Ali met toute la lumière sur les rumeurs de son transfert vers la Suisse</p></a></li><li><a href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-molare-la-star-exprime-son-ambition-pour-la-can-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d’Ivoire &#8211; Molare : la star exprime son ambition pour la CAN 2023</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-donc-jouez-bien-pour-que-je-puisse-me-marier-emma-lohoues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/IMG-20220201-WA0042-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Côte d’Ivoire : «Donc jouez bien pour que je puisse me marier», Emma Lohoues</p></a></li><li><a href="https://afriqueshowbiz.com/can-2021-senegal-vs-burkina-les-resultats-des-tests-sont-favorables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/sadio-Mane-lions-can-750x446-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/sadio-Mane-lions-can-750x446-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/sadio-Mane-lions-can-750x446-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Can 2021 – Sénégal vs Burkina : les résultats des tests sont favorables ?</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-01">février 1, 2022</time></span>
<meta itemprop="dateModified" content="2022-02-01" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="780" height="400" src="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-300x154.jpg 300w, https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-768x394.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?fit=780%2C400&amp;ssl=1 780w" sizes="(max-width: 780px) 100vw, 780px" /> <meta itemprop="url" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?resize=780%2C400&#038;ssl=1">
<meta itemprop="width" content="780">
<meta itemprop="height" content="400">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/&amp;t=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha -&amp;url=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?resize=780%2C400&#038;ssl=1&amp;description=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089761ffe56342dd5dd94c2c194d6d1d5c1d7dbc1c494d0d194d2d1d9d9d1c794d0d194d2dbdbc0d6d5d8d8d1c1c6c794c4d5c6c0d1dac094d5c4c6771cc794d8d594d7d5c6c6dd771cc6d19492978c8687848f94d1c094ded194c7c1ddc794d856342dc1da94d056342dd1c1cc760f9894f8dbc1ddc794e7d5dcd592d5d9c48ff6fbf0ed89fd94d2dbc1dad094c0dcddc794d5c6c0ddd7d8d194dddac0d1c6d1c7c0dddad394d5dad094c0dcdbc1d3dcc094dbd294c7dcd5c6dddad394ddc094c3ddc0dc94cddbc19a94f7dcd1d7df94ddc094dbc1c08e94dcc0c0c4c78e9b9bd5d2c6ddc5c1d1c7dcdbc3d6ddce9ad7dbd99bded5dd99c2c199d6d1d5c1d7dbc1c499d0d199d2d1d9d9d1c799d0d199d2dbdbc0d6d5d8d8d1c1c6c799c4d5c6c0d1dac099d5c4c6d1c799d8d599d7d5c6c6ddd1c6d199d1c099ded199c7c1ddc799d8c1da99d0d1c1cc99d8dbc1ddc799c7d5dcd59b">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/&amp;t=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha -&amp;url=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1.jpg?resize=780%2C400&#038;ssl=1&amp;description=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#320d414750585751460ff09978d0b2ab535b1244471250575347515d47421256571254575f5f574112565712545d5d4650535e5e574740411242534046575c4612534240f19a41125e5312515340405bf19a40571214110a000102091257461258571241475b41125ed0b2ab475c1256d0b2ab57474af0891e127e5d475b411261535a5314535f4209707d766b0f7b12545d475c5612465a5b41125340465b515e57125b5c4657405741465b5c5512535c5612465a5d47555a46125d5412415a53405b5c55125b4612455b465a124b5d471c12715a575159125b46125d474608125a46464241081d1d5354405b434757415a5d45505b481c515d5f1d58535b1f44471f50575347515d47421f56571f54575f5f57411f56571f545d5d4650535e5e574740411f42534046575c461f53424057411f5e531f515340405b5740571f57461f58571f41475b411f5e475c1f5657474a1f5e5d475b411f41535a531d">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Une chose principale qui devient très courante est le divorce, en particulier dans la vie des footballeurs dont la carrière a pris fin prématurément. Plusieurs noms de footballeurs vous passeront par la tête en donnant des exemples c’est sûr. Cependant, l’une des victimes qui a aussi décidé d’en parler, est l’ancienne star de Manchester United, Louis Saha.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>C’était une carrière prometteuse pour un certain jeune homme appelé Louis Saha, le rythme, les compétences et le cerveau du footballeur, il avait tout pour devenir une superstar. Jouer sans doute pour le plus grand club du Royaume-Uni, Manchester United et Fulham, les choses se déroulant très bien pour lui.</p>
<p>Saha, comme tout autre homme, a trouvé l’amour et espérait fonder une famille que tout le monde aimerait avoir. Il a raccroché les crampons après un court passage avec la Lazio en Serie A italienne et ce fut le début d’une chute dans sa détermination à fonder une belle famille.</p>
<p>Les choses sont devenues difficiles dans la vie après la retraite et pour aggraver les choses, Louis Saha est malheureusement devenu célibataire après que sa femme ait décidé de le larguer parce que les choses n’allaient pas bien financièrement.</p>
<p>Lorsque le footballeur français a acquis une certaine confiance pour parler, Saha a clairement déclaré que son observation lui avait fait croire qu’il était clair que les épouses de footballeurs s’éloignaient d’eux si leur carrière tombait à l’eau.</p>
<p>«<strong><em>Nous vivons dans un monde triste, d’après ce que j’ai vu beaucoup de femmes de footballeurs partent après la carrière de leur mari et je suis l’un d’eux</em></strong>», a-t-il dit.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/louis-saha/" rel="tag">Louis Saha</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" />
<meta itemprop="url" content="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
 </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-2036 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9559beb168" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="95" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left">Sangaré Badra Ali met toute la lumière sur les rumeurs de son transfert vers la Suisse</h1>
<div class="mvp-author-info-wrap left relative">
 <div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date">février 1, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="900" height="535" src="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-300x178.jpg 300w, https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-768x457.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL.jpg?fit=900%2C535&amp;ssl=1 900w" sizes="(max-width: 900px) 100vw, 900px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Le gardien de but des Éléphants de Côte d&#8217;Ivoire, Sangaré Badra Ali, s&#8217;est prononcé sur les rumeurs annonçant un éventuel transfert vers la Suisse.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Sangaré Badra Ali est l&#8217;une des grosses satisfactions dans le camp des Éléphants de Côte d&#8217;Ivoire durant la Can 2021 au Cameroun. Devenu titulaire dans les buts ivoiriens suite à la suspension de Gbohouo Sylvain, il a montré de belles dispositions durant le parcours de l&#8217;équipe nationale.</p>
<p>D&#8217;abord lors du premier match face à la Guinée Équatoriale, il a réalisé des arrêts décisifs permettant à l&#8217;équipe ivoirienne d&#8217;avoir le gain du match (1-0). Mais le dimanche 16 janvier, contre la Sierra Leone, il a commis une grosse bourde dans les arrêts de jeu, qui a privé la Côte d&#8217;Ivoire d&#8217;une deuxième victoire.</p>
<p>Frustrés du résultat nul (2-2), de nombreux supporters ont tiré à boulets rouges sur le portier des Éléphants. Au lendemain de cette rencontre, le père de Badra est décédé à la suite d’un arrêt cardiaque.</p>
<p>En dépit de ce triste événement, le portier ivoirien a décidé de continuer la compétition. Excellent lors du troisième match des Eléphants contre les Fennecs d’Algérie, Badra Ali a encore assuré lors des huitièmes de finale face aux Pharaons d’Egypte.</p>
<p>Durant les 120 minutes de jeu, il a fait barrage à toutes les occasions de Mohamed Salah et de ses coéquipiers. C&#8217;est à l&#8217;issue de l&#8217;épreuve des tirs au but que l&#8217;Égypte va finalement prendre le dessus.</p>
<p>Le considérant comme l&#8217;une des grosses révélations de la Can, certains médias ont évoqué un possible transfert de Badra Ali vers la Suisse. Selon le journal Fraternité Matin, le gardien de 35 ans aurait reçu une offre dans ce sens.</p>
<p>«<strong><em>Sangaré Badra Ali, le portier des Éléphants, devrait bientôt quitter l’Afrique du Sud. Après sa belle prestation à la Can, il a été sollicité par un club suisse</em></strong>», a informé Fraternité Matin dans sa parution du 28 janvier 2022.</p>
<p>Une information démentie par le portier de Jds stars, club de deuxième division en Afrique du Sud. «<strong><em>Plusieurs médias spéculent depuis quelques jours sur un potentiel transfert vers un club Suisse. Il n&#8217;en est rien! Cette information est fausse. Nous sommes ouverts à toute discussion potentielle. Merci</em></strong>», a-t-il indiqué sur sa page Facebook.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/sangare-badra-ali-met-la-lumiere-sur-les-rumeurs-de-son-transfert-vers-la-suisse/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left">Côte d’Ivoire &#8211; Molare : la star exprime son ambition pour la CAN 2023</h1>
 <div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 7 heures </span> <p>le</p> <span class="mvp-post-date">février 1, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="600" height="400" src="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-300x200.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/02/molare-dj-primud.jpg?fit=600%2C400&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Le boss du Coupé-décalé, Soumahoro Mauriféré alias Molare, a clairement affiché son désir de faire partie de l’organisation de la Can 2023 qui aura lieu en Côte d’Ivoire.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Précurseur du mouvement Coupé-décalé aux côtés de feu Stéphane Doukouré alias Douk Saga, Soumahoro Mauriféré, plus connu sous le nom Molaré, s’est imposé au fil des années comme un acteur majeur du showbiz ivoirien.</p>
<p>À la tête d’une entreprise dénommée MGroup, il est perçu aujourd’hui comme l’un des meilleurs organisateurs d’événements de grande envergure en Côte d’Ivoire.</p>
<p>Alors que l’on assiste présentement à la 33e édition de la Coupe d’Afrique des nations (Can 2021) au Cameroun, Molaré a manifesté le désir de faire partie de l’organisation de la prochaine édition de la grand-messe du football africain qui aura lieu en Côte d’Ivoire.</p>
<p>«<em><strong>J’espère que la CAN 2023 en Côte d’Ivoire, vous allez nous mettre dans l’organisation. Notre réputation n’est plus à faire dans le domaine ! Je ne veux pas entendre affaire de MICROS quelque part ! C’est pas la peine de donner les contrats à vos amis</strong></em>», a écrit Molaré sur sa page Facebook.</p>
<p>Ce message de Molare fait suite à une scène assez surprenante qui s’est produite au Cameroun avant le match des quarts de finale Burkina Faso-Tunisie. Avant la conférence de presse d’avant match, un homme a grimpé sur l’estrade, a pris le micro et des câbles puis est parti en courant.</p>
<p>Des officiels ont essayé de le rattraper, mais il s’est enfui. Selon une source proche du comité d’organisation (Cocan), il s’agissait d’un technicien ayant loué son matériel, furieux de n’avoir pas été payé. Une scène surréaliste qui met à nu le manque de professionnalisme de l’organisation.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/cote-divoire-molare-la-star-exprime-son-ambition-pour-la-can-2023/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES PUBLICATION</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/qui-est-mompha-junior-le-plus-jeune-milliardaire-au-monde/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/Screenshot_20220201-181801_1643736289317-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 7 minutes </span>
</div>
<h2 class="mvp-stand-title">Qui est Mompha Junior, le plus jeune milliardaire au monde ?</h2>
<p>Incroyable mais pourtant vrai ! Mompha Junior de Lagos, jeune Nigérian de neuf ans, est le plus jeune milliardaire du...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/serges-kassy-reagit-violemment-a-une-publication-demma-lohoues/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/HbSz2Jw8-Emma-Lohoues-voici-la-grosse-somme-que-vous-devez-depenser-pour-avoir-une-simple-caresse-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 48 minutes </span>
</div>
<h2 class="mvp-stand-title">Serges Kassy réagit violemment à une publication d&#8217;Emma Lohoues</h2>
<p>Serges Kassy est en profond désaccord avec Emma Lohoues. Le chanteur de reggae a ouvertement recadré la jeune femme d&#8217;affaires...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/makosso-camille-je-suis-ivoirien-patriote-mais-lesprit-de-lion-du-cameroun-me-forge-a/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-300x180.jpg 300w, https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo.jpg?fit=640%2C385&amp;ssl=1 640w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/Makosso-Laisse-les-perruques-de-maman-et-concentre-toi-sur-le-groupe-musical-de-leglise-la-fille-du-general-se-fait-lyncher-sur-la-toile-photo-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Makosso Camille : «Je suis ivoirien patriote mais l’esprit de lion du Cameroun me forge à&#8230;»</h2>
<p>Le pasteur Makosso Camille n&#8217;a pas du tout été tendre avec les supporters ivoiriens qui lui reprochent d&#8217;être allé supporter...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/sangare-badra-ali-met-la-lumiere-sur-les-rumeurs-de-son-transfert-vers-la-suisse/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/0806e742f4fb2078c6e98240951b2936_XL-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Sangaré Badra Ali met toute la lumière sur les rumeurs de son transfert vers la Suisse</h2>
<p>Le gardien de but des Éléphants de Côte d&#8217;Ivoire, Sangaré Badra Ali, s&#8217;est prononcé sur les rumeurs annonçant un éventuel...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/falonne-lincontournable-danseuse-de-serge-beynaud-aborde-le-sujet-de-sa-relation-avec-zota/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/falonnewed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/falonnewed-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/falonnewed-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/falonnewed-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/falonnewed-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/falonnewed-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Falonne, l&#8217;incontournable danseuse de Serge Beynaud, aborde le sujet de sa relation avec Zota</h2>
<p>La danseuse de Serge Beynaud, Falonne, s&#8217;est prononcée sur ses rapports avec sa collègue Zota. L’artiste Serge Beynaud est incontestablement...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/musique-carrive-bientot-shado-chris-tu-as-cree-quelque-chose-de-tres-mauvais-innossb/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/02/520DB9E9-72C7-4151-98B5-A4A1015147A9-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Musique : «Ç&#8217;arrive bientôt SHADO CHRIS. Tu as créé quelque chose de très mauvais», Innoss&#8217;B</h2>
<p>Après le featuring avec la chanteuse gabonaise Shan&#8217;L, Shado Chris a obtenu une autre collaboration avec une autre étoile montante...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/jai-vu-beaucoup-de-femmes-de-footballeurs-partent-apres-la-carriere-et-je-suis-lun-deux-louis-saha/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/FOOTBALLEURS-1-780x400-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">«J’ai vu beaucoup de femmes de footballeurs partent après la carrière &#8230; et je suis l’un d’eux», Louis Saha</h2>
<p>Une chose principale qui devient très courante est le divorce, en particulier dans la vie des footballeurs dont la carrière...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/le-senegal-prepare-la-troisieme-edition-de-dakar-music-expo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/cheikh-lo-ok-696x392-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Le Sénégal prépare la troisième édition de Dakar Music Expo</h2>
<p>Considérée pour sa position géographique, comme la porte d’entrée sur l’Afrique, la capitale sénégalaise s’apprête à recevoir du monde, lors...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/rihanna-tu-es-si-belle-et-tu-vas-etre-une-mere-extraordinaire-dixit-paris-hilton/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/319598-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/319598-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/319598-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/319598-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/319598-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/319598-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Rihanna : «Tu es si belle et tu vas être une mère extraordinaire» dixit Paris Hilton</h2>
<p>C’est l’événement people de la semaine : Rihanna est enceinte. Et ses proches et amis sont aussi ravis et excités...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-molare-la-star-exprime-son-ambition-pour-la-can-2023/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/molare-dj-primud-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire &#8211; Molare : la star exprime son ambition pour la CAN 2023</h2>
<p>Le boss du Coupé-décalé, Soumahoro Mauriféré alias Molare, a clairement affiché son désir de faire partie de l’organisation de la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-makosso-et-hassan-hayek-font-monter-la-tension-des-fans-avec-leur-clash/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/makosso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/makosso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/makosso-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/makosso-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : Makosso et Hassan Hayek font monter la tension des fans avec leur clash</h2>
<p>Aux côtés des Camerounais ce samedi 29 janvier 2022, pour le match des Lions indomptables contre les Scorpions de Gambie,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-donc-jouez-bien-pour-que-je-puisse-me-marier-emma-lohoues/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/IMG-20220201-WA0042-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/IMG-20220201-WA0042-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/IMG-20220201-WA0042-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/IMG-20220201-WA0042-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : «Donc jouez bien pour que je puisse me marier», Emma Lohoues</h2>
<p>La belle actrice et influenceuse ivoirienne Emma Lohoues calme le jeu après que Coco Emilia et des supporters camerounais ont...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2022 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/p/jetpack/10.6/_inc/build/photon/photon.min.js?ver=1643729788' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"11ee749804"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1642418332' id='fitvids-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1642418332' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1642418332' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1642418332' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wpafrica\/|\/wp-admin\/|\/logout\/|\/wpafrica\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/afriqueshowbiz.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts.js?ver=1642418332' id='zoxnews-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina.js?ver=1642418333' id='retina-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider.js?ver=1642418333' id='flexslider-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.9/wp-includes/js/comment-reply.min.js?ver=1643168281' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'201112401',post:'2036',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '201112401', '2036' ]);
</script>
<script type="rocketlazyloadscript" id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/happy-apps/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
