<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?resize=780%2C429&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?resize=780%2C429&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/" />
<meta property="og:title" content="Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire" />
<meta property="og:description" content="La nouvelle est tombée dans la matinée du mardi 15 mars dernier. Les Ivoiriens ont appris avec stupéfaction et désolation, le décès de Marcel Ottavi ancien commandant, pilote d’Air France et formateur des pilotes de lignes de la compagnie Air Côte d’Ivoire. Il se serait lui-même donné la mort, à en croire les informations récoltées [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/">
<meta name="twitter:title" content="Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire">
<meta name="twitter:description" content="La nouvelle est tombée dans la matinée du mardi 15 mars dernier. Les Ivoiriens ont appris avec stupéfaction et désolation, le décès de Marcel Ottavi ancien commandant, pilote d’Air France et formateur des pilotes de lignes de la compagnie Air Côte d’Ivoire. Il se serait lui-même donné la mort, à en croire les informations récoltées [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="stylesheet" href="https://afriqueshowbiz.com/wp-content/cache/min/1/454dc882c46ac03bac753357d0e9f8a3.css" media="all" data-minify="1" /><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire" />
<meta property="og:description" content="La nouvelle est tombée dans la matinée du mardi 15 mars dernier. Les Ivoiriens ont appris avec stupéfaction et désolation, le décès de Marcel Ottavi ancien commandant, pilote d’Air France et formateur des pilotes de lignes de la compagnie Air Côte d’Ivoire. Il se serait lui-même donné la mort, à en croire les informations récoltées [&hellip;]" />
<meta property="og:url" content="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:author" content="https://www.facebook.com/afriqueshowbizz" />
<meta property="article:published_time" content="2022-03-16T18:02:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@afriqueshowbiz" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Renaud O." />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"Le meilleur de l&#039;infodivertissement panafricain","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?fit=780%2C429&ssl=1","contentUrl":"https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?fit=780%2C429&ssl=1","width":780,"height":429},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#webpage","url":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/","name":"Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#primaryimage"},"datePublished":"2022-03-16T18:02:35+00:00","dateModified":"2022-03-16T18:02:35+00:00","author":{"@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8"},"breadcrumb":{"@id":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire"}]},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8","name":"Renaud O.","image":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#personlogo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","caption":"Renaud O."},"sameAs":["https://afriqueshowbiz.com","https://www.facebook.com/afriqueshowbizz","https://twitter.com/afriqueshowbiz"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire Flux des commentaires" href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/feed/" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1646969900' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/3146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=3146' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdrame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdrame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>






































<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/dhClH/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/dhClH/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-3007458902368548">
</amp-auto-ads>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3007458902368548" crossorigin="anonymous"></script>





<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<meta name="theme-color" content="#0160EE">

<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-3146 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://afriqueshowbiz.com/news/">News</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/afriqueshowbizz" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/afriqueshowbiz" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
 <h4>Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/maria-mobil-fait-une-revelation-touchante-sur-son-ex-petit-ami-jonathan-morrison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/20220316_161619-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Maria Mobil fait une révélation touchante sur son ex petit ami, Jonathan Morrison</p></a></li><li><a href="https://afriqueshowbiz.com/obseques-de-bb-carla-tina-glamour-fachee-contre-hayek-hassan-pour-son-absence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/8c318c3a7a2b1038ec1c136fd73b3f93-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Obsèques de BB Carla : Tina Glamour fâchée contre Hayek Hassan pour son absence</p></a></li><li><a href="https://afriqueshowbiz.com/je-suis-superieur-a-wizkid-davido-burna-boy-dixit-un-artiste-de-dancehall/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Je suis supérieur à Wizkid, Davido, Burna Boy…», dixit un artiste de dancehall</p></a></li><li><a href="https://afriqueshowbiz.com/burkina-faso-grand-p-prime-avec-un-trophee-de-guerrier-par-sa-majeste-naaba-poulma-photos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Burkina Faso : Grand P primé avec un trophée de guerrier par sa majesté Naaba Poulma (photos)</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-stars-et-grands-patrons-a-abidjan-pour-le-gala-de-dominique-ouattara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Côte d’Ivoire : stars et grands patrons à Abidjan pour le gala de Dominique Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire</p></a></li><li><a href="https://afriqueshowbiz.com/qui-pour-succeder-a-emmanuel-macron-en-tant-que-president-de-la-republique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/1647300027001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/1647300027001-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/1647300027001-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qui pour succéder à Emmanuel Macron en tant que Président de la République ?</p></a></li><li><a href="https://afriqueshowbiz.com/on-me-voit-comme-un-fetiche-la-femme-a-la-barbe-parle-de-sa-difficile-vie-amoureuse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/FEMME-BARBUE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/FEMME-BARBUE-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/FEMME-BARBUE-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«On me voit comme un fétiche… » : la femme à la barbe parle de sa difficile vie amoureuse</p></a></li><li><a href="https://afriqueshowbiz.com/nigeria-une-femme-tue-son-mari-en-couchant-avec-un-autre-homme-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/woman-humiliated-and-stripped-naked-after-being-accused-of-killing-her-husband-by-sleeping-with-anot-780x400-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/woman-humiliated-and-stripped-naked-after-being-accused-of-killing-her-husband-by-sleeping-with-anot-780x400-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/woman-humiliated-and-stripped-naked-after-being-accused-of-killing-her-husband-by-sleeping-with-anot-780x400-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nigeria : une femme tue son mari en couchant avec un autre homme (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-se-retrouve-avec-des-seins-degonfles-apres-lexplosion-de-son-implant-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/une-femme-voit-son-implant-mamaire-exploser-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/une-femme-voit-son-implant-mamaire-exploser-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/une-femme-voit-son-implant-mamaire-exploser-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme se retrouve avec des seins dégonflés après l’explosion de son implant (vidéo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/kylian-mbappe-lattaquant-francais-accuse-ses-coequipiers-la-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/203564-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Kylian Mbappé : l’attaquant français accuse ses coéquipiers. La raison</p></a></li><li><a href="https://afriqueshowbiz.com/lionel-messi-le-meilleur-attaquant-argentin-se-donne-a-fond-au-psg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/JJxr9da4-1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lionel Messi : le meilleur attaquant argentin se donne à fond au PSG</p></a></li><li><a href="https://afriqueshowbiz.com/cristiano-ronaldo-je-suis-le-meilleur-joueur-de-lhistoire-dans-les-bons-comme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/62470910-45272348-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/UpmKGxjU-62470910-45272348-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/02/62470910-45272348-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/02/62470910-45272348-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristiano Ronaldo : «Je suis le meilleur joueur de l’histoire, dans les bons comme…»</p></a></li><li><a href="https://afriqueshowbiz.com/can-2022-sadio-mane-devoile-la-raison-de-son-penalty-rate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/1200-L-sngal-coup-de-tonnerre-en-vue-pour-l-avenir-de-sadio-man-liverpool-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/cxBimsNZ-1200-L-sngal-coup-de-tonnerre-en-vue-pour-l-avenir-de-sadio-man-liverpool-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/1200-L-sngal-coup-de-tonnerre-en-vue-pour-l-avenir-de-sadio-man-liverpool-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/1200-L-sngal-coup-de-tonnerre-en-vue-pour-l-avenir-de-sadio-man-liverpool-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/1200-L-sngal-coup-de-tonnerre-en-vue-pour-l-avenir-de-sadio-man-liverpool.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 : Sadio Mané dévoile la raison de son pénalty raté</p></a></li><li><a href="https://afriqueshowbiz.com/daniel-riolo-je-veux-que-neymar-soit-virer-le-plus-tot-que-possible-mais-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/ssWPQrgj-1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Daniel Riolo : «Je veux que Neymar soit virer le plus tôt que possible, mais Messi…»</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news/"><span class="mvp-post-cat left">News</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-16">mars 16, 2022</time></span>
<meta itemprop="dateModified" content="2022-03-16" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="780" height="429" src="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-300x165.jpg 300w, https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-768x422.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?fit=780%2C429&amp;ssl=1 780w" sizes="(max-width: 780px) 100vw, 780px" /> <meta itemprop="url" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?resize=780%2C429&#038;ssl=1">
<meta itemprop="width" content="780">
<meta itemprop="height" content="429">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/&amp;t=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire -&amp;url=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?resize=780%2C429&#038;ssl=1&amp;description=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f4670636f67222d224e6722646d706f63766777702266677122726b6e6d7667712266e0829b436b702241c1b676672266e0829b4b746d6b706722716722766b706722776c672260636e6e672266636c71226e632276c1a8766722e082912266c1ab76636b6e7122717770226ee0829b636464636b706724636f7239404d465b3f4b22646d776c6622766a6b71226370766b616e67226b6c7667706771766b6c6522636c6622766a6d77656a76226d6422716a63706b6c65226b7622756b766a227b6d772c22416a676169226b76226d777638226a76767271382d2d6364706b737767716a6d75606b782c616d6f2d6670636f672f6e672f646d706f63766777702f6667712f726b6e6d7667712f66636b702f616d76672f666b746d6b70672f71672f766b70672f776c672f60636e6e672f66636c712f6e632f766776672f666776636b6e712f7177702f6e636464636b70672d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/&amp;t=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire -&amp;url=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1.jpg?resize=780%2C429&#038;ssl=1&amp;description=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#251a5650474f404651186157444840050a05694005434a574844514050570541405605554c494a5140560541c7a5bc644c570566e69151400541c7a5bc6c534a4c574005564005514c574005504b400547444949400541444b560549440551e68f514005c7a5b60541e68c51444c4956055650570549c7a5bc444343444c5740034448551e676a617c186c05434a504b4105514d4c56054457514c464940054c4b5140574056514c4b4205444b4105514d4a50424d51054a4305564d44574c4b42054c5105524c514d055c4a500b05664d40464e054c51054a50511f054d515155561f0a0a4443574c545040564d4a52474c5f0b464a480a415744484008494008434a574844514050570841405608554c494a5140560841444c5708464a514008414c534a4c574008564008514c574008504b400847444949400841444b56084944085140514008414051444c4956085650570849444343444c57400a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>La nouvelle est tombée dans la matinée du mardi 15 mars dernier. Les Ivoiriens ont appris avec stupéfaction et désolation, le décès de Marcel Ottavi ancien commandant, pilote d’Air France et formateur des pilotes de lignes de la compagnie Air Côte d’Ivoire. Il se serait lui-même donné la mort, à en croire les informations récoltées sur les lieux du drame.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Les faits se sont produits dans la commune de Bingerville dans la ville d’Abidjan. Formateur des pilotes de lignes de la compagnie Air Côte d’Ivoire, il s’est donné la mort, le mardi 8 mars 2022, en se tirant une balle dans la tête, non loin de son immeuble en construction.</p>
<p>L’homme a été retrouvé, couché sur le ventre, dans une mare de sang, la tête explosée. Près du corps, l’arme de la mort, un fusil calibre 12.</p>
<p>Pour l’heure les raisons qui ont motivé un tel acte de suicide ne sont pas élucidées. D’après le récit de plusieurs sources bien introduites, le défunt a laissé une note écrite avant de se faire exploser la tête. Le contenu de ladite lettre n’est pas encore connu.</p>
<p>Selon sa conjointe, comme le rapporte L’infodrome, son attitude dans la matinée du jour de sa mort n’avait rien d’alarmant. Même si elle avait remarqué en effet qu’il laissait des écrits sur un bout de feuille, elle avait jugé l’acte anodin puis qu’il pourrait s’agir de notes relatives aux travaux de construction de sa maison.</p>
<p>Seulement, elle découvrait le drame quelques instants plus tard non loin de ladite maison en chantier en même temps que des témoins. Une fois les forces de police alertées, elles ont procédé au constat d’usage avant de laisser le soin aux pompes funèbres pour le transfert du corps à la morgue.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/cote-divoire/" rel="tag">Côte d'Ivoire</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" />
<meta itemprop="url" content="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
 </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/cote-divoire-stars-et-grands-patrons-a-abidjan-pour-le-gala-de-dominique-ouattara/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d’Ivoire : stars et grands patrons à Abidjan pour le gala de Dominique Ouattara</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/carmen-sama-linfluenceuse-devoile-sa-forme-ronde-les-internautes-sont-epoustoufles/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/PO3UbW5Y-fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/fJzhaaVo-carmen_sama_-photo-2021_11_17_11_48_1637146142389-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Carmen Sama : l&#8217;influenceuse dévoile sa forme ronde, les internautes sont époustouflés</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/carmen-sama-devoile-la-forme-de-ses-fesses-au-public-photo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Carmen-Sama-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Carmen Sama dévoile la forme de ses fesses au public (photo)</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-3146 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d29086f3a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="54" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news/"><span class="mvp-post-cat left">News</span></a></h3>
<h1 class="mvp-post-title left">Qui pour succéder à Emmanuel Macron en tant que Président de la République ?</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 jours </span> <p>le</p> <span class="mvp-post-date">mars 15, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/gontran-adjan/" title="Articles par Gontran Adjan" rel="author">Gontran Adjan</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="720" height="405" src="https://media.afriqueshowbiz.com/2022/03/1647300027001.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/1647300027001-300x169.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/1647300027001.jpg?fit=720%2C405&amp;ssl=1 720w" sizes="(max-width: 720px) 100vw, 720px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Le 10 avril prochain, les Français ont rendez-vous avec les urnes pour le premier tour des élections présidentielles 2022. Cinq ans après la nomination d’Emmanuel Macron à la tête du pays, le président sortant va-t-il enchainer avec un deuxième mandat ? Les autres candidats comptent bien jouer crânement leur chance… </strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Cinq ans après son premier mandat, Emmanuel Macron rêve de faire mieux que François Hollande ou Nicolas Sarkozy : c’est à dire enchaîner avec un deuxième quinquennat. Le dernier président français à avoir enchainé deux mandats n’est autre que Jacques Chirac.</p>
<p>Mais pour parvenir à prolonger son aventure à l’Elysée, Emmanuel Macron va devoir se vendre auprès des Français. Celui dont le bilan a forcément été impacté par le Covid-19 perd, mois après mois, en notoriété et en soutien de la part des Français mais il peut aussi profiter des autres candidats pour regagner des voix d’ici le premier rendez-vous électoral, le 10 avril prochain.</p>
<h4>Pour le moment, le leader du mouvement</h4>
<p>En marche est le favori pour se succéder à lui-même. Selon <a target="_blank" rel="noopener" href="https://sports.bwin.be/fr/sports">le site de paris sportifs en ligne Bwin</a>, qui propose aussi des cotes pour les élections présidentielles, Macron arrive en tête avec une très petite cote, signe de son statut de favori.</p>
<p>En effet, il dispose d’une cote de 1,25 pour devenir le Président de la République en 2022. Si la crise sanitaire et la gestion des hôpitaux ont impacté son mandat, il possède tout de même une popularité assez haute, malgré des critiques et des gros détracteurs.</p>
<p>Il faut dire que le jeune dirigeant de 44 ans, qui n’a toujours pas officialisé sa candidature, maitrise à la perfection la communication à l’image de sa vidéo avec les Youtubers Mcfly et Carlito.</p>
<p><img loading="lazy" src="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/EK2JSTaZ-20220315_001708.png?fit=1230%2C354&ssl=1" class="wp-image-3104 alignnone size-full" width="740" height="213" srcset="https://media.afriqueshowbiz.com/2022/03/EK2JSTaZ-20220315_001708-300x86.png 300w, https://media.afriqueshowbiz.com/2022/03/EK2JSTaZ-20220315_001708-1024x295.png 1024w, https://media.afriqueshowbiz.com/2022/03/EK2JSTaZ-20220315_001708-768x221.png 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/EK2JSTaZ-20220315_001708.png?fit=1230%2C354&amp;ssl=1 1230w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Pour le moment, plusieurs candidats se battent pour une place pour le deuxième tour des présidentielles. Comme il y a cinq ans, on retrouve les habitués Marine Le Pen (Rassemblement National) ou Jean-Luc Mélenchon (La France Insoumise) parmi les plus gros candidats.</p>
<p>En revanche, trois autres noms reviennent avec insistance sur cette campagne 2022 : Eric Zemmour, Anne Hidalgo (PS) et enfin Valérie Pécresse (les Républicains). Pour ces trois présidents potentiels, la campagne a commencé depuis de nombreuses semaines maintenant avec une réussite différente selon la personne.</p>
<p>En effet, Eric Zemmour, de par sa carrière de journaliste et éditorial, est parti avec une grosse base de fans pour redresser la France, mais perd petit à petit du soutien. Son programme ainsi que ses interventions sont proches de ceux de Marine Le Pen et la peur gagne le camp des Français, qui se tournent vers d’autres solutions.</p>
<p>Concernant Valérie Pécresse, elle semble être l’une des solutions les plus sérieuses pour remplacer Emmanuel Macron. La représentante des Républicains passe après François Fillon et est potentiellement annoncée en tête face au Président sortant en cas de second tour. Elle possède aussi plus de 1000 signatures chez les maires, signe que sa candidature est attendue avec impatience par l’opposition politique.</p>
<p>Enfin, Anne Hidalgo n’a que 2% des suffrages malgré le fait qu’elle représente le PS. Signe que le partie de gauche perd énormément d’attrait depuis plusieurs années maintenant. Pour elle, il semble presque impossible d’atteindre le second tour, à part une campagne monstrueuse sur ce dernier mois et demi de campagne.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/qui-pour-succeder-a-emmanuel-macron-en-tant-que-president-de-la-republique/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news/"><span class="mvp-post-cat left">News</span></a></h3>
<h1 class="mvp-post-title left">«On me voit comme un fétiche… » : la femme à la barbe parle de sa difficile vie amoureuse</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 jours </span> <p>le</p> <span class="mvp-post-date">mars 14, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="700" height="400" src="https://media.afriqueshowbiz.com/2022/03/FEMME-BARBUE.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/FEMME-BARBUE-300x171.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/FEMME-BARBUE.jpg?fit=700%2C400&amp;ssl=1 700w" sizes="(max-width: 700px) 100vw, 700px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Une femme qui porte une barbe pleine depuis qu’elle est en sixième a admis que trouver l’âme sœur est difficile pour elle.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Harnaam Kaur, 31 ans, a commencé à avoir des poils autour de la gorge à l’âge de 11 ans après la puberté.</p>
<p>Sa mère l’a emmenée chez le médecin pour des tests et à 12 ans, on lui a diagnostiqué le syndrome des ovaires polykystiques (SOPK), une maladie qui affecte les niveaux d’hormones féminines.</p>
<p>Les symptômes comprennent des règles irrégulières, une pilosité faciale croissante et des difficultés à tomber enceinte.</p>
<p>Après avoir découvert son état, la mère de Harnaam l’a emmenée dans un salon pour se faire épiler le visage.</p>
<p>Cependant, en plus de la douleur constante, Harnaam a déclaré qu’au lieu d’être victime d’intimidation sur ses poils du visage, elle était maintenant ciblée pour les avoir enlevés.</p>
<p>L’épilation à la cire signifiait également que les cheveux repoussaient plus épais et plus foncés, alors Harnaam a pris la décision d’abandonner les cires et de laisser pousser les cheveux.</p>
<p>Parlant de cela à The Mirror, elle a déclaré : «<strong><em>Je traversais toute cette douleur – parce que ma peau était si douce et sensible, en particulier à cet âge – et j’essayais si fort de me conformer, mais tout cela pour rien</em></strong>.»</p>
<p>«<em><strong>Les cheveux repoussaient également plus épais et plus foncés après chaque épilation. Alors un jour, peu de temps après mes GCSE, j’ai pris une décision</strong></em>.»</p>
<p>«<em><strong>Cela m’a demandée beaucoup de force, mais je me suis dit : ‘Je peux continuer à essayer de m’intégrer ou je décide d’être moi-même</strong></em>.&#8217;»</p>
<p>Harnaam a déclaré qu’elle avait passé l’ensemble des vacances d’été de six semaines à partir de six ans à «<em><strong>se préparer»,</strong></em> puis qu’elle était revenue avec une barbe pleine après la pause.</p>
<p>Les choses étaient cependant plus difficiles qu’elle ne l’imaginait, car elle a ajouté : «<em><strong>Rien n’aurait pu me préparer à l’enfer qui m’attendait. Les choses ont empiré massivement et j’ai commencé à m’automutiler</strong></em>.»</p>
<p>«<strong><em>J’ai été raillée en permanence et j’ai fait des rêves horribles d’être brutalement attaquée par les brutes de mon école</em></strong>.»</p>
<p>Harnaam a depuis lutté avec le travail et sa vie amoureuse.</p>
<p>Elle a déclaré : «<em><strong>À 21 ans, je me suis fiancée. Je ne l’avais même jamais rencontré, mais quelqu’un du temple sikh local s’est arrangé pour que je rencontre un homme en Inde.</strong></em></p>
<p><em><strong>Parce que je voulais vraiment une relation, et qu’à l’époque je voulais avoir des enfants jeunes, je me suis lancé. Cela peut sembler fou pour certaines personnes, mais dans notre culture, ce n’est pas inhabituel</strong></em>.»</p>
<p>«<em><strong>Le jour où je l’ai rencontré, c’était très formel et neuf jours plus tard, nous étions fiancés. Il n’a fait aucun commentaire sur mes poils sur le visage, mais tout à coup, il y avait toutes ces restrictions à n’en point finir.</strong></em></p>
<p><strong><em>Je n’avais pas le droit de me maquiller ou d’avoir des tatouages et des piercings. Ensuite, il m’a dit que s’il découvrait que je n’étais pas vierge, il ne me toucherait jamais.</em></strong></p>
<p><strong><em>J’ai rompu avec lui deux mois avant que nous ne nous marions et je n’ai jamais regardé en arrière</em></strong>.»</p>
<p>Parlant de sa vie amoureuse maintenant, Harnaam dit qu’elle «<em><strong>sort avec désinvolture».</strong></em></p>
<p>Elle a déclaré : «<em><strong>Je suis pansexuelle. La pansexualité se définit comme l’attirance sexuelle, émotionnelle, romantique ou spirituelle pour d’autres personnes sans considération de leur sexe&#8230;», «ce qui signifie</strong></em>» des cœurs pas des parties, peu importe votre sexualité ou votre sexe, je vous aime pour qui vous êtes</p>
<p>Mais j’ai besoin de quelqu’un d’ouvert qui veut rester et j’ai du mal à trouver ça.</p>
<p>«<strong><em>En fait, j’ai lu ma paume l’autre jour et la dame m’a dit que je n’allais pas rencontrer l’amour de ma vie au Royaume-Uni, car beaucoup de gens sont encore très étroits d’esprit ici. Alors peut-être qu’ils sont à l’étranger</em></strong> !»</p>
<p>Elle admet cependant que certaines personnes l’utilisent comme «<strong><em>fétiche</em></strong>».</p>
<p>«<em><strong>Certaines personnes me traitent comme un fantasme ou un fétiche, comme s’ils voulaient me</strong></em>» tester, a-t-elle déclaré.</p>
<p>«<strong><em>Ils ont des problèmes dans lesquels ils veulent se plonger et c’est tout ce que je suis pour eux. Il peut être difficile de savoir qui s’intéresse vraiment à moi</em></strong>.»</p>
<p>Malgré les défis, Harnaam dit qu’elle ne regrette pas d’avoir laissé pousser sa barbe.</p>
<p>«<em><strong>Avec le recul, malgré tout, choisir de ne pas épiler ma barbe est probablement l’une des plus grandes décisions que j’ai prises, car je ne me cache plus</strong></em>», a-t-elle conclu.</p>
<p><img loading="lazy" class="alignnone wp-image-2938 size-full" src="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/0_guinness-world-records-2017822194545.jpg?fit=615%2C410&ssl=1" width="615" height="410" srcset="https://media.afriqueshowbiz.com/2022/03/0_guinness-world-records-2017822194545-300x200.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/0_guinness-world-records-2017822194545.jpg?fit=615%2C410&amp;ssl=1 615w" sizes="(max-width: 615px) 100vw, 615px" data-recalc-dims="1" /><img loading="lazy" class="wp-image-2939 alignnone size-full" src="https://i0.wp.com/media.afriqueshowbiz.com/2022/03/0_house_of_extraordinary_people_embargo_12_march_13888053143.jpg?fit=615%2C410&ssl=1" width="615" height="410" srcset="https://media.afriqueshowbiz.com/2022/03/0_house_of_extraordinary_people_embargo_12_march_13888053143-300x200.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/0_house_of_extraordinary_people_embargo_12_march_13888053143.jpg?fit=615%2C410&amp;ssl=1 615w" sizes="(max-width: 615px) 100vw, 615px" data-recalc-dims="1" /></p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/on-me-voit-comme-un-fetiche-la-femme-a-la-barbe-parle-de-sa-difficile-vie-amoureuse/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES PUBLICATION</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/maria-mobil-fait-une-revelation-touchante-sur-son-ex-petit-ami-jonathan-morrison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/20220316_161619-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/20220316_161619-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/20220316_161619-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/20220316_161619-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 42 minutes </span>
</div>
<h2 class="mvp-stand-title">Maria Mobil fait une révélation touchante sur son ex petit ami, Jonathan Morrison</h2>
<p>La sulfureuse Maria Mobil, bimbo togolaise qui a incarné le rôle de Jolie Amina dans le clip d&#8217;Ariel Sheney, a...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/obseques-de-bb-carla-tina-glamour-fachee-contre-hayek-hassan-pour-son-absence/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative"> 
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/8c318c3a7a2b1038ec1c136fd73b3f93-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/02/8c318c3a7a2b1038ec1c136fd73b3f93-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/8c318c3a7a2b1038ec1c136fd73b3f93-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/02/8c318c3a7a2b1038ec1c136fd73b3f93-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Obsèques de BB Carla : Tina Glamour fâchée contre Hayek Hassan pour son absence</h2>
<p>Que se passe-t-il entre Tina Glamour et Hayek Hassan ? Dans une publication sur sa page Facebook, la mère de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/je-suis-superieur-a-wizkid-davido-burna-boy-dixit-un-artiste-de-dancehall/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Wizkid-and-Davido-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">«Je suis supérieur à Wizkid, Davido, Burna Boy…», dixit un artiste de dancehall</h2>
<p>Le chanteur de dancehall Blackface Naija s’est déclaré meilleur que plusieurs célébrités de la musique nigériane. L’ancien membre de Plantashun...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/burkina-faso-grand-p-prime-avec-un-trophee-de-guerrier-par-sa-majeste-naaba-poulma-photos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Stars-Grand-P-annonce-une-grande-collaboration-avec-cette-legende-de-la-musique-ivoirienne-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Burkina Faso : Grand P primé avec un trophée de guerrier par sa majesté Naaba Poulma (photos)</h2>
<p>La star de la musique guinéenne Grand P, est aujourd’hui l’un des artistes chanteurs africains les plus adulés dans le...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/drame-le-formateur-des-pilotes-dair-cote-divoire-se-tire-une-balle-dans-la-tete-details-sur-laffaire/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/image_news_get-1-780x429-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Drame / Le formateur des pilotes d’Air Côte d’Ivoire se tire une balle dans la tête – détails sur l’affaire</h2>
<p>La nouvelle est tombée dans la matinée du mardi 15 mars dernier. Les Ivoiriens ont appris avec stupéfaction et désolation,...</p>
</div>
</div>
</div>
</div>
 </a>
<a href="https://afriqueshowbiz.com/cote-divoire-stars-et-grands-patrons-a-abidjan-pour-le-gala-de-dominique-ouattara/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Screenshot_20220316-141518_1647436861491-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : stars et grands patrons à Abidjan pour le gala de Dominique Ouattara</h2>
<p>Le 11 mars dernier, la première dame ivoirienne avait réuni des VIP venus du monde entier pour participer au 8e...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/davido-tres-en-colere-evitez-de-mentionner-le-nom-de-mes-enfants-dans-vos-ecrits/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/davido-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/VQDSM4Hw-davido-2-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/davido-2-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/davido-2-1-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/davido-2-1.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/davido-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/davido-2-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/davido-2-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 10 heures </span>
</div>
<h2 class="mvp-stand-title">Davido très en colère : «Évitez de mentionner le nom de mes enfants dans vos écrits»</h2>
<p>Le chanteur Davido a réagi après qu’un utilisateur de Twitter a fait un commentaire peu flatteur à son sujet, parce...</p>
</div>
</div>
</div>
</div>
 </a>
<a href="https://afriqueshowbiz.com/apoutchou-national-je-ne-vais-plus-jamais-crier-sur-un-abonne-qui-vit-en/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/680_383_XWL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/680_383_XWL-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/680_383_XWL-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/680_383_XWL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/680_383_XWL-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/680_383_XWL-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 11 heures </span>
</div>
<h2 class="mvp-stand-title">Apoutchou National : «Je ne vais plus jamais crier sur un abonné qui vit en&#8230;»</h2>
<p>Le retour d’Apoutchou National à Abidjan continue de faire couler beaucoup d’encres. Durant son séjour, l’influenceur a été reçu dans...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/kylian-mbappe-lattaquant-francais-accuse-ses-coequipiers-la-raison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/203564-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/203564-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/203564-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/03/203564-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 11 heures </span>
</div>
<h2 class="mvp-stand-title">Kylian Mbappé : l’attaquant français accuse ses coéquipiers. La raison</h2>
<p>Le climat promet d’être tendu au PSG, et ce jusqu’à l’issue de la saison en cours. Les deux compères de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-la-seule-personne-qui-peut-changer-ta-vie-cest-avoue-emma-lohoues/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/Emma-Lohoues-1.png-2-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 13 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : «La seule personne qui peut changer ta vie, c’est…», avoue Emma Lohoues</h2>
<p>Emma Lohoues s’est montrée particulièrement radieuse sur la toile. Actuellement en séjour au Ghana, elle a posté un nouveau cliché...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/lionel-messi-le-meilleur-attaquant-argentin-se-donne-a-fond-au-psg/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/JJxr9da4-1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/1200-L-psg-fc-barcelone-mercato-messi-a-pris-une-dcision-radicale-pour-son-avenir-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">Lionel Messi : le meilleur attaquant argentin se donne à fond au PSG</h2>
<p>A l’annonce des compositions d’équipe et lorsqu’il touchait le ballon, Lionel Messi a été sifflé par le public du Parc...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/ariel-sheney-une-seule-personne-qui-pouvait-parler-et-puis-jallais-me-taire-cest/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/106634699_as-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/106634699_as-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/106634699_as-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/106634699_as-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/106634699_as-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/03/106634699_as-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">Ariel Sheney : «Une seule personne qui pouvait parler et puis j’allais me taire, c’est&#8230;»</h2>
<p>Ariel Sheney a publié un message sur sa page Facebook montrant qu&#8217;il est actuellement en froid avec Asalfo, lead vocal...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2022 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/p/jetpack/10.7/_inc/build/photon/photon.min.js?ver=1646149216' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5f1e9f17e4"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1645434123' id='fitvids-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1645434123' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1645434123' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1645434123' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts.js?ver=1645434123' id='zoxnews-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina.js?ver=1645434123' id='retina-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider.js?ver=1645434123' id='flexslider-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.9.2/wp-includes/js/comment-reply.min.js?ver=1646969900' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'201112401',post:'3146',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '201112401', '3146' ]);
</script>
<script type="rocketlazyloadscript" id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/happy-apps/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
