<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/hello-xml-rpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=960%2C540&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=960%2C540&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" />
<meta property="og:title" content="Donko M’Boup, devenu star de la musique africaine" />
<meta property="og:description" content="Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il espère franchir ce cap pour se faire connaître dans le monde entier. Des rêves plein la tête et conscient de son talent d’artiste, il dit s’inspirer [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/">
<meta name="twitter:title" content="Donko M’Boup, devenu star de la musique africaine">
<meta name="twitter:description" content="Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il espère franchir ce cap pour se faire connaître dans le monde entier. Des rêves plein la tête et conscient de son talent d’artiste, il dit s’inspirer [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donko M’Boup, devenu star de la musique africaine" />
<meta property="og:description" content="Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il espère franchir ce cap pour se faire connaître dans le monde entier. Des rêves plein la tête et conscient de son talent d’artiste, il dit s’inspirer de la légende Kassé Mady Diabaté ou encore de Salif Keïta. Avec un style musical très proche de celui de Sidiki Diabaté, il compte déjà un album et plusieurs clips, qui font sensation sur les réseaux sociaux. Donko M’Boup, 21 ans, est le fils de" />
<meta property="og:url" content="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:tag" content="Donko M’Boup" />
<meta property="article:section" content="Musique" />
<meta property="article:published_time" content="2021-12-23T08:23:15+01:00" />
<meta property="article:modified_time" content="2021-12-23T08:25:33+01:00" />
<meta property="og:updated_time" content="2021-12-23T08:25:33+01:00" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />

<title>Donko M’Boup, devenu star de la musique africaine</title>
<meta name="description" content="Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il" />
<link rel="canonical" href="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donko M’Boup, devenu star de la musique africaine" />
<meta property="og:description" content="Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il" />
<meta property="og:url" content="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:published_time" content="2021-12-23T07:23:15+00:00" />
<meta property="article:modified_time" content="2021-12-23T07:25:33+00:00" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Fred" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afriqueshowbiz.com/#organization","name":"Groupe Afrique24","url":"https://afriqueshowbiz.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/12/Logo-as.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/12/Logo-as.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Groupe Afrique24"},"image":{"@id":"https://afriqueshowbiz.com/#logo"}},{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"M\u00e9dia d&#039;infodivertissement","publisher":{"@id":"https://afriqueshowbiz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&ssl=1","contentUrl":"https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&ssl=1","width":960,"height":540},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#webpage","url":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/","name":"Donko M\u2019Boup, devenu star de la musique africaine","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#primaryimage"},"datePublished":"2021-12-23T07:23:15+00:00","dateModified":"2021-12-23T07:25:33+00:00","description":"Gagnant de la 6\u00e8me \u00e9dition de \u00ab Mini Star \u00bb du Mali en 2014, le jeune artiste malien Donko M\u2019Boup est aujourd\u2019hui tr\u00e8s c\u00e9l\u00e8bre dans son pays. Mais, il","breadcrumb":{"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"Donko M\u2019Boup, devenu star de la musique africaine"}]},{"@type":["Article","NewsArticle"],"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#article","isPartOf":{"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#webpage"},"author":{"@id":"https://afriqueshowbiz.com/#/schema/person/ca4bd23c980f0417906c9af2a6174046"},"headline":"Donko M\u2019Boup, devenu star de la musique africaine","datePublished":"2021-12-23T07:23:15+00:00","dateModified":"2021-12-23T07:25:33+00:00","mainEntityOfPage":{"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#webpage"},"wordCount":573,"commentCount":0,"publisher":{"@id":"https://afriqueshowbiz.com/#organization"},"image":{"@id":"https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?fit=960%2C540&ssl=1","keywords":["Donko M\u2019Boup"],"articleSection":["Musique"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://afriqueshowbiz.com/#organization"}},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/ca4bd23c980f0417906c9af2a6174046","name":"Fred","image":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#personlogo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=96%2C96&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=96%2C96&ssl=1","caption":"Fred"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Donko M’Boup, devenu star de la musique africaine Flux des commentaires" href="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afriqueshowbiz.com/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://afriqueshowbiz.com/hello-theme/hello-style-file.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://afriqueshowbiz.com/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://afriqueshowbiz.com/hello-theme/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact+Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://afriqueshowbiz.com/hello-theme/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/66269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/hello-xml-rpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=66269' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">



/* Hide header */
.thumbnails-m .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-m .video-label-box .branding {
    display: none !important;
}

.thumbnails-m .syndicatedItem .video-title {
    max-height: 72.0px;
    height: 72.0px;
    color: #2c4250;
    font-family: 'Arial', sans-serif !important;
    font-size: 17px !important;
    line-height: 18px !important;
    font-weight: bold;
    text-decoration: none;
    padding: 0;
}</style>


<style type="text/css">
/* Ajouter votre code CSS ici.
                     
Par exemple:
.exemple {
    color: red;
}

Pour améliorer vos connaissances en CSS, visitez http://www.w3schools.com/css/css_syntax.asp

Fin du commentaire */ 

</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
/* Content Card Plugin CSS */
.content_cards_card {
    padding: 0 !important;
   /* background-color: white;
    border: 1px solid;
    border-color: #e9eaed #dadada #ccc;
    margin-bottom: 20px;
    max-width: 600px;
    margin-left: auto;
    margin-right: auto; */
}
  
.content_cards_card .content_cards_image {
    margin-top: -24px !important;
  /*  width: 100%;
    display: block;
    text-align: center; */ 
}

.content_cards_card .content_cards_title {
   /* font-size: 22px;
    line-height: 1.5;
    color: #141412;
    font-weight: bold; */
    margin-top: -17px !important;
    line-height: 1 !important;
}

.content_cards_card .content_cards_site_name {
    font-style: normal !important;
   /* font-size: 12px;
    line-height: 1.5;
    text-transform: uppercase;
    color: #9197a3;
    text-align: right;
    margin: 10px 15px; */
}</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0160EE; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0160EE !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0160EE;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #c40041 0%, #c40041 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
   /* font-weight: 400;
    line-height: 1.1;
    text-transform: none; */
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
   /* font-family: 'Oswald', sans-serif;
    font-size: 3.5rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    margin-right: 20%;
    width: 80%; */
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
   /* float: left;
    font-size: 1.1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
  /*  display: block;
    font-family: 'Roboto', sans-serif;
    font-size: 1.1rem;
    font-weight: 400;
    line-height: 1.55;
    margin-bottom: 20px; */
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
  /*  float: left;
    font-size: 1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.2;
    width: 100%; */
}


/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
  /*  font-weight: 700; */
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
  /*  float: left;
    font-size: 1.7rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}







</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
   /* border-top: 1px solid #F7F7F7 !important; */
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM
@media screen and (max-width: 1003px) {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
 FIN MOBILE MENU BAR BORDER BOTTOM */

/* Desactiver le menu figé pendant le deplacement */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN Desactiver le menu figé pendant le deplacement */

/* Fige native mobile menu au top header 
 @media screen and (max-width: 479px) {
#mvp-main-nav-top {
    position: fixed !important;
    top: 0 !important; 
} } */

.mvp-fixed {
   display: none !important;
} 
.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 


/* Ajuster la longueur des Tirets du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}
/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 40% !important;
    padding-left: 20px !important;
}








</style>


<style type="text/css">
/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
   /* font-weight: 700;
    text-transform: uppercase; */
    color: #0160EE !important;
}
span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
   /* width: 100%; */
}
/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
   /* padding: 20px 0; */
}
#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>




<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<meta name="theme-color" content="#0160EE">

<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://afriqueshowbiz.com/hello-plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-66269 single-format-standard wp-embed-responsive essb-7.6">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li>
<li id="menu-item-57417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a></li>
<li id="menu-item-57418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://afriqueshowbiz.com/societe/">Société</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li>
<li id="menu-item-64170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170"><a href="https://afriqueshowbiz.com/sport/">Sport</a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
 <span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>Donko M’Boup, devenu star de la musique africaine</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/diane-nama-la-jeune-comedienne-aborde-les-pires-moments-de-sa-vie-les-internautes-sont-eblouis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diane Nama la jeune comédienne aborde les pires moments de sa vie. Les internautes sont éblouis</p></a></li><li><a href="https://afriqueshowbiz.com/un-concert-inattendu-de-serge-beynaud-au-palais-de-la-culture-affole-la-toile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un concert inattendu de Serge Beynaud au Palais de la culture affole la toile</p></a></li><li><a href="https://afriqueshowbiz.com/kader-keita-un-malheur-frappe-a-sa-porte-sa-fille-maelys-est-decedee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Kader Keïta : un malheur frappe à sa porte, sa fille Maelys est décédée</p></a></li><li><a href="https://afriqueshowbiz.com/sidiki-diabate-par-une-civilite-hors-pairs-honore-les-mamans-a-travers-bele-bele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sidiki Diabaté par une civilité hors-pairs, honore les mamans à travers « Bélé Bélé »</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-tiken-jah-fakoly-annonce-une-nouvelle-sur-sa-carriere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d’Ivoire : Tiken Jah Fakoly annonce une nouvelle sur sa carrière</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/un-homme-offre-a-sa-femme-un-jet-prive-comme-cadeau-de-noel-video/"><div class="mvp-mega-img"><img width="400" height="185" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?resize=400%2C185&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un homme offre à sa femme un jet privé comme cadeau de Noël (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/cristiano-ronaldo-mais-quelle-histoire-dechirante-raconte-t-il-sur-son-pere-mourant-et-sir-alex-ferguson/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristiano Ronaldo : mais quelle histoire déchirante raconte t-il sur son père mourant et Sir Alex Ferguson ?</p></a></li><li><a href="https://afriqueshowbiz.com/beyonce-felicite-et-encourage-la-jeune-interprete-folklorique-camerounaise/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/image_editor_output_image419213526-1640006934604.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/image_editor_output_image419213526-1640006934604.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/image_editor_output_image419213526-1640006934604.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beyoncé félicite et encourage la jeune interprète folklorique camerounaise</p></a></li><li><a href="https://afriqueshowbiz.com/jacob-zuma-en-fin-libere-de-la-prison-les-forces-de-lordre-sont-en-alerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/a842ad3_629121822-000-99w7xp.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/a842ad3_629121822-000-99w7xp.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/a842ad3_629121822-000-99w7xp.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jacob Zuma en fin libéré de la prison, les forces de l&#8217;ordre sont en alerte</p></a></li><li><a href="https://afriqueshowbiz.com/kourtney-kardashian-le-vibrant-hommage-de-la-star-a-ses-fils-mason-et-reign/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Resize_20211216_160350_0217.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Resize_20211216_160350_0217.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Resize_20211216_160350_0217.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kourtney Kardashian : le vibrant hommage de la star à ses fils Mason et Reign</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/musique/">Musique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Donko M’Boup, devenu star de la musique africaine</p></a></li><li><a href="https://afriqueshowbiz.com/almok-lannonce-de-la-sortie-de-son-morceau-amazone-enflamme-la-toile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/almok.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Almok : l&#8217;annonce de la sortie de son morceau «Amazone» enflamme la toile</p></a></li><li><a href="https://afriqueshowbiz.com/kerozen-et-sa-maison-de-production-sont-sur-le-point-de-separation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kerozen et sa maison de production sont sur le point de séparation ?</p></a></li><li><a href="https://afriqueshowbiz.com/les-danseurs-de-fabregas-prennent-la-fuite-apres-un-concert-en-france/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1639511162.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1639511162.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1639511162.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Les danseurs de Fabregas prennent la fuite après un concert en France</p></a></li><li><a href="https://afriqueshowbiz.com/benin-le-rappeur-blaaz-annonce-un-spectacle-inedit-pour-le-18-decembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1639685467341_1639685512988.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1639685467341_1639685512988.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1639685467341_1639685512988.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : le rappeur Blaaz annonce un spectacle inédit pour le 18 décembre</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/thomas-sankara-couvre-blaise-compaore-contre-toute-arme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/blaise-compaore-et-thomas-sankara-696x392-1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/blaise-compaore-et-thomas-sankara-696x392-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/blaise-compaore-et-thomas-sankara-696x392-1.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thomas Sankara « couvre Blaise Compaoré contre toute arme »</p></a></li><li><a href="https://afriqueshowbiz.com/benin-le-gouvernement-leve-la-suspension-des-manifestations-culturelles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/abimbola-022.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : le gouvernement lève la suspension des manifestations culturelles</p></a></li><li><a href="https://afriqueshowbiz.com/sergio-ramos-et-la-trahison-la-moins-attendue-envers-les-fans-du-real-madrid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Ramos et la trahison la moins attendue envers les fans du Real Madrid</p></a></li><li><a href="https://afriqueshowbiz.com/laporta-passe-un-mauvais-moment-a-barcelone-et-a-un-geste-degoutant-envers-les-fans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211209_185517_7441.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211209_185517_7441.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211209_185517_7441.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laporta passe un mauvais moment à Barcelone et a un geste dégoûtant envers les fans</p></a></li><li><a href="https://afriqueshowbiz.com/la-revanche-de-luefa-sur-florentino-perez-et-dont-tout-le-real-madrid-souffre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211214_090817_7071.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211214_090817_7071.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211214_090817_7071.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La revanche de l&#8217;UEFA sur Florentino Pérez et dont tout le Real Madrid souffre</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/emmanuelle-keita-victime-dune-agression-forte-elle-se-confie-sur-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emmanuelle-Keita-Messieurs-changez-vos-calecons-pardon...-linfluenceuse-devoile...-et-secoue-la-toile.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emmanuelle Keita victime d’une agression forte, elle se confie sur… (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/benin-4-presumes-braqueurs-tues-par-la-police-republicaine-a-cotonou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : 4 présumés braqueurs tués par la police républicaine à Cotonou</p></a></li><li><a href="https://afriqueshowbiz.com/triste-doubs-le-mari-dune-nounou-a-viole-les-enfants-que-sa-femme-gardait/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triste &#8211; Doubs : le mari d&#8217;une nounou a violé les enfants que sa femme gardait</p></a></li><li><a href="https://afriqueshowbiz.com/un-chauffard-percute-plusieurs-voitures-sur-lautoroute-pres-de-nice-puis-se-fait-molester-par-ses-victimes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un chauffard percute plusieurs voitures sur l&#8217;autoroute près de Nice puis se fait molester par ses victimes</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vetue-seulement-dun-string-poursuivie-dans-la-rue-par-son-conjoint/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vêtue seulement d&#8217;un string poursuivie dans la rue par son conjoint</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/nigeria-un-policier-ivre-arrete-et-soumis-a-un-proces/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/POLICIER-780x400-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/POLICIER-780x400-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/POLICIER-780x400-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nigeria : un policier ivre arrêté et soumis à un procès</p></a></li><li><a href="https://afriqueshowbiz.com/senegal-un-homme-condamne-pour-avoir-filme-son-epouse-battant-sa-domestique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/bagarre-1-780x451-1.webp?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/bagarre-1-780x451-1.webp?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/bagarre-1-780x451-1.webp?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sénégal : un homme condamné pour avoir filmé son épouse battant sa domestique</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vend-son-bebe-a-200-000-francs-cfa-pour-payer-son-loyer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vend son bébé à 200 000 francs CFA pour payer son loyer</p></a></li><li><a href="https://afriqueshowbiz.com/un-pasteur-filme-en-plein-rapport-sexuel-avec-une-femme-mariee-a-leglise-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un pasteur filmé en plein relation avec une femme mariée à l’église (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/benin-depuis-20-ans-que-je-travaille-cest-aux-coups-de-p3nis-que-elle-brise-le-silence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/harcelement-sexuel.gif?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bénin : «Depuis 20 ans que je travaille, c’est aux coups de p3nis que&#8230;», elle brise le silence</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/regina-daniels-lactrice-devoile-des-extraits-de-son-nouveau-film-photos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211206_114312_2278.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211206_114312_2278.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211206_114312_2278.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regina Daniels : l&#8217;actrice dévoile des extraits de son nouveau film (photos)</p></a></li><li><a href="https://afriqueshowbiz.com/georgina-rodriguez-bonne-nouvelle-pour-la-femme-de-cristiano-ronaldo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Georgina Rodriguez : bonne nouvelle pour la femme de Cristiano Ronaldo</p></a></li><li><a href="https://afriqueshowbiz.com/la-casa-de-papel-dates-de-sortie-et-quand-sortira-la-saison-5-sur-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La casa de papel» : dates de sortie et quand sortira la saison 5 sur Netflix</p></a></li><li><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</p></a></li><li><a href="https://afriqueshowbiz.com/batman-val-kilmer-raconte-son-calvaire-en-costume-sur-le-tournage-de-batman-forever/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman : Val Kilmer raconte son calvaire en costume sur le tournage de «Batman Forever»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/cameroun-la-liste-des-joueurs-de-ligue-1-est-en-fin-disponible-pour-la-can-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Antonio-Conceicao.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Antonio-Conceicao.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Antonio-Conceicao.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cameroun : la liste des joueurs de Ligue 1 est en fin disponible pour la CAN 2022 </p></a></li><li><a href="https://afriqueshowbiz.com/liverpool-mohamed-salah-impressionne-le-monde-avec-des-nouveaux-records/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Liverpool-denuncia-a-Mohamed-Salah.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Liverpool-denuncia-a-Mohamed-Salah.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Liverpool-denuncia-a-Mohamed-Salah.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liverpool : Mohamed Salah impressionne le monde avec des nouveaux records</p></a></li><li><a href="https://afriqueshowbiz.com/senegal-ismail-jakobs-selectionne-pour-la-can-une-surprise-daliou-cisse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/ismail-jakobs-as-monaco-min.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/ismail-jakobs-as-monaco-min.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/ismail-jakobs-as-monaco-min.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sénégal : Ismail Jakobs sélectionné pour la CAN, une surprise d’Aliou Cissé</p></a></li><li><a href="https://afriqueshowbiz.com/barca-sergio-aguero-une-grosse-annonce-prevue-cette-semaine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211030_063849_9260.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211030_063849_9260.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211030_063849_9260.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barça &#8211; Sergio Agüero : une grosse annonce prévue cette semaine ?</p></a></li><li><a href="https://afriqueshowbiz.com/sergio-ramos-et-la-trahison-la-moins-attendue-envers-les-fans-du-real-madrid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Compress_20211128_203832_2982.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Ramos et la trahison la moins attendue envers les fans du Real Madrid</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/musique/"><span class="mvp-post-cat left">Musique</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Donko M’Boup, devenu star de la musique africaine</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-23">23 décembre 2021</time></span>
<meta itemprop="dateModified" content="2021-12-23" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/52baf37a83490ea0c8fe07a122d448200143de24/" title="Articles par Fred" rel="author">Fred</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="960" height="540" src="https://afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" /> <meta itemprop="url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=960%2C540&#038;ssl=1">
<meta itemprop="width" content="960">
<meta itemprop="height" content="540">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="essb_postbar_start"></div>
<p><strong>Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup est aujourd’hui très célèbre dans son pays. Mais, il espère franchir ce cap pour se faire connaître dans le monde entier.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Des rêves plein la tête et conscient de son talent d’artiste, il dit s’inspirer de la légende Kassé Mady Diabaté ou encore de Salif Keïta. Avec un style musical très proche de celui de Sidiki Diabaté, il compte déjà un album et plusieurs clips, qui font sensation sur les réseaux sociaux.</p>
<p>Donko M’Boup, 21 ans, est le fils de Sidy M’Boup et de Mariama Diabaté. Le jeune artiste s’est révélé au public malien en 2014, alors qu’il remportait la 6ème édition de « Mini Star », un concours de musique réservé aux mineurs. Depuis ce jour, le jeune homme tente de se frayer une trajectoire dans le monde du showbiz malien et même africain. Il marche désormais sur les traces de son idole, la légende Kassé Mady Diabaté, le griot planétaire. « <strong><em>Mon père est d’origine sénégalaise, mais ma mère est Malienne. Je suis au Mali, qui est mon pays, sans renier mes origines sénégalaises</em></strong> », reconnaît-il.</p>
<p>Élevé dans la tradition de griots mandingues, Donko M’Boup a commencé à bas âge avec ses petits amis du quartier dans l’animation des évènements comme le Balani Show, les baptêmes, les mariages… Très tôt, il se fixe un objectif et se met à travailler avec sa tante, qui se produisait lors de cérémonies familiales dans la capitale malienne, Bamako. « <strong><em>Je suis griot du côté de mon père au Sénégal, que son âme repose en paix. Ma mère est aussi griotte au Mali. J’ai commencé la musique à travers ma tante. Je l’accompagnais dans Les cérémonies de mariage ou de baptême et à l’époque je jouais le tamani. C’est d’ailleurs elle qui m’a amené à Mini Star et ça été une très bonne chose pour moi</em></strong> », a révélé Donko M’Boup.</p>
<p>Par la suite, le jeune artiste participe, en 2013, à l’émission « <em><strong>Fitini Show</strong></em> », au Burkina Faso. En 2014, il fait son retour de fort belle manière dans l’édition spéciale de l’émission « <strong><em>Mini Star</em></strong> » consacrée aux vainqueurs des éditions précédentes, remportant le premier prix du « <strong><em>Super Mini Star</em></strong> », en interprétant cette fois une chanson du célèbre chanteur malien Salif Keïta. Cette expérience permet à l’artiste de mettre en relief la puissance de sa voix perçante. Cette voix qui est d’ailleurs sa signature. « <em><strong>Je ne travaille pas ma voix, elle est naturelle</strong></em> », indique dont le style musical ressemble à celui du chanteur malien Sidiki Dibaté.</p>
<p>Donko M’Boup a fait des études scolaires jusqu’à l’obtention de son Diplôme d’Etude Fondamentale (DEF), avant d’abandonner l’école pour se consacrer à la musique. En 2015, il participe au festival Mandingue de Côte d’Ivoire, puis il sort son premier Album avec le titre « <strong><em>Compétition</em></strong> », en 2016, à seulement 18 ans. Il est aujourd’hui porté par ce succès et compte plusieurs clips vidéo, qui font sensation sur la plateforme YouTube.</p>
<div class="essb_postbar_end"></div></p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/donko-mboup/" rel="tag">Donko M’Boup</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" />
<meta itemprop="url" content="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-66269 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/donko-mboup-devenu-star-de-la-musique-africaine/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='66269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd6c5ea057" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="181" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/musique/"><span class="mvp-post-cat left">Musique</span></a></h3>
<h1 class="mvp-post-title left">Almok : l&#8217;annonce de la sortie de son morceau «Amazone» enflamme la toile</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 jours </span> <p>le</p> <span class="mvp-post-date">20 décembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/52baf37a83490ea0c8fe07a122d448200143de24/" title="Articles par Fred" rel="author">Fred</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="620" height="350" src="https://afriqueshowbiz.com/wp-content/uploads/2021/12/almok.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/almok.jpg?w=620&amp;ssl=1 620w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/almok.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>A travers une publication sur sa page Facebook, ce lundi 20 décembre 2021, la chanteuse togolaise Almok a réagi aux commentaires sur la toile suite à son arrivée, jeudi dernier, à l’aéroport de Cotonou dans le cadre du concert de l’artiste Blaaz avec son enfant au dos. Elle profite de l’occasion pour annoncer la sortie de son prochain tube Amazone.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>« <strong><em>Nombreux avez-vous été à relayer ces images sur les réseaux sociaux. Très vite, elles sont devenues virales. Ma question, qu’ai-je fait d’extraordinaire pour séduire tant d’esprits ? Je n’assume que mes responsabilités de mère africaine</em></strong> », a écrit la chanteuse togolaise. Almok ajoute qu’elle n’abandonnera jamais ses enfants pour un luxe ou un quelconque confort. « <strong><em>Ils sont toujours avec moi, même au studio. Je suis simplement dans mon rôle</em></strong> », a-t-elle indiqué.</p>
<p>L’artiste n’a pas manqué de remercier ses fans pour leur amour inconditionnel. « <em><strong>Vous m’avez applaudie, vous m’avez défendue, vous m’avez soutenue, vous avez même pris le risque de me hisser au rang de modèle (journaux, blogueurs, plateformes digitales, artistes, chaînes de télévision etc). Des coups de fil chargés d’éloges se sont enchaînés. (…). Chers frères et sœurs, cher(e)s ami(e)s, je vous nomme désormais mes inconditionnels. Vous êtes des fans loyaux et très sincères</strong></em> », a-t-elle ajouté.</p>
<p>L’artiste a saisi l’occasion pour annoncer à ses fans le titre de son prochain morceau Amazone. « <strong><em>Toutes les femmes sont des Amazones. (…) J’aimerais que ce message atteigne le premier à publier ces photos, et le dernier à les commenter. Vous avez fait de moi une réelle Amazone. Je vous en sais gré</em></strong> », a-t-elle conclu.</p>
<div class="essb_postbar_end"></div></p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/almok-lannonce-de-la-sortie-de-son-morceau-amazone-enflamme-la-toile/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/musique/"><span class="mvp-post-cat left">Musique</span></a></h3>
<h1 class="mvp-post-title left">Kerozen et sa maison de production sont sur le point de séparation ?</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 jours </span> <p>le</p> <span class="mvp-post-date">20 décembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/52baf37a83490ea0c8fe07a122d448200143de24/" title="Articles par Fred" rel="author">Fred</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="600" height="440" src="https://afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/IMG_20211220_073316_347.jpg?resize=300%2C220&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>L&#8217;information est tombée il y a quelques heures et fait la Une des journaux. Le chanteur ivoirien Kerozen n&#8217;est plus artiste de la maison de production Emma Dobré Prod.</strong> <strong>On vous en parle plus.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Artiste-chanteur de cette maison, Kerozen fait dans une publication ses aurevoir à la maison Emma Dobré Prod (Structure de Production, de Valorisation de l&#8217;Art et de la Culture) sur sa page Facebook.</p>
<p>Le chanteur annonçait l&#8217;arrêt de ses activités musicales avec ce qu&#8217;on pourrait appeler son ex-maison de production. <strong><em>«à compter de ce jour , j’arrête toute collaboration avec emma dobre prod jusqu’à nouvel ordre…rassurez-vous ce n’est pas une histoire d’argent nous prônons des valeurs qu’il nous faut défendre</em></strong>» a-t-il déclaré.</p>
<p>C&#8217;est une triste nouvelle pour ces derniers qui, il faut le dire on fait de Kerozen l&#8217;artiste qu&#8217;il est aujourd&#8217;hui. La productrice Emma Dobré vient donc de perdre son artiste phare après plusieurs annés de collaboration.</p>
<p>La question est donc de savoir sous quelle maison de production verrons nous désormais Kerozen&#8230;<br /></p>
<div class="essb_postbar_end"></div></p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/kerozen-et-sa-maison-de-production-sont-sur-le-point-de-separation/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/DONKO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Musique</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Donko M’Boup, devenu star de la musique africaine</h2>
<p>Gagnant de la 6ème édition de « Mini Star » du Mali en 2014, le jeune artiste malien Donko M’Boup...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/diane-nama-la-jeune-comedienne-aborde-les-pires-moments-de-sa-vie-les-internautes-sont-eblouis/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/diane_nama_people237.webp?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 20 heures </span>
</div>
<h2 class="mvp-stand-title">Diane Nama la jeune comédienne aborde les pires moments de sa vie. Les internautes sont éblouis</h2>
<p>Si vous êtes un fan des capsules d’Ulrich Takam, vous savez donc qui est Diane Nama. Jeune et belle, elle...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/un-concert-inattendu-de-serge-beynaud-au-palais-de-la-culture-affole-la-toile/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/beynaud-serge.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 21 heures </span>
</div>
<h2 class="mvp-stand-title">Un concert inattendu de Serge Beynaud au Palais de la culture affole la toile</h2>
<p>Serge Beynaud a livré un véritable Show, lors de son concert au palais de la culture de Treichville. On vous...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/kader-keita-un-malheur-frappe-a-sa-porte-sa-fille-maelys-est-decedee/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Kader-keita.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 1 jour </span>
</div>
<h2 class="mvp-stand-title">Kader Keïta : un malheur frappe à sa porte, sa fille Maelys est décédée</h2>
<p>l’ex-attaquant des Eléphants de Côte d’Ivoire, Kader Keïta (Popito) est cette fois ci inconsolable. Ce qu’il s’est passé. L’année 2021...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/sidiki-diabate-par-une-civilite-hors-pairs-honore-les-mamans-a-travers-bele-bele/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/affaire-sidiki-diabate-la-mere-du-chanteur-arretee-a-son-tour_16018635402840.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 1 jour </span>
</div>
<h2 class="mvp-stand-title">Sidiki Diabaté par une civilité hors-pairs, honore les mamans à travers « Bélé Bélé »</h2>
<p>Quelques semaines seulement après avoir sorti son clip vidéo « Diarrabi nène bena » (Mon amour, j’ai froid, en bambara),...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-tiken-jah-fakoly-annonce-une-nouvelle-sur-sa-carriere/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/lgentr-tiken-jah-fakoly-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 1 jour </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : Tiken Jah Fakoly annonce une nouvelle sur sa carrière</h2>
<p>Le reggaeman ivoiro-malien, qui vit désormais à Bamako depuis plus de deux décennies, fera son grand retour dans son pays...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/grand-p-laccuse-de-voleur-de-femme-roga-roga-repliqua/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=768%2C463&amp;ssl=1 768w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/GRAND-P-780x470-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Grand P l&#8217;accuse de «voleur de femme», Roga Roga répliqua</h2>
<p>Grand P met le chanteur cogolais Roga Roga en garde du fait que celui-ci se serait trop rapproché de sa...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-zota-devoile-tout-sur-sa-vie-conjugale/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/gros-plan-cette-photo-de-zota-et-molare-qui-fait-jaser-la-toile-24-1921687942.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : Zota dévoile tout sur sa vie conjugale</h2>
<p>Pour des raisons de fertilité, la danseuse ivoirienne Zota vit en France depuis plusieurs mois. Après avoir accouché, Zota a...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/un-homme-offre-a-sa-femme-un-jet-prive-comme-cadeau-de-noel-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="185" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?resize=400%2C185&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Un-homme-offre-aCC80-sa-femme-un-jet-priveCC81-cadeau-de-NoeCC88l-770x297-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div> 
<h2 class="mvp-stand-title">Un homme offre à sa femme un jet privé comme cadeau de Noël (vidéo)</h2>
<p>Les actions d’un homme d’affaires peuvent offrir à sa femme un jet privé comme cadeau de Noël, ce qui mettra...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/emma-lohoues-sa-reaction-apres-sa-nomination-au-titre-dinfluenceuse-de-lannee/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/Emma-Lohoues-Jai-C3A9tC3A9-humiliC3A9e...Mais-je-ne-me-suis-pas-dC3A9couragC3A9e....jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Emma Lohoues : sa réaction après sa nomination au titre d&#8217;influenceuse de l’année</h2>
<p>La femme d’affaires et actrice ivoirienne a remporté le prix de la meilleure influenceuse en Afrique. C’était lors de la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cristiano-ronaldo-mais-quelle-histoire-dechirante-raconte-t-il-sur-son-pere-mourant-et-sir-alex-ferguson/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/1_ferguson-ronaldo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Cristiano Ronaldo : mais quelle histoire déchirante raconte t-il sur son père mourant et Sir Alex Ferguson ?</h2>
<p>Ce n’est un secret pour personne que Cristiano Ronaldo et Sir Alex Ferguson entretiennent une relation spéciale depuis son premier...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/benin-le-rappeur-blaaz-offre-un-magnifique-spectacle-a-son-public/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/FB_IMG_1640038945488.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Bénin : le rappeur Blaaz offre un magnifique spectacle à son public</h2>
<p>Le rappeur béninois Blaaz a livré un spectacle époustouflant comme il l&#8217;avait annoncé, au sein du CanalOlympia Wologuédé ce samedi...</p>
</div>
</div>
</div>
 </div>
</a>
</div>
</div>
</section><section id="adsforwp_ads_widget-8" class="extendedwopts-show extendedwopts-mobile mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/almok-lannonce-de-la-sortie-de-son-morceau-amazone-enflamme-la-toile/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/almok-lannonce-de-la-sortie-de-son-morceau-amazone-enflamme-la-toile/"><span class="essb_title"><span class="essb_tcategory">Almok : l&#8217;annonce de la sortie de son morceau «Amazone» enflamme la toile&hellip;</span><span class="essb_category">Musique</span><span class="essb_tdesc">A travers une publication sur sa page Facebook, ce lundi 20 décembre 2021, la chanteuse togolaise Almok a réagi aux commentaires sur la toile suite &hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Donko M’Boup, devenu star de la musique africaine</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_1539706684 print-no" id="essb_displayed_postbar_1539706684" data-essb-postid="66269" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" data-essb-fullurl="https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" data-essb-instance="1539706684"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&t=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&t=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine&#39;,&#39;facebook&#39;,&#39;1539706684&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Donko%20M’Boup%2C%20devenu%20star%20de%20la%20musique%20africaine&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&#39;,&#39;twitter&#39;,&#39;1539706684&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&#39;,&#39;linkedin&#39;,&#39;1539706684&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&title=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fdonko-mboup-devenu-star-de-la-musique-africaine%2F&title=Donko+M%E2%80%99Boup%2C+devenu+star+de+la+musique+africaine&#39;,&#39;flipboard&#39;,&#39;1539706684&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Donko%20M’Boup%2C%20devenu%20star%20de%20la%20musique%20africaine%20https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1539706684', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Donko%20M’Boup%2C%20devenu%20star%20de%20la%20musique%20africaine%20https://afriqueshowbiz.com/donko-mboup-devenu-star-de-la-musique-africaine/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1539706684', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script> var essbInstagramUpdater = {"nonce":"d8b1ca43e1","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"95bcacd572"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"83f3a89b42","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"9243ef7eb1","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"66269"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'170753407',post:'66269',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '66269' ]);
</script>
<script type="text/javascript"></script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>