<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/hello-xml-rpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=720%2C456&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=720%2C456&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" />
<meta property="og:title" content="Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz" />
<meta property="og:description" content="Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#8217;est passé entre nos deux célébrités à Paris. Il y a quelques mois, Apoutchou national déclarait publiquement sa flamme à la belle Emma Lohoues. Objet de railleries de la part de plusieurs internautes qui s&#8217;attendaient [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/">
<meta name="twitter:title" content="Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz">
<meta name="twitter:description" content="Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#8217;est passé entre nos deux célébrités à Paris. Il y a quelques mois, Apoutchou national déclarait publiquement sa flamme à la belle Emma Lohoues. Objet de railleries de la part de plusieurs internautes qui s&#8217;attendaient [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz" />
<meta property="og:description" content="Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#039;est passé entre nos deux célébrités à Paris. Il y a quelques mois, Apoutchou national déclarait publiquement sa flamme à la belle Emma Lohoues. Objet de railleries de la part de plusieurs internautes qui s&#039;attendaient à un refus catégorique de l&#039;actrice ivoirienne face à ses avances, Stéphane Agbré (son vrai nom ) n&#039;a pas abdiqué. «Dès que je rentre à Abidjan, je finis d’embrasser les pieds de ma mère, je suis devant ta porte. Je ne sais pas si tu" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:tag" content="Apoutchou National" />
<meta property="article:tag" content="Côte d&#039;Ivoire" />
<meta property="article:tag" content="Emma Lohoues" />
<meta property="article:tag" content="France" />
<meta property="article:section" content="Célébrité" />
<meta property="article:published_time" content="2021-09-28T12:06:32+01:00" />
<meta property="article:modified_time" content="2021-09-28T12:07:34+01:00" />
<meta property="og:updated_time" content="2021-09-28T12:07:34+01:00" />
<meta property="og:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?fit=720%2C456&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?fit=720%2C456&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="456" />

<title>Côte d&#039;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</title>
<meta name="description" content="Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#039;est passé entre nos deux" />
<link rel="canonical" href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz" />
<meta property="og:description" content="Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#039;est passé entre nos deux" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:published_time" content="2021-09-28T11:06:32+00:00" />
<meta property="article:modified_time" content="2021-09-28T11:07:34+00:00" />
<meta property="og:image" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?fit=720%2C456&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Gontran" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz Flux des commentaires" href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afriqueshowbiz.com/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://afriqueshowbiz.com/hello-theme/hello-style-file.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://afriqueshowbiz.com/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://afriqueshowbiz.com/hello-theme/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact+Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://afriqueshowbiz.com/hello-theme/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/64644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/hello-xml-rpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=64644' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">



/* Hide header */
.thumbnails-m .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-m .video-label-box .branding {
    display: none !important;
}

.thumbnails-m .syndicatedItem .video-title {
    max-height: 72.0px;
    height: 72.0px;
    color: #2c4250;
    font-family: 'Arial', sans-serif !important;
    font-size: 17px !important;
    line-height: 18px !important;
    font-weight: bold;
    text-decoration: none;
    padding: 0;
}</style>


<style type="text/css">
/* Ajouter votre code CSS ici.
                     
Par exemple:
.exemple {
    color: red;
}

Pour améliorer vos connaissances en CSS, visitez http://www.w3schools.com/css/css_syntax.asp

Fin du commentaire */ 

</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
/* Content Card Plugin CSS */
.content_cards_card {
    padding: 0 !important;
   /* background-color: white;
    border: 1px solid;
    border-color: #e9eaed #dadada #ccc;
    margin-bottom: 20px;
    max-width: 600px;
    margin-left: auto;
    margin-right: auto; */
}
  
.content_cards_card .content_cards_image {
    margin-top: -24px !important;
  /*  width: 100%;
    display: block;
    text-align: center; */ 
}

.content_cards_card .content_cards_title {
   /* font-size: 22px;
    line-height: 1.5;
    color: #141412;
    font-weight: bold; */
    margin-top: -17px !important;
    line-height: 1 !important;
}

.content_cards_card .content_cards_site_name {
    font-style: normal !important;
   /* font-size: 12px;
    line-height: 1.5;
    text-transform: uppercase;
    color: #9197a3;
    text-align: right;
    margin: 10px 15px; */
}</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0160EE; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0160EE !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0160EE;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #c40041 0%, #c40041 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
   /* font-weight: 400;
    line-height: 1.1;
    text-transform: none; */
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
   /* font-family: 'Oswald', sans-serif;
    font-size: 3.5rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    margin-right: 20%;
    width: 80%; */
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
   /* float: left;
    font-size: 1.1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
  /*  display: block;
    font-family: 'Roboto', sans-serif;
    font-size: 1.1rem;
    font-weight: 400;
    line-height: 1.55;
    margin-bottom: 20px; */
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
  /*  float: left;
    font-size: 1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.2;
    width: 100%; */
}


/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
  /*  font-weight: 700; */
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
  /*  float: left;
    font-size: 1.7rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}







</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
   /* border-top: 1px solid #F7F7F7 !important; */
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM
@media screen and (max-width: 1003px) {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
 FIN MOBILE MENU BAR BORDER BOTTOM */

/* Desactiver le menu figé pendant le deplacement */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN Desactiver le menu figé pendant le deplacement */

/* Fige native mobile menu au top header 
 @media screen and (max-width: 479px) {
#mvp-main-nav-top {
    position: fixed !important;
    top: 0 !important; 
} } */

.mvp-fixed {
   display: none !important;
} 
.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 


/* Ajuster la longueur des Tirets du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}
/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 40% !important;
    padding-left: 20px !important;
}








</style>


<style type="text/css">
/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
   /* font-weight: 700;
    text-transform: uppercase; */
    color: #0160EE !important;
}
span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
   /* width: 100%; */
}
/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
   /* padding: 20px 0; */
}
#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>




<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<meta name="theme-color" content="#0160EE">

<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-64644 single-format-standard wp-embed-responsive unselectable essb-7.6">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li>
<li id="menu-item-57417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a></li>
<li id="menu-item-57418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://afriqueshowbiz.com/societe/">Société</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li>
<li id="menu-item-64170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170"><a href="https://afriqueshowbiz.com/sport/">Sport</a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box"> 
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Retiens que DJ Arafat est mort de&#8230;», révèle un féticheur à Carmen Sama</p></a></li><li><a href="https://afriqueshowbiz.com/shanl-je-ne-suis-pas-mariee-parce-que-confie-la-chanteuse-gabonaise/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shan&#8217;L : «Je ne suis pas mariée parce que&#8230;», confie la chanteuse gabonaise</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-jaime-beaucoup-carmen-sama-mais-elle-me-les-confidences-de-dj-arafat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «J&#8217;aime beaucoup Carmen Sama. Mais elle me&#8230;», les confidences de DJ Arafat</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-ca-me-tente-bien-je-veux-bien-etre-annonce-emma-lohoues-lex-copine-de-dj-arafat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Ça me tente bien, je veux bien être&#8230;», annonce Emma Lohoues, l&#8217;ex copine de DJ Arafat</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/ashley-graham-future-maman-elle-lannonce-sur-les-reseaux-sociaux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ashley Graham future maman ? Elle l’annonce sur les réseaux sociaux !</p></a></li><li><a href="https://afriqueshowbiz.com/ariana-grande-les-fans-de-la-chanteuse-sont-heureux-de-la-voir-dans-the-voice-us/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ariana Grande : les fans de la chanteuse sont heureux de la voir dans The Voice US !</p></a></li><li><a href="https://afriqueshowbiz.com/kanye-west-le-chanteur-senvole-loin-de-son-ex-kim-kardashian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kanye West : le chanteur s’envole loin de son ex Kim Kardashian</p></a></li><li><a href="https://afriqueshowbiz.com/christina-milian-la-femme-de-m-pokora-saffiche-en-mode-incognito-a-paris/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Christina Milian : la femme de M Pokora s&#8217;affiche en mode incognito à Paris !</p></a></li><li><a href="https://afriqueshowbiz.com/kylie-jenner-a-t-elle-devoile-le-sexe-de-son-futur-bebe%e2%80%af-les-internautes-en-sont-persuades%e2%80%af/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kylie Jenner a-t-elle dévoilé le sexe de son futur bébé ? Les internautes en sont persuadés !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/musique/">Musique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-le-rappeur-blaaz-annonce-finalement-la-sortie-dun-nouvel-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Le-rappeur-Beninois-Blaaz-gravement-malade-2_1632260515131.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Le-rappeur-Beninois-Blaaz-gravement-malade-2_1632260515131.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Le-rappeur-Beninois-Blaaz-gravement-malade-2_1632260515131.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Le-rappeur-Beninois-Blaaz-gravement-malade-2_1632260515131.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Le-rappeur-Beninois-Blaaz-gravement-malade-2_1632260515131.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : le rappeur Blaaz annonce finalement la sortie d&#8217;un nouvel album</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-josey-fait-une-revelation-sur-le-succes-de-son-single-zambeleman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/josey_officiel-photo-2021_05_31_13_29-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Josey fait une révélation sur le succès de son single «Zambeleman»</p></a></li><li><a href="https://afriqueshowbiz.com/fally-ipupa-le-chanteur-devoile-son-nouveau-clip-sante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/fallyipupa01_20201227_9.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/fallyipupa01_20201227_9.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/fallyipupa01_20201227_9.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/fallyipupa01_20201227_9.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/fallyipupa01_20201227_9.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fally Ipupa : le chanteur dévoile son nouveau clip «Santé»</p></a></li><li><a href="https://afriqueshowbiz.com/dadju-le-chanteur-fait-une-grande-annonce-sur-la-sortie-de-son-nouvel-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/bb34ffc6a270c3ba95a393d6974db239_1631901747560.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/bb34ffc6a270c3ba95a393d6974db239_1631901747560.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/bb34ffc6a270c3ba95a393d6974db239_1631901747560.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/bb34ffc6a270c3ba95a393d6974db239_1631901747560.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/bb34ffc6a270c3ba95a393d6974db239_1631901747560.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dadju : le chanteur fait une grande annonce sur la sortie de son nouvel album</p></a></li><li><a href="https://afriqueshowbiz.com/sima-le-chanteur-beninois-de-retour-avec-son-nouveau-single-oyoyo-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sima_officiel-photo-2021_09_16_18_54_1631814877766.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sima_officiel-photo-2021_09_16_18_54_1631814877766.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sima_officiel-photo-2021_09_16_18_54_1631814877766.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sima_officiel-photo-2021_09_16_18_54_1631814877766.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sima_officiel-photo-2021_09_16_18_54_1631814877766.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sima : le chanteur béninois de retour avec son nouveau single «Oyoyo» (vidéo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-le-gouvernement-envoie-un-message-aux-ecoles-colleges-universites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : le gouvernement envoie un message aux écoles, collèges, universités&#8230;</p></a></li><li><a href="https://afriqueshowbiz.com/emmanuel-macron-la-france-va-doubler-les-doses-de-vaccin-covid-19-en-afrique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emmanuel Macron : «La France va doubler les doses de vaccin Covid-19 en Afrique&#8230;»</p></a></li><li><a href="https://afriqueshowbiz.com/benin-la-reaction-de-boni-yayi-suite-a-la-renovation-du-palais-de-la-marina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : la réaction de Boni Yayi suite à la rénovation du palais de la Marina</p></a></li><li><a href="https://afriqueshowbiz.com/benin-patrice-talon-rencontrera-boni-yayi-ce-mercredi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/boni-psdtielle-592x296-1559986970.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bénin : Patrice Talon rencontrera Boni Yayi ce mercredi</p></a></li><li><a href="https://afriqueshowbiz.com/en-algerie-tolle-apres-la-publication-dune-photo-occultant-le-minaret-de-la-grande-mosquee-dalger/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/58fcae6_98697919-000-8ty98j-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Algérie, tollé après la publication d’une photo occultant le minaret de la Grande Mosquée d’Alger</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-4-presumes-braqueurs-tues-par-la-police-republicaine-a-cotonou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : 4 présumés braqueurs tués par la police républicaine à Cotonou</p></a></li><li><a href="https://afriqueshowbiz.com/triste-doubs-le-mari-dune-nounou-a-viole-les-enfants-que-sa-femme-gardait/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triste &#8211; Doubs : le mari d&#8217;une nounou a violé les enfants que sa femme gardait</p></a></li><li><a href="https://afriqueshowbiz.com/un-chauffard-percute-plusieurs-voitures-sur-lautoroute-pres-de-nice-puis-se-fait-molester-par-ses-victimes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un chauffard percute plusieurs voitures sur l&#8217;autoroute près de Nice puis se fait molester par ses victimes</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vetue-seulement-dun-string-poursuivie-dans-la-rue-par-son-conjoint/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vêtue seulement d&#8217;un string poursuivie dans la rue par son conjoint</p></a></li><li><a href="https://afriqueshowbiz.com/un-violeur-en-serie-interpelle-pour-non-port-du-masque-a-la-gare-dannecy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un violeur en série interpellé pour non port du masque à la gare d’Annecy</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-apres-15-ans-de-detention-un-detenu-libere-refuse-de-sortir-de-prison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : après 15 ans de détention, un détenu libéré refuse de sortir de prison</p></a></li><li><a href="https://afriqueshowbiz.com/benin-voici-le-calendrier-scolaire-2021-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : voici le calendrier scolaire 2021-2022</p></a></li><li><a href="https://afriqueshowbiz.com/une-fille-de-21-ans-revele-comment-elle-a-tue-son-sugar-daddy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une fille de 21 ans révèle comment elle a tué son Sugar Daddy</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-alassane-ouattara-rend-un-service-a-laurent-gbagbo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Alassane Ouattara rend un service à Laurent Gbagbo</p></a></li><li><a href="https://afriqueshowbiz.com/une-etude-revele-le-temps-ideal-dun-rapport-sexuel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une étude révèle le temps idéal d’un rapport sexuel</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/georgina-rodriguez-bonne-nouvelle-pour-la-femme-de-cristiano-ronaldo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Georgina Rodriguez : bonne nouvelle pour la femme de Cristiano Ronaldo</p></a></li><li><a href="https://afriqueshowbiz.com/la-casa-de-papel-dates-de-sortie-et-quand-sortira-la-saison-5-sur-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La casa de papel» : dates de sortie et quand sortira la saison 5 sur Netflix</p></a></li><li><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</p></a></li><li><a href="https://afriqueshowbiz.com/batman-val-kilmer-raconte-son-calvaire-en-costume-sur-le-tournage-de-batman-forever/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman : Val Kilmer raconte son calvaire en costume sur le tournage de «Batman Forever»</p></a></li><li><a href="https://afriqueshowbiz.com/saison-5-de-la-casa-de-papel-sur-netflix-peut-on-sattendre-a-une-suite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saison 5 de «La Casa de Papel» sur Netflix, peut-on s&#8217;attendre à une suite ?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/psg-kylian-mbappe-a-clairement-fait-son-choix-pour-son-nouveau-club/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : Kylian Mbappé a clairement fait son choix pour son nouveau club !</p></a></li><li><a href="https://afriqueshowbiz.com/incroyable-chelsea-met-ngolo-kante-a-la-porte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incroyable ! Chelsea met N’Golo Kanté à la porte</p></a></li><li><a href="https://afriqueshowbiz.com/super-league-bonne-nouvelle-pour-le-real-le-barca-et-la-juve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Super League : l&#8217;UEFA abandonne les poursuites contre le Real, le Barça et la Juve !</p></a></li><li><a href="https://afriqueshowbiz.com/psg-mauvaise-nouvelle-confirmee-pour-mauricio-pochettino-avec-lionel-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : mauvaise nouvelle confirmée pour Mauricio Pochettino avec Lionel Messi !</p></a></li><li><a href="https://afriqueshowbiz.com/psg-kylian-mbappe-a-insulte-neymar-mauricio-pochettino-est-intervenu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : Kylian Mbappé a insulté Neymar, Mauricio Pochettino est intervenu !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
 <div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-28">28 septembre 2021</time></span>
<meta itemprop="dateModified" content="2021-09-28" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="720" height="456" src="https://afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=300%2C190&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" /> <meta itemprop="url" content="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=720%2C456&#038;ssl=1">
<meta itemprop="width" content="720">
<meta itemprop="height" content="456">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="essb_postbar_start"></div>
<p><strong>Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui s&#8217;est passé entre nos deux célébrités à Paris.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Il y a quelques mois, Apoutchou national déclarait publiquement sa flamme à la belle Emma Lohoues. Objet de railleries de la part de plusieurs internautes qui s&#8217;attendaient à un refus catégorique de l&#8217;actrice ivoirienne face à ses avances, Stéphane Agbré (son vrai nom ) n&#8217;a pas abdiqué.</p>
<p><strong><em>«Dès que je rentre à Abidjan, je finis d’embrasser les pieds de ma mère, je suis devant ta porte. Je ne sais pas si tu habites à Angré ou à Cocody mais à 6 heures du matin, je suis ton nouveau gardien. Que tu le veuilles ou non, tu vas accepter mon amour.</em></strong></p>
<p><strong><em>Si tu n’as pas accepté, je m’en vais au Bénin. Si je te drague à plusieurs reprises et que tu m’ignores, tu n’appuies pas toujours «diez» sur mes sentiments, je m’en vais au Bénin et je dis ceci : celle-là, ne la rendez pas qu’amoureuse, mais rendez la «zinzin» de moi»,</em></strong> avait-il déclaré dans une vidéo publiée sur sa page Facebook.</p>
<p>Lors d&#8217;une rencontre avec Apoutchou national dans un restaurant de Paris, Emma Lohoues a affiché toute son admiration pour le jeune blogueur ivoirien.</p>
<p><strong><em>«Vous savez très bien que mon poutchou, il est tout le temps en train de soutenir le travail. C’est ce qui fait que je l’adore, c’est ce qui fait que je l’aime; ce n&#8217;est pas le gars qui vient parler dans le vide. </em></strong></p>
<p><strong><em>Il est tout le temps en train de soutenir les artistes ivoiriens même africains, les gens qui entreprennent. Ne pensez pas qu’on est tout le temps en train de rire sur le net là, on est bête. On n’est pas bête, on sait où on s’en va»,</em></strong> avait déclaré Emma Lohoues.</p>
<p>De nouveau en France, à la faveur de «<strong><em>la nuit africaine du cinéma»</em></strong> qui a eu lieu le samedi dernier, (événement dont elle était la marraine), la belle Emma Lolo a rencontré une seconde fois, son «<strong><em>mari</em></strong>». Déjà dans un serré-colé lors de l&#8217;événement, nos deux célébrités ont encore fait parler d&#8217;eux lundi.</p>
<p>Dans une vidéo postée sur la toile, on aperçoit Emma Lohoues dans les bras d&#8217;Apoutchou national. Et le moins que l&#8217;on puisse dire, c&#8217;est qu&#8217;ils ont même donné l&#8217;impression d&#8217;échanger un baiser.</p>
<p>Cette vidéo suscite plusieurs réactions d&#8217;internautes dont certains estiment qu&#8217;il s&#8217;agit tout simplement d&#8217;un buzz. <strong><em>«Buzz ou pas, ce qui est sûr, Apoutchou national profite très bien»,</em></strong> a réagi un observateur, rapporte Afrique-sur7.</p>
<p><img loading="lazy" class="wp-image-64647 alignnone size-full" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328268683638069.jpg?resize=720%2C955&#038;ssl=1" width="720" height="955" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328268683638069.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328268683638069.jpg?resize=226%2C300&amp;ssl=1 226w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/apoutchou-national/" rel="tag">Apoutchou National</a><a href="https://afriqueshowbiz.com/tag/cote-divoire/" rel="tag">Côte d'Ivoire</a><a href="https://afriqueshowbiz.com/tag/emma-lohoues/" rel="tag">Emma Lohoues</a><a href="https://afriqueshowbiz.com/tag/france/" rel="tag">France</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" />
<meta itemprop="url" content="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/benin-le-gouvernement-envoie-un-message-aux-ecoles-colleges-universites/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Bénin : le gouvernement envoie un message aux écoles, collèges, universités&#8230;</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : «Retiens que DJ Arafat est mort de&#8230;», révèle un féticheur à Carmen Sama</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/shanl-je-ne-suis-pas-mariee-parce-que-confie-la-chanteuse-gabonaise/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Shan&#8217;L : «Je ne suis pas mariée parce que&#8230;», confie la chanteuse gabonaise</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-64644 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='64644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef5246e1dd" /></p><input type="hidden" id="ak_js" name="ak_js" value="8" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left">Côte d&#8217;Ivoire : «Retiens que DJ Arafat est mort de&#8230;», révèle un féticheur à Carmen Sama</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date">28 septembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="615" src="https://afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=1024%2C583&amp;ssl=1 1024w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=768%2C437&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>Le médium Aziz 47, bien connu en Côte d’Ivoire, s’est adressé à Carmen Sama, la veuve de DJ Arafat, dans une vidéo publiée sur les réseaux sociaux. Se disant un fan de DJ Arafat, le féticheur Aziz 47 dit ne pas apprécier les nombreuses apparitions de la mère de la petite Rafna sur la toile.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p><strong>Lire aussi : </strong><strong><a target="_blank" rel="noopener" href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/">Côte d’Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</a></strong></p>
<p>A l’instar de plusieurs observateurs, Aziz 47 juge l&#8217;attitude de Carmen Sama à exposer sa nudité ou son corps sur la toile, comme une insulte en la mémoire du Beerus Sama et de ses fans.</p>
<p><strong><em>«Aujourd’hui, tu as des gombos (activités) grâce au nom de Dj Arafat, tu as des personnes qui te soutiennent grâce à au nom de Dj Arafat. Ce nom-là , tu dois le préserver (…) Ce dans quoi tu es là, je ne suis pas d’accord. </em></strong></p>
<p><strong><em>La vie que tu mènes, les photos que tu postes, sache que personne n’est jaloux de toi, mais quand tu es avec des gens et que tout le monde te dit ce que tu fais n’est pas bon, il faut arrêter (…) Moi je suis féticheur, je te dis, tes trucs là, il faut arrêter»,</em></strong> a lancé Aziz 47.</p>
<p><strong>Lire aussi : </strong><strong><a target="_blank" rel="noopener" href="https://afriqueshowbiz.com/emma-lohoues-saffiche-dans-une-tenue-tres-sexy-estimee-a-plus-de-17-millions-fcfa-photos/">Emma Lohoues s’affiche dans une tenue très sexy estimée à plus de 17 millions FCFA (photos)</a></strong></p>
<p>Puis d’ajouter: <strong><em>«Retiens que ton mari est mort de manière atroce, il est mort par accident … Donc pour sa mémoire, il y a des choses que tes camarades font que tu ne dois pas copier (…) Il y a des femmes riches qui vont passer leurs vacances à Dubai mais qui ne viennent pas s’exposer sur la toile. </em></strong></p>
<p><strong><em>Si tu as décidé de faire du mannequinat ou devenir chanteuse, dis-nous. Comme ça, nous, on saura que c’est ton travail. Mais tant que tu ne le fais pas, et que tu viens t’exiber sur la toile, ça serait manquer de respect à la mémoire de Dj Arafat et à nous les chinois (fans d&#8217;Arafat)».</em></strong></p>
<p>Poursuivant, Aziz 47 a demandé à Carmen Sama d’éviter de se mettre en conflit avec la mère de son défunt mari<strong><em>. «Il faut respecter la mère de ton défunt mari, Tina Glamour. Tu savais comment elle était et puis, tu es allé marier son fils. Donc, arrange toi pour être en de bons termes avec elle»,</em></strong> a-t-il prévenu, rapporte Afrique-sur7.</p>
<div class="essb_postbar_end"></div>
</p>
 <div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left">Shan&#8217;L : «Je ne suis pas mariée parce que&#8230;», confie la chanteuse gabonaise</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date">28 septembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="720" height="462" src="https://afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=300%2C193&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" /> </div>
<div class="mvp-post-add-cont left relative">
 <div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>La rayonnante chanteuse Shan&#8217;L n&#8217;est pas encore passée devant le maire pour des raisons indépendantes de sa volonté. La jeune femme évoque ce détail dans une réponse à un internaute sur Facebook ce mercredi 22 septembre 2021.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p><strong>Lire aussi : </strong><strong><a target="_blank" rel="noopener" href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/">Côte d’Ivoire : «Retiens que DJ Arafat est mort de…», révèle un féticheur à Carmen Sama</a></strong></p>
<p>De son nom à l&#8217;état civil Lekogo Ossonemane Symphonie Chanelle a initié une interview avec son 1,9 millions d&#8217;abonnés sur Facebook. L&#8217;artiste a donné la possibilité à ses followers de l&#8217;interroger sur des sujets qu&#8217;ils aimeraient savoir la concernant.</p>
<p><strong>Lire aussi : </strong><strong><a target="_blank" rel="noopener" href="https://afriqueshowbiz.com/cote-divoire-ca-me-tente-bien-je-veux-bien-etre-annonce-emma-lohoues-lex-copine-de-dj-arafat/">Côte d’Ivoire : «Ça me tente bien, je veux bien être…», annonce Emma Lohoues, l’ex copine de DJ Arafat</a></strong></p>
<p>Parler avec leur idole même de façon virtuelle a enchanté les fans qui pour certains ont témoigné une admiration à l&#8217;immense talent de Shan&#8217;L. D&#8217;autres ont été un peu plus directs en questionnant la gabonaise sur les raisons de son célibat.</p>
<p><strong>Lire aussi : </strong><strong><a target="_blank" rel="noopener" href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/">Côte d’Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</a></strong></p>
<p>Celle-ci a confié qu&#8217;elle n&#8217;est pas encore tombée sur un bon partenaire: <strong><em>«DIEU ne m&#8217;a pas encore envoyé le bon.»</em></strong> Autrement dit une fois que l&#8217;homme bon selon le cœur de Shan&#8217;L apparaîtra, elle deviendra madame.</p>
<p>Toujours au cours des échanges avec ses followers, la chanteuse clarifie à un autre abonné qu&#8217;elle n&#8217;a pas eu recours à la chirurgie esthétique et que sa poitrine est naturelle. Si l&#8217;interprète ne chantait pas «<strong><em>Tchizabengué</em></strong>» elle exercerait certainement le metier d&#8217;esthéticienne révèle-t-elle.</p>
<p>De même, Shan&#8217;L et Shado Chris se font souvent remarquer l&#8217;un sous les publications de l&#8217;autre, la jeune femme affirme qu&#8217;elle est une fan de l&#8217;arrangeur chanteur ivoirien: «<strong><em>C&#8217;est mon crush.»</em></strong></p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/shanl-je-ne-suis-pas-mariee-parce-que-confie-la-chanteuse-gabonaise/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16328270263791936_1632827070705.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
 <h2 class="mvp-stand-title">Côte d&#8217;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</h2>
<p>Le jeune blogueur ivoirien, Apoutchou national, semble avoir réussi à conquérir le cœur de la belle Emma Lohoues. Ce qui...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/carmen_sama_-photo-2021_08_24_21_36_1629837428929-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Retiens que DJ Arafat est mort de&#8230;», révèle un féticheur à Carmen Sama</h2>
<p>Le médium Aziz 47, bien connu en Côte d’Ivoire, s’est adressé à Carmen Sama, la veuve de DJ Arafat, dans...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/shanl-je-ne-suis-pas-mariee-parce-que-confie-la-chanteuse-gabonaise/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16324311771799844_1632431205589.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Shan&#8217;L : «Je ne suis pas mariée parce que&#8230;», confie la chanteuse gabonaise</h2>
<p>La rayonnante chanteuse Shan&#8217;L n&#8217;est pas encore passée devant le maire pour des raisons indépendantes de sa volonté. La jeune...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-jaime-beaucoup-carmen-sama-mais-elle-me-les-confidences-de-dj-arafat/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/image_search_1604137354597.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «J&#8217;aime beaucoup Carmen Sama. Mais elle me&#8230;», les confidences de DJ Arafat</h2>
<p>Lors d’une conférence de presse animée, vendredi dernier, la grand-mère de feu DJ Arafat, Dandi Lou Hélène a révélé ce...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-ca-me-tente-bien-je-veux-bien-etre-annonce-emma-lohoues-lex-copine-de-dj-arafat/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-une-prostituee-Lex-petite-amie-de-Dj-Arafat-met-les-choses-au-clair28129-10.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Ça me tente bien, je veux bien être&#8230;», annonce Emma Lohoues, l&#8217;ex copine de DJ Arafat</h2>
<p>L&#8217;actrice Emma Lohoues était la marraine de la deuxième édition du festival «La nuit de la série Africaine» qui s&#8217;est...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-il-propose-3-millions-fcfa-a-sandia-chouchou-lex-danseuse-de-serge-beynaud-pour-une-nuit/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/sandia.chouchou-post-2021_09_13_21_17_1632496521396.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Il propose 3 millions FCFA à Sandia Chouchou, l&#8217;ex danseuse de Serge Beynaud pour une nuit</h2>
<p>Invitée, mercredi sur la Nouvelle Chaine Ivoirienne (NCI), la chanteuse Coupé-décalé, Sandia Chouchou, a fait des révélations sur son ancienne...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-dj-arafat-nest-jamais-revele-shado-chris/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Dj-Arafat-bientot-un-an.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «DJ Arafat n’est jamais&#8230;», révèle Shado Chris</h2>
<p>Dans une vidéo postée sur la toile, l’arrangeur chanteur ivoirien, Shado Chris a expliqué comment il a travaillé sur la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/emma-lohoues-saffiche-dans-une-tenue-tres-sexy-estimee-a-plus-de-17-millions-fcfa-photos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Emma-Lohoues-Afrique-Showbiz-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Emma Lohoues s&#8217;affiche dans une tenue très sexy estimée à plus de 17 millions FCFA (photos)</h2>
<p>Actuellement en séjour en France, l&#8217;influenceuse et actrice ivoirienne Emma Lohoues ne cesse de défrayer la chronique. Véritable star sur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cameroun-le-chanteur-tenor-remis-en-liberte-provisoire/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/artiste-tenor-670x360-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Cameroun : le chanteur Tenor remis en liberté provisoire</h2>
<p>Le tribunal de première instance de Bonanjo a ordonné ce 27 septembre 2021, la libération provisoire de l’artiste Tenor. Selon...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/un-homme-depense-5-millions-dans-son-mariage-et-surprend-sa-femme-au-lit-avec-son-chauffeur/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/hd-scaled-e1575565948310.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Un homme dépense 5 millions dans son mariage et surprend sa femme au lit avec son chauffeur</h2>
<p>Pendant que certaines personnes ont du mal à avoir de quoi se nourrir, un jeune congolais du nom de F....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-debordo-leekunfa-annonce-une-bonne-nouvelle-pour-dj-arafat/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Debordo-Leekunfa-pleure-DJ-Arafat-@-PSI.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Debordo Leekunfa annonce une bonne nouvelle pour les fans de DJ Arafat</h2>
<p>2 ans après le décès de DJ Arafat, plusieurs artistes et collègues du «Daishi» lui avaient rendu hommage à travers...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-pour-moi-tu-es-mon-essentiel-emma-lohoues-apoutchou-national/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_16325703125366824_1632571450590.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Pour moi, tu es mon essentiel Emma Lohoues&#8230;», Apoutchou National</h2>
<p>Après la nuit de Série Africaine à laquelle les deux stars ivoiriennes ont pris part ce samedi 25 septembre 2021...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">News</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/benin-le-gouvernement-envoie-un-message-aux-ecoles-colleges-universites/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 43 minutes </span>
</div>
<h2 class="mvp-stand-title">Bénin : le gouvernement envoie un message aux écoles, collèges, universités&#8230;</h2>
<p>Dans le cadre de la poursuite de sa politique de riposte contre la propagation de la Covid-19 dans le milieu...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-kylian-mbappe-a-clairement-fait-son-choix-pour-son-nouveau-club/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/football_teansferts_psg_real_madrid_kylian_mbappe_6127b725b8165_0-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">PSG : Kylian Mbappé a clairement fait son choix pour son nouveau club !</h2>
<p>Depuis l&#8217;arrivée de La Pulga, qui a déjà une relation technique très forte avec Neymar, construite au temps du FC...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/incroyable-chelsea-met-ngolo-kante-a-la-porte/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/NGolo-Kante.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Incroyable ! Chelsea met N’Golo Kanté à la porte</h2>
<p>Le club anglais de Chelsea chercherait à vendre N’Golo Kanté au terme de la saison en cours. Aussi surprenant que...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/super-league-bonne-nouvelle-pour-le-real-le-barca-et-la-juve/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-super-league-l-uefa-abandonne-les-poursuites-contre-le-real-le-bara-et-la-juve.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">Super League : l&#8217;UEFA abandonne les poursuites contre le Real, le Barça et la Juve !</h2>
<p>L&#8217;UEFA a décidé d&#8217;abandonner les plaintes contre le Real Madrid, le FC Barcelone et la Juventus mais aussi les amendes...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-mauvaise-nouvelle-confirmee-pour-mauricio-pochettino-avec-lionel-messi/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/mauricio-pochettino-tottenham-2018_15csc1n60yrr71sztkbb798i8g.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">PSG : mauvaise nouvelle confirmée pour Mauricio Pochettino avec Lionel Messi !</h2>
<p>Comme attendu, Mauricio Pochettino a appris une mauvaise nouvelle concernant Lionel Messi. Si Lionel Messi devrait être finalement bien présent...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-kylian-mbappe-a-insulte-neymar-mauricio-pochettino-est-intervenu/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/195123.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">PSG : Kylian Mbappé a insulté Neymar, Mauricio Pochettino est intervenu !</h2>
<p>Après la petite brouille entre Kylian Mbappé et Neymar, Mauricio Pochettino s&#8217;est entretenu avec les deux joueurs, qui se sont...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/ldc-mauvaise-nouvelle-pour-manchester-city-avant-le-psg/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/pep-guardiola-ne-compte-pas-quitter-manchester-city.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 14 heures </span>
</div>
<h2 class="mvp-stand-title">Ldc : mauvaise nouvelle pour Manchester City avant le PSG</h2>
<p>A la veille de son déplacement à Paris pour le compte de la 2e levée de la Ligue des champions,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-kylian-mbappe-a-insulte-neymar-voici-leurs-reactions-a-lentrainement/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ligue1-psgmhsc-neymarjr-mbappe-2021.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 15 heures </span>
</div>
<h2 class="mvp-stand-title">PSG : Kylian Mbappé a insulté Neymar, voici leurs réactions à l&#8217;entraînement</h2>
<p>Depuis le banc en fin de match entre le PSG et Montpellier, Kylian Mbappé n&#8217;a pas seulement pointé du doigt...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/lionel-messi-le-vestiaire-du-psg-nen-revient-pas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/1200-L-psg-une-mauvaise-nouvelle-venue-d-argentine-pour-lionel-messi0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 17 heures </span>
</div>
<h2 class="mvp-stand-title">Lionel Messi : le vestiaire du PSG n’en revient pas</h2>
<p>Arrivé en fanfare au PSG lors du mercato estival, Lionel Messi a déjà bluffé ses coéquipiers parisiens. Lionel Messi avait...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/sergio-ramos-insupportable-au-psg/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ZCXO6CBJWVFFPHAX4RX7JZGTCA.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 17 heures </span>
</div>
<h2 class="mvp-stand-title">Sergio Ramos «insupportable» au PSG</h2>
<p>Le Paris Saint-Germain a fait un grand coup en recrutant Sergio Ramos lors de l&#8217;été. Mais ses débuts tardent à...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="adsforwp_ads_widget-8" class="extendedwopts-show extendedwopts-mobile mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/cote-divoire-retiens-que-dj-arafat-est-mort-de-revele-un-feticheur-a-carmen-sama/"><span class="essb_title"><span class="essb_tcategory">Côte d&#8217;Ivoire : «Retiens que DJ Arafat est mort de&#8230;», révèle un féticheur à Carme&hellip;</span><span class="essb_category">Célébrité</span><span class="essb_tdesc">Le médium Aziz 47, bien connu en Côte d’Ivoire, s’est adressé à Carmen Sama, la veuve de DJ Arafat, dans une vidéo publiée sur les réseaux &hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Côte d&#039;Ivoire : le baiser langoureux entre Emma Lohoues et Apoutchou National fait le buzz</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_620838077 print-no" id="essb_displayed_postbar_620838077" data-essb-postid="64644" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" data-essb-fullurl="https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" data-essb-instance="620838077"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&t=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&t=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz&#39;,&#39;facebook&#39;,&#39;620838077&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Côte%20d%27Ivoire%20%3A%20le%20baiser%20langoureux%20entre%20Emma%20Lohoues%20et%20Apoutchou%20National%20fait%20le%20buzz&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&#39;,&#39;twitter&#39;,&#39;620838077&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&#39;,&#39;linkedin&#39;,&#39;620838077&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz%2F&title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+le+baiser+langoureux+entre+Emma+Lohoues+et+Apoutchou+National+fait+le+buzz&#39;,&#39;flipboard&#39;,&#39;620838077&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Côte%20d%27Ivoire%20%3A%20le%20baiser%20langoureux%20entre%20Emma%20Lohoues%20et%20Apoutchou%20National%20fait%20le%20buzz%20https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '620838077', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Côte%20d%27Ivoire%20%3A%20le%20baiser%20langoureux%20entre%20Emma%20Lohoues%20et%20Apoutchou%20National%20fait%20le%20buzz%20https://afriqueshowbiz.com/cote-divoire-le-baiser-langoureux-entre-emma-lohoues-et-apoutchou-national-fait-le-buzz/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '620838077', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://afriqueshowbiz.com/hello-plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script> var essbInstagramUpdater = {"nonce":"ffa1a526ca","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b84320d1de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5d26b21759","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"306bfb4108","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"64644"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'170753407',post:'64644',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '64644' ]);
</script>
<script type="text/javascript"></script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>