<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?resize=600%2C400&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?resize=600%2C400&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/" />
<meta property="og:title" content="Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta" />
<meta property="og:description" content="L&#8217;actrice Loukou Akissi Delphine, plus connue sous le nom d’Akissi Delta, icône du cinéma ivoirien, n&#8217;est toujours pas mariée malgré son âge assez avancé. Et elle en a donné les raisons. A l’instar de toutes les célébrités, Akissi Delta n’échappe pas aux critiques. Certains de ses détracteurs lui reprochent de ne pas être unie avec [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/">
<meta name="twitter:title" content="Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta">
<meta name="twitter:description" content="L&#8217;actrice Loukou Akissi Delphine, plus connue sous le nom d’Akissi Delta, icône du cinéma ivoirien, n&#8217;est toujours pas mariée malgré son âge assez avancé. Et elle en a donné les raisons. A l’instar de toutes les célébrités, Akissi Delta n’échappe pas aux critiques. Certains de ses détracteurs lui reprochent de ne pas être unie avec [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Côte d&#039;Ivoire : «Je suis toujours seule parce qu&#039;au départ, les hommes me...», Akissi Delta</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="stylesheet" href="https://afriqueshowbiz.com/wp-content/cache/min/1/5096ad3520f38a8087c88a7839ea3824.css" media="all" data-minify="1" />
<link rel="canonical" href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire : «Je suis toujours seule parce qu&#039;au départ, les hommes me...», Akissi Delta" />
<meta property="og:description" content="L&#8217;actrice Loukou Akissi Delphine, plus connue sous le nom d’Akissi Delta, icône du cinéma ivoirien, n&#8217;est toujours pas mariée malgré son âge assez avancé. Et elle en a donné les raisons. A l’instar de toutes les célébrités, Akissi Delta n’échappe pas aux critiques. Certains de ses détracteurs lui reprochent de ne pas être unie avec [&hellip;]" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:author" content="https://www.facebook.com/afriqueshowbizz" />
<meta property="article:published_time" content="2022-07-13T16:53:44+00:00" />
<meta property="article:modified_time" content="2022-07-13T16:53:47+00:00" />
<meta property="og:image" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?fit=600%2C400&ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Gontran Adjan" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@afriqueshowbiz" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Gontran Adjan" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"Le meilleur de l&#039;infodivertissement panafricain","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#primaryimage","url":"https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?fit=600%2C400&ssl=1","contentUrl":"https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?fit=600%2C400&ssl=1","width":600,"height":400},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/","url":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/","name":"Côte d'Ivoire : «Je suis toujours seule parce qu'au départ, les hommes me...», Akissi Delta","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#primaryimage"},"datePublished":"2022-07-13T16:53:44+00:00","dateModified":"2022-07-13T16:53:47+00:00","author":{"@id":"https://afriqueshowbiz.com/#/schema/person/b4dd27a72f769b85a5824341916ec72d"},"breadcrumb":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta"}]},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/b4dd27a72f769b85a5824341916ec72d","name":"Gontran Adjan","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://afriqueshowbiz.com/#/schema/person/image/","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","caption":"Gontran Adjan"},"sameAs":["https://afriqueshowbiz.com","https://www.facebook.com/afriqueshowbizz","https://twitter.com/afriqueshowbiz"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta Flux des commentaires" href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1657683517' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/3290" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=3290' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">
</style>


<style type="text/css">
.thumbnails-stream .logoDiv a span {
    display: none !important;
}

/* Hide header */
.thumbnails-stream .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-stream .video-label-box .branding {
    display: none !important;
}

.videoCube span.video-label.trc_ellipsis {
    overflow: inherit !important;
    display: contents !important;
}

.thumbnails-stream .syndicatedItem .branding {
    display: none !important;
}




</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
div.fs-notice.updated, div.fs-notice.success, div.fs-notice.promotion {
    display: none !important;
}</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0040e2; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0040e2 !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0040e2;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #0040e2 0%, #0040e2 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
    border-top: 1px solid #F7F7F7 !important;
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM */
@media screen and (max-width: 1003px) /*and (min-width: 500px) */ {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
/* FIN MOBILE MENU BAR BORDER BOTTOM */

/* DESACTIVER LE MENU FIGE LORD DU DEFILEMENT */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN DESACTIVER LE MENU FIGE LORD DU DEFILEMENT */

.mvp-fixed {
   display: none !important;
}

.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 15% !important;
    padding-left: 20px !important;
}


/* Ajuster la longueur des Tirets Hambueger du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}

/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */

nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */









</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
}

/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
}

.mvp-post-more-text p {
    color: #2C4250 !important;
}







</style>


<style type="text/css">
/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;  
}

/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
    color: #0160EE !important;
}

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
}

/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
}
/********************** ZOXNEWS FOOTER ****************/</style>


<style type="text/css">
@media screen and (max-width: 479px) {
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 16px !important;
} }



/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}

/****************** THEME ELEMENT ***************/
/* Post List Meta 
span.mvp-cd-cat {
    font-weight: 700;
    text-transform: uppercase;
    color: #0234CB !important;
} */

span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}

/* Taille de police pour More News ou Tendance */
.mvp-post-more-text p {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color 
#mvp-foot-wrap {
    background: #008888 !important;
} */
/* Footer small Background color 
#mvp-foot-bot {
    background: #008888 !important;
} */

#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>

















<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/dhClH/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/dhClH/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-3007458902368548">
</amp-auto-ads>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3007458902368548" crossorigin="anonymous"></script>





<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<meta name="theme-color" content="#0160EE">

<style>img#wpstats{display:none}</style>
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-3290 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://afriqueshowbiz.com/news/">News</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/afriqueshowbizz" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/afriqueshowbiz" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/akissi-delta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/akissi-delta-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/akissi-delta-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-affaire-serey-die-la-chanteuse-josey-demande-pardon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/mbZ59Qha-josey_officiel-post-2022_05_03_16_20-4-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : affaire Serey Dié, la chanteuse Josey demande pardon</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-serey-die-se-confie-etre-le-pere-du-2e-enfant-de-la-chanteuse-josey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/vsZcCB3T-josey_officiel-post-2022_05_03_16_20-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Serey Die se confie être le père du 2e enfant de la chanteuse Josey</p></a></li><li><a href="https://afriqueshowbiz.com/nigeria-kizz-daniel-devoile-enfin-son-clip-buga-en-collaboration-avec-tekno-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/1655931582438-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/1655931582438-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/1655931582438-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nigeria : Kizz Daniel dévoile enfin son clip «Buga» en collaboration avec Tekno (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/grammy-awards-angelique-kidjo-recompensee-pour-la-cinquieme-fois/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/04/20220403_232304-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/mQTtztpM-20220403_232304-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/04/20220403_232304-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/04/20220403_232304-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grammy Awards : Angélique Kidjo récompensée pour la cinquième fois</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-les-resultats-du-bepc-2022-sont-disponibles-voici-comment-les-consulter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : les résultats du BEPC 2022 sont disponibles, voici comment les consulter</p></a></li><li><a href="https://afriqueshowbiz.com/benin-6646-de-taux-de-reussite-sur-le-plan-national-au-bepc-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : 66,46 % de taux de réussite sur le plan national au BEPC 2022</p></a></li><li><a href="https://afriqueshowbiz.com/les-pluies-en-cote-divoire-obligent-a-nouveau-le-report-de-la-can-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Les pluies en Côte d&#8217;Ivoire obligent à nouveau le report de la CAN 2023</p></a></li><li><a href="https://afriqueshowbiz.com/coupe-du-monde-2022-les-relations-sexuelles-interdites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coupe du monde 2022 : les relations sexuelles interdites</p></a></li><li><a href="https://afriqueshowbiz.com/jai-ete-victime-de-moqueries-une-ghaneenne-de-56-ans-devient-maman-pour-la-premiere-fois/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/5ab4eac2b81c6fd0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/5ab4eac2b81c6fd0-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/5ab4eac2b81c6fd0-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«J’ai été victime de moqueries» : une Ghanéenne de 56 ans devient maman pour la première fois</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/psg-on-me-dit-que-messi-veut-quitter-le-psg-cet-ete-quil-en-a-marre-a-annonce-eduardo-inda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/195702-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/0IoKsWfK-195702-1000x600.jpeg 1000w, https://media.afriqueshowbiz.com/2022/03/195702-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/03/195702-400x240.jpeg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/195702.jpeg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : «On me dit que Messi veut quitter le PSG cet été, qu&#8217;il en a marre», a annoncé Eduardo Inda</p></a></li><li><a href="https://afriqueshowbiz.com/psg-pour-le-bien-de-tous-lionel-messi-devrait-partir-en-juin-a-avoue-rothen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/202799-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/rw0L7Et5-202799-1000x600.jpeg 1000w, https://media.afriqueshowbiz.com/2022/03/202799-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/03/202799-400x240.jpeg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/202799.jpeg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : «Pour le bien de tous, Lionel Messi devrait partir en juin», a avoué Rothen</p></a></li><li><a href="https://afriqueshowbiz.com/cristiano-ronaldo-et-pogba-sont-a-la-tete-de-liste-des-joueurs-a-renvoyer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/Paul-Pogba-Cristiano-Ronaldo-Manchester-United-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/Paul-Pogba-Cristiano-Ronaldo-Manchester-United-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/03/Paul-Pogba-Cristiano-Ronaldo-Manchester-United-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/Paul-Pogba-Cristiano-Ronaldo-Manchester-United.jpg?fit=1200%2C498&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristiano Ronaldo et Pogba sont à la tête de liste des joueurs à «renvoyer»</p></a></li><li><a href="https://afriqueshowbiz.com/premier-league-la-liste-des-joueurs-les-mieux-payes-enfin-connue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/02/timthumb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/02/timthumb-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/02/timthumb-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premier League : la liste des joueurs les mieux payés enfin connue</p></a></li><li><a href="https://afriqueshowbiz.com/election-a-la-fif-claude-leroy-brise-le-silence-et-crache-la-verite-sur-drogba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/20220321_180935-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Élection à la FIF : Claude Leroy brise le silence et crache la vérité sur Drogba</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrites/"><span class="mvp-post-cat left">Célébrités</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 19 minutes </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-13">juillet 13, 2022</time></span>
<meta itemprop="dateModified" content="2022-07-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/gontran-adjan/" title="Articles par Gontran Adjan" rel="author">Gontran Adjan</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="600" height="400" src="https://media.afriqueshowbiz.com/2022/07/akissi-delta.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://media.afriqueshowbiz.com/2022/07/akissi-delta-300x200.jpg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?fit=600%2C400&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /> <meta itemprop="url" content="https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?resize=600%2C400&#038;ssl=1">
<meta itemprop="width" content="600">
<meta itemprop="height" content="400">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/&amp;t=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta -&amp;url=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?resize=600%2C400&#038;ssl=1&amp;description=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a34b4c30312571351544f4546404c3e01181e0512574d57b5dc3d125704021e04570318021d18020504570412021b1257071605141257060251544f4546404c16025713b4de071605035b571b1204571f181a1a1204571a1251544f4544474cb5cc5b57361c1e04041e5733121b031651161a074c3538332e4a3e57111802191357031f1e04571605031e141b12571e190312051204031e19105716191357031f1802101f0357181157041f16051e1910571e0357001e031f570e18025957341f12141c571e03571802034d571f030307044d58581611051e060212041f1800151e0d5914181a58141803125a131e01181e05125a1d125a04021e045a0318021d180205045a0412021b125a07160514125a060216025a1312071605035a1b12045a1f181a1a12045a1a125a161c1e04041e5a13121b031658">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/&amp;t=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta -&amp;url=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/&amp;media=https://i0.wp.com/media.afriqueshowbiz.com/2022/07/akissi-delta.jpg?resize=600%2C400&#038;ssl=1&amp;description=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f661898ef2f3e7b3f7d7863696a6c60122d3432293e7b617b99f0113e7b282e32287b2f342e31342e29287b283e2e373e7b2b3a29383e7b2a2e7d7863696a6c603a2e7b3f98f22b3a292f777b373e287b333436363e287b363e7d786369686b6099e0777b1a30322828327b1f3e372f3a7d3a362b6019141f0266127b3d342e353f7b2f3332287b3a292f3238373e7b32352f3e293e282f32353c7b3a353f7b2f33342e3c332f7b343d7b28333a2932353c7b322f7b2c322f337b22342e757b18333e38307b322f7b342e2f617b332f2f2b286174743a3d29322a2e3e2833342c393221753834367438342f3e763f322d3432293e76313e76282e3228762f342e31342e292876283e2e373e762b3a29383e762a2e3a2e763f3e2b3a292f76373e2876333436363e2876363e763a3032282832763f3e372f3a74">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>L&#8217;actrice Loukou Akissi Delphine, plus connue sous le nom d’Akissi Delta, icône du cinéma ivoirien, n&#8217;est toujours pas mariée malgré son âge assez avancé. Et elle en a donné les raisons.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>A l’instar de toutes les célébrités, Akissi Delta n’échappe pas aux critiques. Certains de ses détracteurs lui reprochent de ne pas être unie avec un homme en dépit de son succès dans le cinéma. Face à ces virulentes critiques, la productrice ivoirienne est montée au créneau afin d’apporter des précisions.</p>
<p>«<strong><em>Chers amis, je voudrais faire un petit coucou à tout le monde. Merci pour vos attentions, vos messages et vos appels. Cela me va droit au cœur. Néanmoins je voudrais mettre fin définitivement à cette rumeur qui circule sur la toile depuis un moment. </em></strong></p>
<p><strong><em>C&#8217;est vrai que je ne suis pas mariée légalement mais j&#8217;ai un homme bon, doux et gentil à mes côtés et cela dure depuis très longtemps. Je ne veux pas étaler ma vie ici mais sachez que le jour où j&#8217;aurai besoin d&#8217;un nouvel homme dans ma vie, c&#8217;est moi-même qui viendrais vous le dire. </em></strong></p>
<p><strong><em>Mais pour l&#8217;instant, ce n&#8217;est pas le cas. Merci à tous pour votre aimable attention. Que Dieu veille sur chacun de vous en cette période de COVID et de grande pluie. Merci»,</em></strong> avait écrit Akissi Delta sur son compte Facebook.</p>
<p>Un peu plus d&#8217;un an après cette sortie, Akissi Delta a confié à First Mag qu&#8217;elle est toujours seule. Et elle en a même donné la raison.</p>
<p>«<strong><em>Je suis toujours seule parce qu&#8217;au départ, les hommes me sous-estimaient et maintenant, ils ont peur de moi. Qu&#8217;est-ce que je peux faire? Donc je suis obligée de marcher seule en attendant que quelqu&#8217;un se décide.»,</em></strong> a-t-elle indiqué.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/akissi-delta/" rel="tag">Akissi Delta</a><a href="https://afriqueshowbiz.com/tag/cameroun/" rel="tag">Cameroun</a><a href="https://afriqueshowbiz.com/tag/carmen-sama/" rel="tag">Carmen Sama</a><a href="https://afriqueshowbiz.com/tag/cote-divoire/" rel="tag">Côte d'Ivoire</a><a href="https://afriqueshowbiz.com/tag/dj-arafat/" rel="tag">DJ Arafat</a><a href="https://afriqueshowbiz.com/tag/emma-lohoues/" rel="tag">Emma Lohoues</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" />
<meta itemprop="url" content="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
 </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/les-pluies-en-cote-divoire-obligent-a-nouveau-le-report-de-la-can-2023/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Les pluies en Côte d&#8217;Ivoire obligent à nouveau le report de la CAN 2023</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-affaire-serey-die-la-chanteuse-josey-demande-pardon/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/mbZ59Qha-josey_officiel-post-2022_05_03_16_20-4-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : affaire Serey Dié, la chanteuse Josey demande pardon</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-serey-die-se-confie-etre-le-pere-du-2e-enfant-de-la-chanteuse-josey/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/vsZcCB3T-josey_officiel-post-2022_05_03_16_20-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : Serey Die se confie être le père du 2e enfant de la chanteuse Josey</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-3290 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3290' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9916b9780" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="183" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrites/"><span class="mvp-post-cat left">Célébrités</span></a></h3>
<h1 class="mvp-post-title left">Côte d&#8217;Ivoire : affaire Serey Dié, la chanteuse Josey demande pardon</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 semaines </span> <p>le</p> <span class="mvp-post-date">juin 27, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/gontran-adjan/" title="Articles par Gontran Adjan" rel="author">Gontran Adjan</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="722" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-300x201.jpg 300w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-1024x685.jpg 1024w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-768x513.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4.jpg?fit=1080%2C722&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Serey Dié a officiellement annoncé sa relation avec Josey. L&#8217;international ivoirien a révélé être le père du second enfant de la chanteuse ivoirienne. Dans un message publié sur Facebook ce lu</strong>ndi <strong>27 juin</strong> <strong>2022</strong>, <strong>Josey réagi.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Cette affaire a suscité une vague de réactions sur la toile. Josey est vivement critiquée. Des internautes estiment que l&#8217;artiste-chanteuse a brisé le couple de Serey Dié et Aline.</p>
<p>Pour répondre à ces accusations, la chanteuse Josey a posté un message sur sa page Facebook dans la soirée de ce lundi pour demander pardon à ses fans.</p>
<p><strong><cite>«À Mes fans, À Ma nation, À Ma communauté, L’erreur est humaine et le pardon divin. Depuis quelques jours, vous êtes nombreux à réagir à une série d’informations mais également de spéculations impliquant, malheureusement, ma vie privée.</cite></strong></p>
<p><em><strong>Je suis une artiste qui devrait faire l’actualité, par la qualité de sa carrière musicale et servir de modèle aux plus jeunes. La vérité est que j’ai suivi mon cœur. Je ne suis qu’un être humain.</strong></em></p>
<p><em><strong>Je présente mes sincères excuses et demande humblement pardon à celles et ceux que mes attitudes ont blessé et choqué. Pardon à mes fans, à mes parents, aux membres de ma communauté religieuse ainsi qu’à tous les chrétiens.</strong></em></p>
<p><em><strong>Je continue d’apprendre de la vie, et je prie qu’Aline trouve un jour la force de me pardonner. J’espère pouvoir prendre appui sur vous, pour m’aider à avancer. Avec l’aide de Dieu, je tâcherai, à nouveau, de mériter votre confiance.»,</strong></em> a-t-elle déclaré.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/cote-divoire-affaire-serey-die-la-chanteuse-josey-demande-pardon/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrites/"><span class="mvp-post-cat left">Célébrités</span></a></h3>
<h1 class="mvp-post-title left">Côte d&#8217;Ivoire : Serey Die se confie être le père du 2e enfant de la chanteuse Josey</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 semaines </span> <p>le</p> <span class="mvp-post-date">juin 25, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/gontran-adjan/" title="Articles par Gontran Adjan" rel="author">Gontran Adjan</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="722" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-300x201.jpg 300w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-1024x685.jpg 1024w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-768x513.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1.jpg?fit=1080%2C722&amp;ssl=1 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Invité sur l&#8217;émission Life Week-end sur Life TV, ce vendredi 24 juin 2022, l’ancien footballeur international et capitaine des Eléphants de la Côte d’Ivoire Serey Dié a enfin révélé l’identité du père du deuxième enfant de la chanteuse Josey</strong>.</p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
 </div>
<p><strong><em>«J’ai 8 enfants dont 5 avec mon épouse Aline, 2 avec Josey et 1 avec Dolina qui est à Paris. Le dernier est né le 20 mai dernier. Josey est ma compagne et tout va bien»,</em></strong> a-t-il dit, avec sérénité dans la rubrique <strong><em>«Le Confessionnal».</em></strong> Avant d’affirmer qu’il assume toute la responsabilité de ce qui est arrivé.</p>
<p>Il a reconnu n’avoir pas été sincère avec les deux femmes à un moment donné. <strong><em>«Je suis un homme et j’avoue que ni Aline, ni Josey n’a pas mérité tout ce qui arrive. C’est moi le responsable de tout cela. Je n’ai pas joué franc jeu dès le départ et il fallait que je dise la vérité à un moment donné.</em></strong></p>
<p><strong><em>Je ne pouvais plus me cacher et j’avais en face de deux personnes qui ont la crainte de Dieu et cela ne pouvait pas perdurer. J’ai gâté beaucoup de choses. Ce qui m’a le plus fait mal, ce sont des choses pas vraies qui étaient dites sur les réseaux sociaux», </em></strong>a-t-il affirmé.</p>
<p>Il a saisi l’occasion pour demander pardon aux familles des deux femmes qui ont dû subir les conséquences de son comportement.</p>
<p>Parlant de son épouse Aline, il a révélé qu’ils sont toujours mariés, mais physiquement séparés. <strong><em>«Elle était très blessée, elle a pris un coup, ainsi que sa famille. Elle a eu très mal. Mais aujourd’hui, elle est en train de me pardonner. Nous avons de bons liens. Elle me donne des conseils et me tirent les oreilles quand il faut»,</em></strong> a-t-il confié.</p>
<p>À ses enfants, il a demandé pardon, car pour lui, dans tous les cas, ils verront tout ce qui s’est passé, surtout avec les réseaux. <strong><em>«Papa est désolé du désordre qu’il a fait à vos mamans. Mais Papa vous aime énormément»,</em></strong> a-t-il conclu.</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/cote-divoire-serey-die-se-confie-etre-le-pere-du-2e-enfant-de-la-chanteuse-josey/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES PUBLICATION</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/cote-divoire-je-suis-toujours-seule-parce-quau-depart-les-hommes-me-akissi-delta/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/akissi-delta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/akissi-delta-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/akissi-delta-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/07/akissi-delta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/akissi-delta-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/07/akissi-delta-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 19 minutes </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je suis toujours seule parce qu&#8217;au départ, les hommes me&#8230;», Akissi Delta</h2>
<p>L&#8217;actrice Loukou Akissi Delphine, plus connue sous le nom d’Akissi Delta, icône du cinéma ivoirien, n&#8217;est toujours pas mariée malgré...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/benin-les-resultats-du-bepc-2022-sont-disponibles-voici-comment-les-consulter/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/07/eleves-kaki-000-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Bénin : les résultats du BEPC 2022 sont disponibles, voici comment les consulter</h2>
<p>Les résultats de l’examen du Brevet d’études du premier cycle (BEPC), session unique de juin 2022 du Bénin sont enfin...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/benin-6646-de-taux-de-reussite-sur-le-plan-national-au-bepc-2022/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/07/xavE50tH-eleves-kaki-000-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Bénin : 66,46 % de taux de réussite sur le plan national au BEPC 2022</h2>
<p>Les résultats de l’examen du Brevet d&#8217;Etude du Premier Cycle (Bepc), session de juin 2022 au Bénin sont désormais fixés...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/les-pluies-en-cote-divoire-obligent-a-nouveau-le-report-de-la-can-2023/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/07/1200-L-can-2021-la-comptition-aura-bien-lieu0-768x410-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span>
</div>
<h2 class="mvp-stand-title">Les pluies en Côte d&#8217;Ivoire obligent à nouveau le report de la CAN 2023</h2>
<p>La Confédération africaine de football (CAF) a annoncé ce dimanche 3 juillet que la Coupe d’Afrique des nations 2023, prévue...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-affaire-serey-die-la-chanteuse-josey-demande-pardon/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/mbZ59Qha-josey_officiel-post-2022_05_03_16_20-4-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-4-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 2 semaines </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : affaire Serey Dié, la chanteuse Josey demande pardon</h2>
<p>Serey Dié a officiellement annoncé sa relation avec Josey. L&#8217;international ivoirien a révélé être le père du second enfant de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-serey-die-se-confie-etre-le-pere-du-2e-enfant-de-la-chanteuse-josey/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/vsZcCB3T-josey_officiel-post-2022_05_03_16_20-1-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/josey_officiel-post-2022_05_03_16_20-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 semaines </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Serey Die se confie être le père du 2e enfant de la chanteuse Josey</h2>
<p>Invité sur l&#8217;émission Life Week-end sur Life TV, ce vendredi 24 juin 2022, l’ancien footballeur international et capitaine des Eléphants...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/nigeria-kizz-daniel-devoile-enfin-son-clip-buga-en-collaboration-avec-tekno-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/1655931582438-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/1655931582438-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/1655931582438-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/1655931582438-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/1655931582438-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/1655931582438-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 semaines </span>
</div>
<h2 class="mvp-stand-title">Nigeria : Kizz Daniel dévoile enfin son clip «Buga» en collaboration avec Tekno (vidéo)</h2>
<p>Les fans de Kiss Daniel et de Tekno sont aux anges. Les artistes viennent enfin de dévoiler ce mercredi 22...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/coupe-du-monde-2022-les-relations-sexuelles-interdites/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/06/15294012918046-1300x0_1811662_20220621095904-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
 <div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">Il y a 3 semaines </span>
</div>
<h2 class="mvp-stand-title">Coupe du monde 2022 : les relations sexuelles interdites</h2>
<p>Il est confirmé qu&#8217;avoir une relation sexuelle en dehors du mariage peut avoir de lourdes conséquences pour les fans de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/grammy-awards-angelique-kidjo-recompensee-pour-la-cinquieme-fois/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/04/20220403_232304-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/mQTtztpM-20220403_232304-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/04/20220403_232304-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/04/20220403_232304-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/04/20220403_232304-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/20220403_232304-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/04/20220403_232304-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 mois </span>
</div>
<h2 class="mvp-stand-title">Grammy Awards : Angélique Kidjo récompensée pour la cinquième fois</h2>
<p>Lors de la 64e remise des prix Grammy Awards, la chanteuse béninoise a été couronnée lauréate de la catégorie Meilleur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-ne-donne-pas-largent-parceque-didier-drogba/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="229" src="https://i0.wp.com/media.afriqueshowbiz.com/2022/04/Didier-Drogba.jpeg?resize=400%2C229&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/Didier-Drogba-300x172.jpeg 300w, https://i0.wp.com/media.afriqueshowbiz.com/2022/04/Didier-Drogba.jpeg?fit=400%2C229&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/04/Didier-Drogba-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/Didier-Drogba-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/04/Didier-Drogba-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 mois </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je ne donne pas l&#8217;argent, parceque&#8230;», Didier Drogba</h2>
<p>Dans une interview accordée à la télévision NCI, l&#8217;emblématique capitaine des Eléphants de Côte d’Ivoire, Didier Drogba, s’est prononcé sur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-coco-emilia-fait-des-revelations-sur-son-histoire-damour-avec-francis-mvemba/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/p60TG4DL-Polish_20220402_120734157-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/04/Polish_20220402_120734157-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 mois </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Coco Emilia fait des révélations sur son histoire d’amour avec Francis Mvemba</h2>
<p>Invitée ce vendredi 01 avril 2021 sur le plateau de l&#8217;émission Life Week-end, l&#8217;influenceuse camerounaise, Coco Émilia, a plongé les...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-on-me-dit-que-messi-veut-quitter-le-psg-cet-ete-quil-en-a-marre-a-annonce-eduardo-inda/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/03/195702-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/0IoKsWfK-195702-1000x600.jpeg 1000w, https://media.afriqueshowbiz.com/2022/03/195702-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/03/195702-400x240.jpeg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/03/195702.jpeg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/03/195702-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/03/195702-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/03/195702-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 4 mois </span>
</div>
<h2 class="mvp-stand-title">PSG : «On me dit que Messi veut quitter le PSG cet été, qu&#8217;il en a marre», a annoncé Eduardo Inda</h2>
<p>La situation de Lionel Messi continue de faire l&#8217;objet de nombreuses rumeurs. Un départ de la star du PSG se...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2022 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/p/jetpack/11.1.1/_inc/build/photon/photon.min.js?ver=1657553860' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"042b6d88bb"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.21' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.21' id='adsforwp-ads-frontend-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1645434123' id='fitvids-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1645434123' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1645434123' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1645434123' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts.js?ver=1645434123' id='zoxnews-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina.js?ver=1645434123' id='retina-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider.js?ver=1645434123' id='flexslider-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/6.0.1/wp-includes/js/comment-reply.min.js?ver=1657683517' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'201112401',post:'3290',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '201112401', '3290' ]);
</script>
<script type="rocketlazyloadscript" id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/happy-apps/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
