<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/hello-xml-rpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1000%2C600&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1000%2C600&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" />
<meta property="og:title" content="Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat" />
<meta property="og:description" content="Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le décès d’Arafat. Elle a révélé être très courtisée, même si elle n’est pas prête à envisager une nouvelle relation. La vie après la mort de Dj Arafat, un véritable [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/">
<meta name="twitter:title" content="Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat">
<meta name="twitter:description" content="Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le décès d’Arafat. Elle a révélé être très courtisée, même si elle n’est pas prête à envisager une nouvelle relation. La vie après la mort de Dj Arafat, un véritable [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat" />
<meta property="og:description" content="Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le décès d’Arafat. Elle a révélé être très courtisée, même si elle n’est pas prête à envisager une nouvelle relation. La vie après la mort de Dj Arafat, un véritable défi que Carmen Sama dit relever avec bravoure. D’ailleurs, elle entend très bientôt se remettre en coupe avec un homme qui lui siérait relativement à ses exigences. Invité sur un plateau télé, Carmen Sama s’est montrée plutôt véridique selon ses dires. Après avoir survolé sur" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:tag" content="Carmen Sama" />
<meta property="article:tag" content="Côte d&#039;Ivoire" />
<meta property="article:tag" content="DJ Arafat" />
<meta property="article:section" content="Célébrité" />
<meta property="article:published_time" content="2021-10-13T15:19:05+01:00" />
<meta property="article:modified_time" content="2021-10-13T15:19:07+01:00" />
<meta property="og:updated_time" content="2021-10-13T15:19:07+01:00" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?fit=1080%2C796&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?fit=1080%2C796&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="796" />

<title>Côte d’Ivoire : «Je suis célibataire mais...», Carmen Sama, la veuve de DJ Arafat</title>
<meta name="description" content="Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le" />
<link rel="canonical" href="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d’Ivoire : «Je suis célibataire mais...», Carmen Sama, la veuve de DJ Arafat" />
<meta property="og:description" content="Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:published_time" content="2021-10-13T14:19:05+00:00" />
<meta property="article:modified_time" content="2021-10-13T14:19:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?fit=1080%2C796&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="796" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Gontran" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat Flux des commentaires" href="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afriqueshowbiz.com/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://afriqueshowbiz.com/hello-theme/hello-style-file.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://afriqueshowbiz.com/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://afriqueshowbiz.com/hello-theme/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact+Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://afriqueshowbiz.com/hello-theme/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/65151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/hello-xml-rpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=65151' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">



/* Hide header */
.thumbnails-m .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-m .video-label-box .branding {
    display: none !important;
}

.thumbnails-m .syndicatedItem .video-title {
    max-height: 72.0px;
    height: 72.0px;
    color: #2c4250;
    font-family: 'Arial', sans-serif !important;
    font-size: 17px !important;
    line-height: 18px !important;
    font-weight: bold;
    text-decoration: none;
    padding: 0;
}</style>


<style type="text/css">
/* Ajouter votre code CSS ici.
                     
Par exemple:
.exemple {
    color: red;
}

Pour améliorer vos connaissances en CSS, visitez http://www.w3schools.com/css/css_syntax.asp

Fin du commentaire */ 

</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
/* Content Card Plugin CSS */
.content_cards_card {
    padding: 0 !important;
   /* background-color: white;
    border: 1px solid;
    border-color: #e9eaed #dadada #ccc;
    margin-bottom: 20px;
    max-width: 600px;
    margin-left: auto;
    margin-right: auto; */
}
  
.content_cards_card .content_cards_image {
    margin-top: -24px !important;
  /*  width: 100%;
    display: block;
    text-align: center; */ 
}

.content_cards_card .content_cards_title {
   /* font-size: 22px;
    line-height: 1.5;
    color: #141412;
    font-weight: bold; */
    margin-top: -17px !important;
    line-height: 1 !important;
}

.content_cards_card .content_cards_site_name {
    font-style: normal !important;
   /* font-size: 12px;
    line-height: 1.5;
    text-transform: uppercase;
    color: #9197a3;
    text-align: right;
    margin: 10px 15px; */
}</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0160EE; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0160EE !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0160EE;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #c40041 0%, #c40041 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
   /* font-weight: 400;
    line-height: 1.1;
    text-transform: none; */
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
   /* font-family: 'Oswald', sans-serif;
    font-size: 3.5rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    margin-right: 20%;
    width: 80%; */
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
   /* float: left;
    font-size: 1.1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
  /*  display: block;
    font-family: 'Roboto', sans-serif;
    font-size: 1.1rem;
    font-weight: 400;
    line-height: 1.55;
    margin-bottom: 20px; */
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
  /*  float: left;
    font-size: 1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.2;
    width: 100%; */
}


/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
  /*  font-weight: 700; */
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
  /*  float: left;
    font-size: 1.7rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}







</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
   /* border-top: 1px solid #F7F7F7 !important; */
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM
@media screen and (max-width: 1003px) {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
 FIN MOBILE MENU BAR BORDER BOTTOM */

/* Desactiver le menu figé pendant le deplacement */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN Desactiver le menu figé pendant le deplacement */

/* Fige native mobile menu au top header 
 @media screen and (max-width: 479px) {
#mvp-main-nav-top {
    position: fixed !important;
    top: 0 !important; 
} } */

.mvp-fixed {
   display: none !important;
} 
.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 


/* Ajuster la longueur des Tirets du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}
/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 40% !important;
    padding-left: 20px !important;
}








</style>


<style type="text/css">
/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
   /* font-weight: 700;
    text-transform: uppercase; */
    color: #0160EE !important;
}
span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
   /* width: 100%; */
}
/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
   /* padding: 20px 0; */
}
#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>




<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<meta name="theme-color" content="#0160EE">

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-65151 single-format-standard wp-embed-responsive essb-7.6">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li>
<li id="menu-item-57417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a></li>
<li id="menu-item-57418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://afriqueshowbiz.com/societe/">Société</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li>
<li id="menu-item-64170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170"><a href="https://afriqueshowbiz.com/sport/">Sport</a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
 <div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat</p></a></li><li><a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carmen Sama : la veuve de DJ Arafat dévoile sa relation avec Tina Glamour</p></a></li><li><a href="https://afriqueshowbiz.com/benin-apres-fally-ipupa-tayc-annonce-en-concert-a-cotonou-le-18-decembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : après Fally Ipupa, Tayc annoncé en concert à Cotonou le 18 décembre</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-grand-p-ne-sait-pas-eudoxie-yao-confirme-la-fin-de-sa-relation-avec-le-chanteur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Grand P est un homme infidèle», Eudoxie Yao</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-carmen-sama-la-veuve-de-dj-arafat-fait-une-revelation-sur-sidiki-diabate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Carmen Sama, la veuve de DJ Arafat fait une révélation sur Sidiki Diabaté</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/ashley-graham-future-maman-elle-lannonce-sur-les-reseaux-sociaux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ashley-graham-enceinte-elle-revele-l-enorme-secret-de-sa-seconde-grossesse-dans-une-emouvante-video.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ashley Graham future maman ? Elle l’annonce sur les réseaux sociaux !</p></a></li><li><a href="https://afriqueshowbiz.com/ariana-grande-les-fans-de-la-chanteuse-sont-heureux-de-la-voir-dans-the-voice-us/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/ariana-grande0.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ariana Grande : les fans de la chanteuse sont heureux de la voir dans The Voice US !</p></a></li><li><a href="https://afriqueshowbiz.com/kanye-west-le-chanteur-senvole-loin-de-son-ex-kim-kardashian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/28152212.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kanye West : le chanteur s’envole loin de son ex Kim Kardashian</p></a></li><li><a href="https://afriqueshowbiz.com/christina-milian-la-femme-de-m-pokora-saffiche-en-mode-incognito-a-paris/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/matt-pokora-isaiah-christina-milian-enceinte.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Christina Milian : la femme de M Pokora s&#8217;affiche en mode incognito à Paris !</p></a></li><li><a href="https://afriqueshowbiz.com/kylie-jenner-a-t-elle-devoile-le-sexe-de-son-futur-bebe%e2%80%af-les-internautes-en-sont-persuades%e2%80%af/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/kylie-jenner-1-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kylie Jenner a-t-elle dévoilé le sexe de son futur bébé ? Les internautes en sont persuadés !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/musique/">Musique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-vano-baby-annonce-la-sortie-dun-nouveau-single-intitule-tu-merite-tout/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : Vano Baby annonce la sortie d&#8217;un nouveau single intitulé «Tu mérite tout»</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-josey-remet-la-danse-mapouka-au-gout-du-jour-dans-zambeleman-en-duo-avec-bonigo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/josey_officiel-photo-2021_05_31_13_29-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/josey_officiel-photo-2021_05_31_13_29-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Josey remet la danse Mapouka au goût du jour dans «Zambeleman» en duo avec Bonigo</p></a></li><li><a href="https://afriqueshowbiz.com/h-magnum-le-franco-ivoirien-devoile-bansky-en-duo-avec-dadju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/dadju_h_magnum1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>H Magnum : le Franco-Ivoirien dévoile «Bansky» en duo avec Dadju</p></a></li><li><a href="https://afriqueshowbiz.com/hiro-le-chanteur-invite-koffi-olomide-dans-afro-romance-extrait-de-son-album/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20210920_152104_340-696x449-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20210920_152104_340-696x449-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20210920_152104_340-696x449-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hiro : le chanteur invite Koffi Olomide dans «Afro Romance» extrait de son album</p></a></li><li><a href="https://afriqueshowbiz.com/viviane-chidid-la-chanteuse-senegalaise-bouleverse-tous-les-codes-avec-teeyal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/42581642-35451626.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/42581642-35451626.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/42581642-35451626.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viviane Chidid : la chanteuse sénégalaise bouleverse tous les codes avec «Teeyal»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/facebook-instagram-whatsapp-et-messenger-en-panne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1455949-une-panne-importante-touche-les-reseaux-facebook-instagram-whatsapp-et-messenger.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Facebook, Instagram, WhatsApp et Messenger en panne</p></a></li><li><a href="https://afriqueshowbiz.com/guinee-apres-son-investiture-mamady-doumbouya-fait-une-grande-promesse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG_20211001_193110_216.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guinée : après son investiture, Mamady Doumbouya fait une grande promesse</p></a></li><li><a href="https://afriqueshowbiz.com/benin-le-gouvernement-envoie-un-message-aux-ecoles-colleges-universites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/eleves-kaki-0000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : le gouvernement envoie un message aux écoles, collèges, universités&#8230;</p></a></li><li><a href="https://afriqueshowbiz.com/emmanuel-macron-la-france-va-doubler-les-doses-de-vaccin-covid-19-en-afrique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/thumbs_b_c_b83b517a02922dc23a1a677f3160cbe3.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emmanuel Macron : «La France va doubler les doses de vaccin Covid-19 en Afrique&#8230;»</p></a></li><li><a href="https://afriqueshowbiz.com/benin-la-reaction-de-boni-yayi-suite-a-la-renovation-du-palais-de-la-marina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/FB_IMG_1632325643015.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : la réaction de Boni Yayi suite à la rénovation du palais de la Marina</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-4-presumes-braqueurs-tues-par-la-police-republicaine-a-cotonou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : 4 présumés braqueurs tués par la police républicaine à Cotonou</p></a></li><li><a href="https://afriqueshowbiz.com/triste-doubs-le-mari-dune-nounou-a-viole-les-enfants-que-sa-femme-gardait/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triste &#8211; Doubs : le mari d&#8217;une nounou a violé les enfants que sa femme gardait</p></a></li><li><a href="https://afriqueshowbiz.com/un-chauffard-percute-plusieurs-voitures-sur-lautoroute-pres-de-nice-puis-se-fait-molester-par-ses-victimes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un chauffard percute plusieurs voitures sur l&#8217;autoroute près de Nice puis se fait molester par ses victimes</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vetue-seulement-dun-string-poursuivie-dans-la-rue-par-son-conjoint/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vêtue seulement d&#8217;un string poursuivie dans la rue par son conjoint</p></a></li><li><a href="https://afriqueshowbiz.com/un-violeur-en-serie-interpelle-pour-non-port-du-masque-a-la-gare-dannecy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un violeur en série interpellé pour non port du masque à la gare d’Annecy</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/un-mari-en-colere-attaque-un-homme-en-pleine-rue-avec-la-machette-pour-avoir-couche-avec-sa-femme-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un mari en colère attaque un homme en pleine rue avec la machette pour avoir couché avec sa femme (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/il-surprend-sa-femme-et-son-collegue-sur-le-lit-conjugal-et-balance-la-video-sur-les-reseaux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/coupleinfidelite.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Il surprend sa femme et son collègue sur le lit conjugal et balance la vidéo sur les réseaux</p></a></li><li><a href="https://afriqueshowbiz.com/benin-apres-15-ans-de-detention-un-detenu-libere-refuse-de-sortir-de-prison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/PRISON.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : après 15 ans de détention, un détenu libéré refuse de sortir de prison</p></a></li><li><a href="https://afriqueshowbiz.com/benin-voici-le-calendrier-scolaire-2021-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/eleves-kaki-000.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : voici le calendrier scolaire 2021-2022</p></a></li><li><a href="https://afriqueshowbiz.com/une-fille-de-21-ans-revele-comment-elle-a-tue-son-sugar-daddy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une fille de 21 ans révèle comment elle a tué son Sugar Daddy</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/georgina-rodriguez-bonne-nouvelle-pour-la-femme-de-cristiano-ronaldo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Georgina Rodriguez : bonne nouvelle pour la femme de Cristiano Ronaldo</p></a></li><li><a href="https://afriqueshowbiz.com/la-casa-de-papel-dates-de-sortie-et-quand-sortira-la-saison-5-sur-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La casa de papel» : dates de sortie et quand sortira la saison 5 sur Netflix</p></a></li><li><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</p></a></li><li><a href="https://afriqueshowbiz.com/batman-val-kilmer-raconte-son-calvaire-en-costume-sur-le-tournage-de-batman-forever/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman : Val Kilmer raconte son calvaire en costume sur le tournage de «Batman Forever»</p></a></li><li><a href="https://afriqueshowbiz.com/saison-5-de-la-casa-de-papel-sur-netflix-peut-on-sattendre-a-une-suite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saison 5 de «La Casa de Papel» sur Netflix, peut-on s&#8217;attendre à une suite ?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/kylian-mbappe-a-deja-rejoint-zinedine-zidane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kylian Mbappé a déjà rejoint Zinedine Zidane !</p></a></li><li><a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-en-direct-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elim CdM 2022 : le Bénin battu à domicile par la Tanzanie</p></a></li><li><a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-voici-le-onze-entrant-des-ecureuils-liste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Match Bénin vs Tanzanie : voici le onze entrant des Écureuils (liste)</p></a></li><li><a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-combien-de-spectateurs-attendus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Match Bénin vs Tanzanie : Combien de spectateurs attendus ?</p></a></li><li><a href="https://afriqueshowbiz.com/zinedine-zidane-gros-danger-pour-les-bleus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zinedine Zidane, gros danger pour les Bleus !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 minutes </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-13">13 octobre 2021</time></span>
<meta itemprop="dateModified" content="2021-10-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1080" height="796" src="https://afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=300%2C221&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1024%2C755&amp;ssl=1 1024w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=768%2C566&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> <meta itemprop="url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="essb_postbar_start"></div>
<p><strong>Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives à sa nouvelle vie après le décès d’Arafat. Elle a révélé être très courtisée, même si elle n’est pas prête à envisager une nouvelle relation.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>La vie après la mort de Dj Arafat, un véritable défi que Carmen Sama dit relever avec bravoure. D’ailleurs, elle entend très bientôt se remettre en coupe avec un homme qui lui siérait relativement à ses exigences. Invité sur un plateau télé, Carmen Sama s’est montrée plutôt véridique selon ses dires.</p>
<p>Après avoir survolé sur ses rapports avec sa belle famille, qu’elle a dit désormais inexistants, Carmen Sama a révélé qu’elle est fréquemment courtisée par des hommes.</p>
<p>Par conséquent, à ceux qui s’interrogeaient sur son Statut matrimoniale elle a répondu ceci :<strong><em> «Je suis célibataire mais très courtisée ils sont des milliers qui me courent après. Mes voyages, ma vie de luxe, ce sont les prétendants qui me les offrent, la boutique me permet juste de m’équilibrer sans plus, mais je suis toujours célibataire.»</em></strong></p>
<p>S’agissant de ses rapports, avec les amis de son défunt mari, notamment, les membres de la Yorogang, Carmen Sama dit avoir gardé le contact qu’avec Badro Escobar et qu’il en était mieux ainsi.</p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/carmen-sama/" rel="tag">Carmen Sama</a><a href="https://afriqueshowbiz.com/tag/cote-divoire/" rel="tag">Côte d'Ivoire</a><a href="https://afriqueshowbiz.com/tag/dj-arafat/" rel="tag">DJ Arafat</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" />
<meta itemprop="url" content="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Carmen Sama : la veuve de DJ Arafat dévoile sa relation avec Tina Glamour</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/benin-vano-baby-annonce-la-sortie-dun-nouveau-single-intitule-tu-merite-tout/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Bénin : Vano Baby annonce la sortie d&#8217;un nouveau single intitulé «Tu mérite tout»</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-carmen-sama-la-veuve-de-dj-arafat-fait-une-revelation-sur-sidiki-diabate/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : Carmen Sama, la veuve de DJ Arafat fait une révélation sur Sidiki Diabaté</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-65151 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='65151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="351e6b4883" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="105" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left">Carmen Sama : la veuve de DJ Arafat dévoile sa relation avec Tina Glamour</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date">13 octobre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="583" src="https://afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=300%2C162&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=1024%2C553&amp;ssl=1 1024w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=768%2C415&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s&#8217;est prononcée sur ses rapports avec les proches de son défunt mari. Elle dévoile la raison pour laquelle elle reste silencieuse face à Tina Glamour.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>S&#8217;agissant de la famille du Daishikan, la mère de la petite Rafna a soutenu être en contact avec une seule personne. «<strong><em>Il y a une seule personne avec qui je suis en contact, c’est l’oncle de Didier, mais il est aux États-Unis. On se parle très souvent»,</em></strong> a informé l&#8217;influenceuse avant de révéler qu&#8217;elle a coupé toute relation avec la mère de son défunt époux, Tina Glamour.</p>
<p>«<strong><em>Il y avait des rapports, mais maintenant, c’est terminé, c’est fini, c’est mort. Je ne veux pas rentrer dans certains détails parce que mes parents m’ont interdit d’en parler</em></strong>», a soutenu Carmen Sama, qui rappelons-le, a récemment été savonnée par Tina Glamour qui lui reprochait de n&#8217;avoir pas été au chevet sa fille malade, Bb Carla.</p>
<p>Par ailleurs, Carmen Sama s&#8217;est prononcé sur ses rapports avec les autres éléments de la Yorogang. <strong><em>«Moi, je me suis toujours mise dans la tête que les amis de ton mari ne sont pas tes amis. La seule personne dans la Yorogang qui a été là pour moi jusqu’aujourd’hui, c’est Badro»,</em></strong> a -elle indiqué.</p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left">Bénin : après Fally Ipupa, Tayc annoncé en concert à Cotonou le 18 décembre</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date">13 octobre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="450" src="https://afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>L&#8217;annonce des concerts de Fally Ipupa au Bénin était déjà dans le viseur des critiques de la part notamment des fans du rappeur Blaaz. Soudain un chanteur français annoncé à Cotonou.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Le rappeur Blaaz avait annoncé son concert le 18 décembre 2021. Mais au même moment, Fally Ipupa et Tayc sont annoncés pour un concert la même date à Cotonou.</p>
<p>En effet selon les affiches partager sur les réseaux sociaux ce mercredi 13 octobre 2021, le chanteur Tayc annoncé en concert à Cotonou le 18 décembre 2021.</p>
<p><img loading="lazy" class="wp-image-65144 alignnone size-full" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16341231259895148.jpg?resize=720%2C507&#038;ssl=1" width="720" height="507" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16341231259895148.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16341231259895148.jpg?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p>
<p>Le chanteur congolais Fally Ipupa est également attendu au Bénin le 17 et 18 décembre à Cotonou et ensuite en Côte d’Ivoire le 25 et 26 décembre avant de clôturer sa tournée africaine par quatre spectacles le 07, 08, 09 et 10 janvier 2022 au Cameroun.</p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/benin-apres-fally-ipupa-tayc-annonce-en-concert-a-cotonou-le-18-decembre/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 minutes </span>
</div>
<h2 class="mvp-stand-title">Côte d’Ivoire : «Je suis célibataire mais&#8230;», Carmen Sama, la veuve de DJ Arafat</h2>
<p>Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s’est prononcée sur plusieurs sujets relatives...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_09_02_21_25_1630614380401.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Carmen Sama : la veuve de DJ Arafat dévoile sa relation avec Tina Glamour</h2>
<p>Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s&#8217;est prononcée sur ses rapports avec...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/benin-apres-fally-ipupa-tayc-annonce-en-concert-a-cotonou-le-18-decembre/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/800x800bb.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Bénin : après Fally Ipupa, Tayc annoncé en concert à Cotonou le 18 décembre</h2>
<p>L&#8217;annonce des concerts de Fally Ipupa au Bénin était déjà dans le viseur des critiques de la part notamment des...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-grand-p-ne-sait-pas-eudoxie-yao-confirme-la-fin-de-sa-relation-avec-le-chanteur/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_15989627399512912_1598962758069-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Grand P est un homme infidèle», Eudoxie Yao</h2>
<p>Eudoxie Yao a récemment décidé de mettre un terme à sa relation avec le chanteur guinéen Grand P, après avoir...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/benin-vano-baby-annonce-la-sortie-dun-nouveau-single-intitule-tu-merite-tout/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/vano229officiel-photo-2021_10_13_11_06_1634119635657_1634119657675.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Musique</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Bénin : Vano Baby annonce la sortie d&#8217;un nouveau single intitulé «Tu mérite tout»</h2>
<p>Après avoir franchi la barre des un million de vues pour son single «Nou towé lè» sur YouTube, le rappeur...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-carmen-sama-la-veuve-de-dj-arafat-fait-une-revelation-sur-sidiki-diabate/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/carmen_sama_-photo-2021_10_08_22_35_1633776509702-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Carmen Sama, la veuve de DJ Arafat fait une révélation sur Sidiki Diabaté</h2>
<p>Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s&#8217;est prononcée sur ses rapports avec...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/gims-le-rappeur-devoile-des-secrets-pour-etre-riche-dans-la-vie/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maitre-gims0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Gims : le rappeur dévoile des secrets pour être riche dans la vie !</h2>
<p>Dans une publication sur les réseaux sociaux ce mardi 12 octobre 2021, Gims a dévoilé des secrets pour être riche...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-15-ans-apres-le-deces-de-douk-saga-voici-les-vraies-raisons-de-sa-mort/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=768%2C463&amp;ssl=1 768w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/douk-saga-780x470-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : 15 ans après le décès de Douk Saga, voici les vraies raisons de sa mort</h2>
<p>Décédé depuis maintenant 15 ans, Douk Saga, le véritable concepteur du coupé-décalé est passé de vie à trépas, laissant derrière...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-debordo-leekunfa-sexcuse-et-sexplique-sur-laffaire-fally-ipupa/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16254987254863995_1625498753445-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Debordo Leekunfa s’excuse et s’explique sur l&#8217;affaire Fally Ipupa</h2>
<p>Ce lundi 11 octobre 2021, l’artiste ivoirien du Coupé Décalé Debordo Leekunfa s’est excusé par rapport a ses injures et...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/didistone-olomide-la-fille-de-koffi-olomide-fait-une-revelation-sur-neymar-jr/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?w=950&amp;ssl=1 950w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=300%2C181&amp;ssl=1 300w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=768%2C463&amp;ssl=1 768w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/6563713-didi-stone-olomide-et-neymar-jr-au-defil-950x0-2_1633877251610.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Didistone Olomide : la fille de Koffi Olomide fait une révélation sur Neymar Jr</h2>
<p>C’est l’un des sujets qui ont dominé les réseaux sociaux Congolais ces dernières jours : la rencontre de Didistone avec...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-cristiano-ronaldo-en-train-de-danser-sur-le-son-de-dj-kerozen-et-toofan-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/GettyImages-1097770174_1634015982071-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Cristiano Ronaldo en train de danser sur le son de DJ Kerozen et Toofan (vidéo)</h2>
<p>Quelques jours après la sortie du nouveau single de DJ Kerozen intitulé «Dis Merci à Dieu» en collaboration avec le...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-on-me-fait-ce-quils-ont-fait-a-dj-arafat-mais-charles-ble-goude/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/35447hr_-592x296-1607273504.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/35447hr_-592x296-1607273504.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/35447hr_-592x296-1607273504.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/35447hr_-592x296-1607273504.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/35447hr_-592x296-1607273504.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «On me fait ce qu&#8217;ils ont fait à DJ Arafat, mais&#8230;», Charles Blé Goudé</h2>
<p>Dans cette interview, l&#8217;ancien syndicaliste n&#8217;a pas caché son ras-le-bol vis-à-vis de ses détracteurs qui sont pour la plupart proches...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">News</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/kylian-mbappe-a-deja-rejoint-zinedine-zidane/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />  <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3025946-62074648-2560-1440.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 1 jour </span>
</div>
<h2 class="mvp-stand-title">Kylian Mbappé a déjà rejoint Zinedine Zidane !</h2>
<p>En marquant en finale de la Ligue des Nations, dimanche, Kylian Mbappé a réussi une prouesse dont Zinedine Zidane était...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-en-direct-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/mbwana-samatta-of-tanzania-challenged-by-cedric-hountondji-of-benin_bigv4k9fceiy1xsnljkr9o41p.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Elim CdM 2022 : le Bénin battu à domicile par la Tanzanie</h2>
<p>Le Bénin a affronté ce dimanche 10 octobre 2021, la Tanzanie dans le cadre des éliminatoires de la coupe du...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-voici-le-onze-entrant-des-ecureuils-liste/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16338644450297000.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Match Bénin vs Tanzanie : voici le onze entrant des Écureuils (liste)</h2>
<p>Les écureuils du Bénin affrontent la Tanzanie ce dimanche 10 octobre 2021 à 14h au stade Général Mathieu Kérékou de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/match-benin-vs-tanzanie-combien-de-spectateurs-attendus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Sup-benin.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 5 jours </span>
</div>
<h2 class="mvp-stand-title">Match Bénin vs Tanzanie : Combien de spectateurs attendus ?</h2>
<p>Le match retour Bénin-Tanzanie prévu ce dimanche au stade Général Mathieu Kérékou sera ouvert à un public réduit en raison...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/zinedine-zidane-gros-danger-pour-les-bleus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Zinedine-Zidane-38-670x370-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 6 jours </span>
</div>
<h2 class="mvp-stand-title">Zinedine Zidane, gros danger pour les Bleus !</h2>
<p>Attendu pour succéder à Didier Deschamps sur le banc de l’équipe de France, Zinedine Zidane est un entraîneur très convoité…...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/match-tanzanie-benin-en-direct-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/FB_IMG_16336201541176830.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 6 jours </span>
</div>
<h2 class="mvp-stand-title">Tanzanie &#8211; Bénin : le résumé vidéo du match</h2>
<p>Le match tant attendu entre les Ecureuils du Bénin et les Taïfa Stars de la Tanzanie vient de prendre fin...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/match-tanzanie-vs-benin-a-quelle-heure-et-sur-quelle-chaine-regarder-le-match-en-direct/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/IMG-20210902-WA00270.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 6 jours </span>
</div>
<h2 class="mvp-stand-title">Match Tanzanie vs Bénin : à quelle heure et sur quelle chaîne regarder le match en direct ?</h2>
<p>Le Bénin affronte ce jeudi 07 octobre 2021, la Tanzanie dans le cadre des éliminatoires de la Coupe du monde...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/ce-grand-coach-qui-ne-veut-pas-de-kylian-mbappe-au-real-madrid/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1200-L-psg-la-triste-statistique-de-mbappe-face-a-manchester-city.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 7 jours </span>
</div>
<h2 class="mvp-stand-title">Ce grand coach qui ne veut pas de Kylian Mbappé au Real Madrid</h2>
<p>Un ancien grand entraineur du Real Madrid estime que le club merengue n’a nullement besoin de Kylian Mbappé comme transfuge....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/kylian-mbappe-sa-nouvelle-exigence-non-negociable/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/1929040-1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 7 jours </span>
</div>
<h2 class="mvp-stand-title">Kylian Mbappé, sa nouvelle exigence non négociable !</h2>
<p>En campagne médiatique cette semaine, Kylian Mbappé a rappelé sa volonté de disputer les Jeux Olympiques en 2024. Sa prise...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-kylian-mbappe-remet-lionel-messi-a-sa-place/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/195222.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span>
</div>
<h2 class="mvp-stand-title">PSG : Kylian Mbappé remet Lionel Messi à sa place</h2>
<p>Kylian Mbappé semble en route vers le Real Madrid. Un club avec lequel il pourra négocier dès janvier prochain comme...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="adsforwp_ads_widget-8" class="extendedwopts-show extendedwopts-mobile mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/carmen-sama-la-veuve-de-dj-arafat-devoile-sa-relation-avec-tina-glamour/"><span class="essb_title"><span class="essb_tcategory">Carmen Sama : la veuve de DJ Arafat dévoile sa relation avec Tina Glamour&hellip;</span><span class="essb_category">Célébrité</span><span class="essb_tdesc">Invitée, vendredi, sur la chaîne Life Tv, la veuve de DJ Arafat, Carmen Sama, s'est prononcée sur ses rapports avec les proches de son défunt mari&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Côte d’Ivoire : «Je suis célibataire mais...», Carmen Sama, la veuve de DJ Arafat</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_951682458 print-no" id="essb_displayed_postbar_951682458" data-essb-postid="65151" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" data-essb-fullurl="https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" data-essb-instance="951682458"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&t=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&t=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat&#39;,&#39;facebook&#39;,&#39;951682458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Côte%20d’Ivoire%20%3A%20«Je%20suis%20célibataire%20mais%26%238230%3B»%2C%20Carmen%20Sama%2C%20la%20veuve%20de%20DJ%20Arafat&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&#39;,&#39;twitter&#39;,&#39;951682458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&#39;,&#39;linkedin&#39;,&#39;951682458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&title=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat%2F&title=C%C3%B4te+d%E2%80%99Ivoire+%3A+%C2%ABJe+suis+c%C3%A9libataire+mais%26%238230%3B%C2%BB%2C+Carmen+Sama%2C+la+veuve+de+DJ+Arafat&#39;,&#39;flipboard&#39;,&#39;951682458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Côte%20d’Ivoire%20%3A%20«Je%20suis%20célibataire%20mais%26%238230%3B»%2C%20Carmen%20Sama%2C%20la%20veuve%20de%20DJ%20Arafat%20https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '951682458', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Côte%20d’Ivoire%20%3A%20«Je%20suis%20célibataire%20mais%26%238230%3B»%2C%20Carmen%20Sama%2C%20la%20veuve%20de%20DJ%20Arafat%20https://afriqueshowbiz.com/cote-divoire-je-suis-celibataire-mais-carmen-sama-la-veuve-de-dj-arafat/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '951682458', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div></div></div> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script> var essbInstagramUpdater = {"nonce":"098e353fb8","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d63c2d2e2c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"08b6fd3d0c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"8301eb6800","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"65151"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'170753407',post:'65151',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '65151' ]);
</script>
<script type="text/javascript"></script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>