<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/hello-xml-rpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=720%2C442&#038;ssl=1" />
<meta name="twitter:image" content="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=720%2C442&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" />
<meta property="og:title" content="Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour" />
<meta property="og:description" content="Le général Makosso Camille n&#8217;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#8217;était récemment, très sévèrement attaquée à Carmen Sama. La Spendja avait même attaqué les parents de la veuve de son fils, et cela n&#8217;a pas plu à Makosso qui n&#8217;est pas passé par quatre chemins [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/">
<meta name="twitter:title" content="Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour">
<meta name="twitter:description" content="Le général Makosso Camille n&#8217;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#8217;était récemment, très sévèrement attaquée à Carmen Sama. La Spendja avait même attaqué les parents de la veuve de son fils, et cela n&#8217;a pas plu à Makosso qui n&#8217;est pas passé par quatre chemins [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire : «Je n&#039;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour" />
<meta property="og:description" content="Le général Makosso Camille n&#039;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#039;était récemment, très sévèrement attaquée à Carmen Sama. La Spendja avait même attaqué les parents de la veuve de son fils, et cela n&#039;a pas plu à Makosso qui n&#039;est pas passé par quatre chemins pour lui cracher ses vérités. «Peut-être que les gens ont peur de te le dire, mais moi je vais te dire aujourd’hui, maman Tina, tu as tort. Tu insultes Carmen Sama pourquoi ? Jusqu’à insulter ses parents ! Bon, Carmen peut-être, tu peux l’insulter, marcher" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:tag" content="Camille Makosso" />
<meta property="article:tag" content="Tina Glamour" />
<meta property="article:section" content="Célébrité" />
<meta property="article:published_time" content="2021-11-07T22:19:31+01:00" />
<meta property="og:image" content="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?fit=720%2C442&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?fit=720%2C442&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="442" />

<title>Côte d&#039;Ivoire : «Je n&#039;ai pas de leçons à recevoir de toi...», Tina Glamour</title>
<meta name="description" content="Le général Makosso Camille n&#039;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#039;était récemment, très sévèrement attaquée à" />
<link rel="canonical" href="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire : «Je n&#039;ai pas de leçons à recevoir de toi...», Tina Glamour" />
<meta property="og:description" content="Le général Makosso Camille n&#039;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#039;était récemment, très sévèrement attaquée à" />
<meta property="og:url" content="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:published_time" content="2021-11-07T21:19:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Gontran" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afriqueshowbiz.com/#organization","name":"Groupe Afrique24","url":"https://afriqueshowbiz.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#logo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/12/Logo-as.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/12/Logo-as.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Groupe Afrique24"},"image":{"@id":"https://afriqueshowbiz.com/#logo"}},{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"M\u00e9dia d&#039;infodivertissement","publisher":{"@id":"https://afriqueshowbiz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?fit=720%2C442&ssl=1","contentUrl":"https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?fit=720%2C442&ssl=1","width":720,"height":442},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#webpage","url":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/","name":"C\u00f4te d'Ivoire : \u00abJe n'ai pas de le\u00e7ons \u00e0 recevoir de toi...\u00bb, Tina Glamour","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#primaryimage"},"datePublished":"2021-11-07T21:19:31+00:00","dateModified":"2021-11-07T21:19:31+00:00","description":"Le g\u00e9n\u00e9ral Makosso Camille n'avait pas du tout \u00e9t\u00e9 tendre avec la m\u00e8re de feu DJ Arafat, Tina Glamour, qui s'\u00e9tait r\u00e9cemment, tr\u00e8s s\u00e9v\u00e8rement attaqu\u00e9e \u00e0","breadcrumb":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"C\u00f4te d&#8217;Ivoire : \u00abJe n&#8217;ai pas de le\u00e7ons \u00e0 recevoir de toi&#8230;\u00bb, Tina Glamour"}]},{"@type":["Article","NewsArticle"],"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#article","isPartOf":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#webpage"},"author":{"@id":"https://afriqueshowbiz.com/#/schema/person/86f5cee476dbdd295bb161d09018d658"},"headline":"C\u00f4te d&#8217;Ivoire : \u00abJe n&#8217;ai pas de le\u00e7ons \u00e0 recevoir de toi&#8230;\u00bb, Tina Glamour","datePublished":"2021-11-07T21:19:31+00:00","dateModified":"2021-11-07T21:19:31+00:00","mainEntityOfPage":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#webpage"},"wordCount":472,"commentCount":0,"publisher":{"@id":"https://afriqueshowbiz.com/#organization"},"image":{"@id":"https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?fit=720%2C442&ssl=1","keywords":["Camille Makosso","Tina Glamour"],"articleSection":["C\u00e9l\u00e9brit\u00e9"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://afriqueshowbiz.com/#organization"}},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/86f5cee476dbdd295bb161d09018d658","name":"Gontran","image":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#personlogo","inLanguage":"fr-FR","url":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=96%2C96&ssl=1","contentUrl":"https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=96%2C96&ssl=1","caption":"Gontran"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour Flux des commentaires" href="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://afriqueshowbiz.com/hello-plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://afriqueshowbiz.com/hello-theme/hello-style-file.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://afriqueshowbiz.com/hello-child-theme/hello-child-theme-style-file.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://afriqueshowbiz.com/hello-theme/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://afriqueshowbiz.com/hello-child-theme/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact+Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://afriqueshowbiz.com/hello-theme/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.6' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='forget-about-shortcode-buttons-css' href='https://afriqueshowbiz.com/hello-plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/65736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/hello-xml-rpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=65736' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">



/* Hide header */
.thumbnails-m .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-m .video-label-box .branding {
    display: none !important;
}

.thumbnails-m .syndicatedItem .video-title {
    max-height: 72.0px;
    height: 72.0px;
    color: #2c4250;
    font-family: 'Arial', sans-serif !important;
    font-size: 17px !important;
    line-height: 18px !important;
    font-weight: bold;
    text-decoration: none;
    padding: 0;
}</style>


<style type="text/css">
/* Ajouter votre code CSS ici.
                     
Par exemple:
.exemple {
    color: red;
}

Pour améliorer vos connaissances en CSS, visitez http://www.w3schools.com/css/css_syntax.asp

Fin du commentaire */ 

</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}</style>


<style type="text/css">
/* Content Card Plugin CSS */
.content_cards_card {
    padding: 0 !important;
   /* background-color: white;
    border: 1px solid;
    border-color: #e9eaed #dadada #ccc;
    margin-bottom: 20px;
    max-width: 600px;
    margin-left: auto;
    margin-right: auto; */
}
  
.content_cards_card .content_cards_image {
    margin-top: -24px !important;
  /*  width: 100%;
    display: block;
    text-align: center; */ 
}

.content_cards_card .content_cards_title {
   /* font-size: 22px;
    line-height: 1.5;
    color: #141412;
    font-weight: bold; */
    margin-top: -17px !important;
    line-height: 1 !important;
}

.content_cards_card .content_cards_site_name {
    font-style: normal !important;
   /* font-size: 12px;
    line-height: 1.5;
    text-transform: uppercase;
    color: #9197a3;
    text-align: right;
    margin: 10px 15px; */
}</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0160EE; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0160EE !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0160EE;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #c40041 0%, #c40041 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
   /* font-weight: 400;
    line-height: 1.1;
    text-transform: none; */
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
   /* font-family: 'Oswald', sans-serif;
    font-size: 3.5rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    margin-right: 20%;
    width: 80%; */
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
   /* float: left;
    font-size: 1.1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
  /*  display: block;
    font-family: 'Roboto', sans-serif;
    font-size: 1.1rem;
    font-weight: 400;
    line-height: 1.55;
    margin-bottom: 20px; */
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
  /*  float: left;
    font-size: 1rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.2;
    width: 100%; */
}


/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
  /*  font-weight: 700; */
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
  /*  float: left;
    font-size: 1.7rem;
    font-weight: 700;
    letter-spacing: -.02em;
    line-height: 1.1;
    width: 100%; */
}







</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
   /* border-top: 1px solid #F7F7F7 !important; */
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM
@media screen and (max-width: 1003px) {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
 FIN MOBILE MENU BAR BORDER BOTTOM */

/* Desactiver le menu figé pendant le deplacement */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN Desactiver le menu figé pendant le deplacement */

/* Fige native mobile menu au top header 
 @media screen and (max-width: 479px) {
#mvp-main-nav-top {
    position: fixed !important;
    top: 0 !important; 
} } */

.mvp-fixed {
   display: none !important;
} 
.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 


/* Ajuster la longueur des Tirets du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}
/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 40% !important;
    padding-left: 20px !important;
}








</style>


<style type="text/css">
/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
   /* font-weight: 700;
    text-transform: uppercase; */
    color: #0160EE !important;
}
span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
   /* width: 100%; */
}
/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
   /* padding: 20px 0; */
}
#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>




<script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<meta name="theme-color" content="#0160EE">

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-65736 single-format-standard wp-embed-responsive essb-7.6">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li>
<li id="menu-item-57417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a></li>
<li id="menu-item-57418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://afriqueshowbiz.com/societe/">Société</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li>
<li id="menu-item-64170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170"><a href="https://afriqueshowbiz.com/sport/">Sport</a></li>
<li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-fouille-abusive-des-telephones-des-citoyens-la-police-republicaine-reagit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : fouille abusive des téléphones des citoyens, la Police républicaine réagit !</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour</p></a></li><li><a href="https://afriqueshowbiz.com/carmen-sama-la-femme-de-dj-arafat-saffiche-sexy-et-envoie-un-message-a-ses-detracteurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carmen Sama : la femme de DJ Arafat s&#8217;affiche sexy et envoie un message à ses détracteurs</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-je-suis-responsable-de-ce-que-je-dis-mais-pas-de-emma-lohoues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Je suis responsable de ce que je dis, mais pas de&#8230;», Emma Lohoues</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-je-veux-rencontrer-le-president-de-la-republique-je-ne-elown/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : «Je veux rencontrer le président de la république, je ne&#8230;», Elown</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/jay-z-un-jour-apres-avoir-rejoint-instagram-le-rappeur-quitte-le-reseau-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jay-Z : un jour après avoir rejoint Instagram, le rappeur quitte le réseau social</p></a></li><li><a href="https://afriqueshowbiz.com/angelina-jolie-la-reaction-cash-de-lactrice-sur-laffaire-alec-baldwin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/angelina-jolie.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/angelina-jolie.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/angelina-jolie.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/angelina-jolie.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Angelina Jolie : la réaction cash de l&#8217;actrice sur l’affaire Alec Baldwin</p></a></li><li><a href="https://afriqueshowbiz.com/m-pokora-le-chanteur-fait-une-annonce-sur-instagram-ses-fans-sont-euphoriques/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/m-pokora-1_5fbb761db885d.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/m-pokora-1_5fbb761db885d.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/m-pokora-1_5fbb761db885d.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/m-pokora-1_5fbb761db885d.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>M. Pokora : le chanteur fait une annonce sur Instagram, ses fans sont euphoriques</p></a></li><li><a href="https://afriqueshowbiz.com/carla-bruni-la-chanteuse-inquiete-pour-la-sante-de-son-fils-aurelien-enthoven/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carla-bruni-se-joue-du-temps-qui-passe-elle-saffiche-en-maillot-a-53-ans-absolument-sublime-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carla Bruni : la chanteuse inquiète pour la santé de son fils Aurélien Enthoven</p></a></li><li><a href="https://afriqueshowbiz.com/mareva-galanter-emue-par-la-jolie-declaration-damour-de-sa-fille-manava/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5657837-mareva-galanter-avant-premiere-du-film-opengraph_1200-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mareva Galanter émue par la jolie déclaration d&#8217;amour de sa fille Manava</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/musique/">Musique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/booba-le-rappeur-sort-son-nouveau-single-leo-messi-et-enflamme-la-toile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Booba : le rappeur sort son nouveau single «Leo Messi» et enflamme la toile !</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-apres-paradis-sur-terre-mula-devoile-enfin-son-nouveau-hit-nivakine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : après «Paradis sur terre», Mula dévoile enfin son nouveau hit «Nivakine»</p></a></li><li><a href="https://afriqueshowbiz.com/canal-2or-2021-fally-ipupa-remporte-le-trophee-du-meilleur-artiste-francophone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=768%2C459&amp;ssl=1 768w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/fally-ipupa-combattants-1598-13069340_1635740034742.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canal 2&#8217;or 2021 : Fally Ipupa remporte le trophée du Meilleur artiste francophone</p></a></li><li><a href="https://afriqueshowbiz.com/gg-lapino-le-chanteur-beninois-sort-un-nouveau-single-mando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/maxresdefault-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GG Lapino : le chanteur béninois sort un nouveau single «Mando»</p></a></li><li><a href="https://afriqueshowbiz.com/sima-le-chanteur-beninois-devoile-enfin-son-premier-ep-different/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/sima_officiel-photo-2021_10_24_00_57_1635033461087.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/sima_officiel-photo-2021_10_24_00_57_1635033461087.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/sima_officiel-photo-2021_10_24_00_57_1635033461087.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/sima_officiel-photo-2021_10_24_00_57_1635033461087.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/sima_officiel-photo-2021_10_24_00_57_1635033461087.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sima : le chanteur béninois dévoile enfin son premier EP «Différent» !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/ghana-un-pasteur-predit-la-mort-de-4-grands-artistes-africains/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/8b51f3ee2d.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ghana : un pasteur prédit la mort de 4 grands artistes Africains</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vend-son-bebe-a-200-000-francs-cfa-pour-payer-son-loyer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vend son bébé à 200 000 francs CFA pour payer son loyer</p></a></li><li><a href="https://afriqueshowbiz.com/benin-leglise-catholique-decrete-le-jeune-contre-lavortement/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/820-8.gif?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bénin : l&#8217;église catholique décrète le jeûne contre l&#8217;avortement</p></a></li><li><a href="https://afriqueshowbiz.com/benin-lassemblee-nationale-vote-la-legalisation-de-lavortement/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/3848eb2_619281084-000-1gj2re.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : l’Assemblée nationale vote la légalisation de l’avortement</p></a></li><li><a href="https://afriqueshowbiz.com/benin-un-enfant-portera-les-noms-de-famille-de-son-pere-et-de-sa-mere-lire-la-decision/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/djogbenou-dossier.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/djogbenou-dossier.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/djogbenou-dossier.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/djogbenou-dossier.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : un enfant portera les noms de famille de son père et de sa mère (lire la décision)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/benin-4-presumes-braqueurs-tues-par-la-police-republicaine-a-cotonou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/Police-republicaine-2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bénin : 4 présumés braqueurs tués par la police républicaine à Cotonou</p></a></li><li><a href="https://afriqueshowbiz.com/triste-doubs-le-mari-dune-nounou-a-viole-les-enfants-que-sa-femme-gardait/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_9b27eb-taille1200_6124ed05c15ae.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Triste &#8211; Doubs : le mari d&#8217;une nounou a violé les enfants que sa femme gardait</p></a></li><li><a href="https://afriqueshowbiz.com/un-chauffard-percute-plusieurs-voitures-sur-lautoroute-pres-de-nice-puis-se-fait-molester-par-ses-victimes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/30c8818867f151a2b8847ef3a244745dfc953a817588978bc6c5988a80226b5a.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un chauffard percute plusieurs voitures sur l&#8217;autoroute près de Nice puis se fait molester par ses victimes</p></a></li><li><a href="https://afriqueshowbiz.com/une-femme-vetue-seulement-dun-string-poursuivie-dans-la-rue-par-son-conjoint/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/000_1va33v-taille1200_6125fd21c71b3_0.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vêtue seulement d&#8217;un string poursuivie dans la rue par son conjoint</p></a></li><li><a href="https://afriqueshowbiz.com/un-violeur-en-serie-interpelle-pour-non-port-du-masque-a-la-gare-dannecy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/violenceconjugale4-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un violeur en série interpellé pour non port du masque à la gare d’Annecy</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/une-femme-vend-son-bebe-a-200-000-francs-cfa-pour-payer-son-loyer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Portage-dans-dos-afrique-Hello-Tribu_article140_v3-anniespratt-770x470-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une femme vend son bébé à 200 000 francs CFA pour payer son loyer</p></a></li><li><a href="https://afriqueshowbiz.com/un-pasteur-filme-en-plein-rapport-sexuel-avec-une-femme-mariee-a-leglise-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/photo5978781711292543971.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un pasteur filmé en plein relation avec une femme mariée à l’église (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/benin-depuis-20-ans-que-je-travaille-cest-aux-coups-de-p3nis-que-elle-brise-le-silence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/harcelement-sexuel.gif?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bénin : «Depuis 20 ans que je travaille, c’est aux coups de p3nis que&#8230;», elle brise le silence</p></a></li><li><a href="https://afriqueshowbiz.com/un-pasteur-engrosse-la-femme-dun-autre-pasteur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/is9HvKpjaU.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/is9HvKpjaU.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/is9HvKpjaU.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/is9HvKpjaU.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un pasteur engrosse la femme d’un autre pasteur</p></a></li><li><a href="https://afriqueshowbiz.com/un-mari-en-colere-attaque-un-homme-en-pleine-rue-avec-la-machette-pour-avoir-couche-avec-sa-femme-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/homme-machette.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un mari en colère attaque un homme en pleine rue avec la machette pour avoir couché avec sa femme (vidéo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/georgina-rodriguez-bonne-nouvelle-pour-la-femme-de-cristiano-ronaldo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/09/16145427900839.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Georgina Rodriguez : bonne nouvelle pour la femme de Cristiano Ronaldo</p></a></li><li><a href="https://afriqueshowbiz.com/la-casa-de-papel-dates-de-sortie-et-quand-sortira-la-saison-5-sur-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/casa-de-papel-saison-5-netflix.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«La casa de papel» : dates de sortie et quand sortira la saison 5 sur Netflix</p></a></li><li><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</p></a></li><li><a href="https://afriqueshowbiz.com/batman-val-kilmer-raconte-son-calvaire-en-costume-sur-le-tournage-de-batman-forever/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman : Val Kilmer raconte son calvaire en costume sur le tournage de «Batman Forever»</p></a></li><li><a href="https://afriqueshowbiz.com/saison-5-de-la-casa-de-papel-sur-netflix-peut-on-sattendre-a-une-suite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saison 5 de «La Casa de Papel» sur Netflix, peut-on s&#8217;attendre à une suite ?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64170 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/ballon-dor-2021-le-vainqueur-serait/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/1300361-le-ballon-d-or-expose-a-paris-le-19-septembre-2019.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/1300361-le-ballon-d-or-expose-a-paris-le-19-septembre-2019.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/1300361-le-ballon-d-or-expose-a-paris-le-19-septembre-2019.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ballon d&#8217;Or 2021 : le vainqueur serait&#8230;</p></a></li><li><a href="https://afriqueshowbiz.com/lionel-messi-le-footballeur-apercu-a-madrid-voici-la-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lionel Messi : le footballeur aperçu à Madrid, voici la raison</p></a></li><li><a href="https://afriqueshowbiz.com/eliminatoires-coupe-du-monde-2022-voici-la-liste-des-ecureuils-du-benin-contre-madagascar-et-la-rdc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/Eliminatoires-Coupe-du-monde-Qatar-2022-Les-Ecureuils-du-Benin-bien-loges-apres-deux-journees-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/Eliminatoires-Coupe-du-monde-Qatar-2022-Les-Ecureuils-du-Benin-bien-loges-apres-deux-journees-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/Eliminatoires-Coupe-du-monde-Qatar-2022-Les-Ecureuils-du-Benin-bien-loges-apres-deux-journees-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/Eliminatoires-Coupe-du-monde-Qatar-2022-Les-Ecureuils-du-Benin-bien-loges-apres-deux-journees-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/Eliminatoires-Coupe-du-monde-Qatar-2022-Les-Ecureuils-du-Benin-bien-loges-apres-deux-journees-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eliminatoires Coupe du Monde 2022 : voici la liste des Écureuils du Bénin contre Madagascar et la RDC</p></a></li><li><a href="https://afriqueshowbiz.com/psg-lionel-messi-de-retour-au-barca-lincroyable-revelation-de-largentin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/196719.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG : Lionel Messi de retour au Barça ? l&#8217;incroyable révélation de l&#8217;argentin</p></a></li><li><a href="https://afriqueshowbiz.com/ballon-dor-2021-la-confession-de-lionel-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/196405.jpeg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ballon d’Or 2021 : la confession de Lionel Messi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-07">7 novembre 2021</time></span>
<meta itemprop="dateModified" content="2021-11-07" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="720" height="442" src="https://afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=300%2C184&amp;ssl=1 300w" sizes="(max-width: 720px) 100vw, 720px" /> <meta itemprop="url" content="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=720%2C442&#038;ssl=1">
<meta itemprop="width" content="720">
<meta itemprop="height" content="442">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="essb_postbar_start"></div>
<p><strong>Le général Makosso Camille n&#8217;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui s&#8217;était récemment, très sévèrement attaquée à Carmen Sama. La Spendja avait même attaqué les parents de la veuve de son fils, et cela n&#8217;a pas plu à Makosso qui n&#8217;est pas passé par quatre chemins pour lui cracher ses vérités.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p><strong><em>«Peut-être que les gens ont peur de te le dire, mais moi je vais te dire aujourd’hui, maman Tina, tu as tort. Tu insultes Carmen Sama pourquoi ? Jusqu’à insulter ses parents ! Bon, Carmen peut-être, tu peux l’insulter, marcher sur elle&#8230; c’est ta fille. </em></strong></p>
<p><strong><em>Mais tu associes ses parents à ça pourquoi ? Aujourd’hui, les parents de Carmen sont en droit de dire à leur fille que cette femme là, on ne veut plus te voir avec elle, parce qu’elle a déshonoré notre famille. Et Carmen peut t’interdir de voir Rafna toute ta vie. Tu vas faire quoi ? Rien ! Hambak n’est plus là !»,</em></strong> a lancé Makosso Camille.</p>
<p>Plusieurs semaines sont passées, et c&#8217;est seulement lors de son passage à l&#8217;émission Faha Faha diffusée sur Ivoire Music TV, que Tina Glamour a répondu au général Makosso Camille.</p>
<p><strong><em>«Camille Makosso, ton post m&#8217;a blessée parce que tu ne peux pas écrire que Carmen ne va plus te donner Rafna et ça va aller nulle part, parce que le Ministre Hamed Bakayoko est mort, qu&#8217;est-ce que le Ministre a à y voir. </em></strong></p>
<p><strong><em>Le pauvre est en bas dans la terre, le pauvre qui a été ton ami. Toi Makosso, avant même qu&#8217;il ait le malheur, je t&#8217;appelais parce que je te prenais pour un homme de Dieu posé et jusqu&#8217;aujourd&#8217;hui, je te prends pour un homme de Dieu posé. Tu n&#8217;as pas à t&#8217;ingérer dans mes problèmes familiaux. </em></strong></p>
<p><strong><em>Rafna a 48 dents dans la bouche, elle sait qui est maman Tina. Si Carmen ne m&#8217;emmène pas Rafna, Dieu va m&#8217;emmener Rafna parce que femme grandit vite. Je ne suis pas en manque de petits enfants. Toi tu n&#8217;as pas encore eu de petits enfants parce que tes enfants sont encore jeunes. Je n&#8217;ai pas de leçons à recevoir de toi Makosso. Je ne me suis jamais mêlée de tes problèmes de famille. Ne te mêle pas des miens»,</em></strong> a soutenu Tina Glamour.</p>
<p>Puis d&#8217;ajouter: <strong><em>«Il y a un autre problème. Tu t&#8217;autoproclames le pasteur de la Chine. La Chine, c&#8217;est l&#8217;armée de mon fils. Il faut chercher un autre truc pour toi maintenant. Si tu n&#8217;es pas content, moi je ne suis pas Sarra Messan. Je vais djinzin sur toi»,</em></strong> rapporte Afrique-sur7.</p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/camille-makosso/" rel="tag">Camille Makosso</a><a href="https://afriqueshowbiz.com/tag/tina-glamour/" rel="tag">Tina Glamour</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" />
<meta itemprop="url" content="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/cote-divoire-jai-recu-mes-2-millions-de-francs-cfa-de-makosso-sans-bravador/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : «J&#8217;ai reçu mes 2 millions de Francs CFA de Makosso sans&#8230;», Bravador</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-olopkatcha-aurait-du-remettre-le-telephone-de-dj-arafat-a-marc-zopo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/11521252-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : «Olopkatcha aurait dû remettre le téléphone de DJ Arafat à&#8230;», Marc Zopo</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-il-n-y-a-jamais-eu-de-relation-amoureuse-avec-explique-la-mere-de-dj-arafat/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/tina-glamour.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Côte d&#8217;Ivoire : «Il n y a jamais eu de relation amoureuse avec&#8230;», explique la mère de DJ Arafat</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-65736 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='65736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="938d81a72e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="17" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/a-la-une/"><span class="mvp-post-cat left">A la une</span></a></h3>
<h1 class="mvp-post-title left">Bénin : fouille abusive des téléphones des citoyens, la Police républicaine réagit !</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 2 heures </span> <p>le</p> <span class="mvp-post-date">7 novembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="715" height="416" src="https://afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?w=715&amp;ssl=1 715w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=300%2C175&amp;ssl=1 300w" sizes="(max-width: 715px) 100vw, 715px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>La Police républicaine accusée de violation de la vie privée au Bénin. Depuis plusieurs jours, les internautes béninois n’apprécient pas certaines fouilles des forces de sécurité publique lors des opérations de contrôle. </strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Le DGPR rappel que la fouille du téléphone portable d&#8217;un individu est réglementée par une enquête judiciaire, C’est l’information que le gouvernement a voulu porter à la connaissance des béninois à travers un communiqué officiel relayé sur la toile.</p>
<div class="PpBGzd YcUVQe MUxGbd v0nnCb" role="heading" style="max-height:999999px;padding-top:1px;margin-bottom:-1px;line-height:20px;font-size:16px">
<div class="q8U8x MBeuO ynAwRc PpBGzd YcUVQe" style="max-height:999999px;font-family:">
<h4>Lire l&#8217;intégralité du communiqué</h4>
</div>
</div>
<p><strong><em>«Il nous a été donné de constater que certains fonctionnaires de police dans l&#8217;exercice de leur service ordinaire ( patrouille, visite de secteur, sécurisation et contrôle routier&#8230;) se permettent de fouiller les téléphones des personnes sans aucune raison. </em></strong></p>
<p><strong><em>Le DGPR rappel que la fouille du téléphone portable d&#8217;un individu est réglementée par une enquête judiciaire, car il contient des informations à caractère personnel et des informations sur la vie privée des citoyens.</em></strong></p>
<p><strong><em>Il est donc demandé aux commandants d&#8217;unités de veiller au respect de la vie privée des usagers. En conséquence, il rappelle aux FPR frileux de cette vilaine pratique de changer de fusil d&#8217;épaule au risque de subir eux-mêmes les rigueurs de la loi.</em></strong></p>
<p><strong><em>En tout état de cause, le DGPR ne tolérera pas cette deviance qui ouvre la voie au ranconnement de diverses natures. Les victimes peuvent denoncer et se plaindre notamment au DGPR qui les rassure d&#8217;un traitement diligent de leur dossier. Les auteurs des dites défiance seront sévèrement sanctionnés.»</em></strong></p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/benin-fouille-abusive-des-telephones-des-citoyens-la-police-republicaine-reagit/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/celebrite/"><span class="mvp-post-cat left">Célébrité</span></a></h3>
<h1 class="mvp-post-title left">Carmen Sama : la femme de DJ Arafat s&#8217;affiche sexy et envoie un message à ses détracteurs</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 3 heures </span> <p>le</p> <span class="mvp-post-date">7 novembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/bf540af5813ad1eeb15bf88767a4dc8b5244e541/" title="Articles par Gontran" rel="author">Gontran</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1079" height="690" src="https://afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?w=1079&amp;ssl=1 1079w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=300%2C192&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=768%2C491&amp;ssl=1 768w" sizes="(max-width: 1079px) 100vw, 1079px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="essb_postbar_start"></div>
<p><strong>Carmen Sama est de plus en plus séduisante sur Instagram. La veuve de DJ Arafat est de plus en plus prise pour cible et essuie une vague de critiques sur la toile, Carmen Sama vient de rompre le silence pour répondre à ses détracteurs qui semblent ne pas disposer à la lâcher la bride.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>En effet, vendredi 05 novembre 2021, Carmen Sama a posté une photo d’elle ultra sexy. En effet, la belle blonde a envoyé un message fort à la toile et plus précisément à ceux qui ne cessent de la critiquer.</p>
<p>En légende, Carmen Sama indique : <strong><em>«Ce n’est pas parce qu’une personne n&#8217;a rien dit qu’elle n’a rien vu. Parfois, le silence est un signe d’intelligence, on l’utilise pour éviter les conneries des autres»,</em></strong> a-t-elle déclaré.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CV5LE2lqRWb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CV5LE2lqRWb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CV5LE2lqRWb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by CARMEN SAMA (@carmen_sama_)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Aux dernières nouvelles, Carmen Sama était en séjour du côté de la Turquie où elle a notamment rencontré la star de la musique nigériane Davido.</p>
<div class="essb_postbar_end"></div>
</p>
<div id="widget-areas-87" class="widget-areas ">
<div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  ">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script>
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></div><div id="text-8" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0160EE; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Profitez à 100%</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://t.me/afriqueshowbiz">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" href="https://twitter.com/afriqueshowbiz">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0160EE; color: #ffffff;" target="_blank" href="https://www.facebook.com/afriqueshowbizz" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
<div class="essb_break_scroll"></div> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/carmen-sama-la-femme-de-dj-arafat-saffiche-sexy-et-envoie-un-message-a-ses-detracteurs/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/benin-fouille-abusive-des-telephones-des-citoyens-la-police-republicaine-reagit/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/FB_IMG_16363222232578667_1636322242224.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Bénin : fouille abusive des téléphones des citoyens, la Police républicaine réagit !</h2>
<p>La Police républicaine accusée de violation de la vie privée au Bénin. Depuis plusieurs jours, les internautes béninois n’apprécient pas...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/tina-glamour.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je n&#8217;ai pas de leçons à recevoir de toi&#8230;», Tina Glamour</h2>
<p>Le général Makosso Camille n&#8217;avait pas du tout été tendre avec la mère de feu DJ Arafat, Tina Glamour, qui...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/carmen-sama-la-femme-de-dj-arafat-saffiche-sexy-et-envoie-un-message-a-ses-detracteurs/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/carmen_sama_-photo-2021_11_07_00_29_1636241401447.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Carmen Sama : la femme de DJ Arafat s&#8217;affiche sexy et envoie un message à ses détracteurs</h2>
<p>Carmen Sama est de plus en plus séduisante sur Instagram. La veuve de DJ Arafat est de plus en plus...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-suis-responsable-de-ce-que-je-dis-mais-pas-de-emma-lohoues/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/10/Emma-Lohoues-Afrique-Showbiz-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je suis responsable de ce que je dis, mais pas de&#8230;», Emma Lohoues</h2>
<p>Après la dernière polémique créée autour de l&#8217;une de ces sorties sur la toile, Emma Lohoues vient de faire une...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-je-veux-rencontrer-le-president-de-la-republique-je-ne-elown/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/5e3132b95acd24.82666862.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 17 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je veux rencontrer le président de la république, je ne&#8230;», Elown</h2>
<p>Plusieurs artistes ont la facilité de rencontrer les personnalités, il faut croire que le rappeur Elown n&#8217;a jamais vu de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-jai-recu-mes-2-millions-de-francs-cfa-de-makosso-sans-bravador/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/72267641_394596548118445_8950680616156790784_n-e16347420132790.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 17 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «J&#8217;ai reçu mes 2 millions de Francs CFA de Makosso sans&#8230;», Bravador</h2>
<p>L&#8217;humoriste web, Bravador avait révélé la somme qu&#8217;il perçoit chaque fin de mois de l&#8217;influenceur et pasteur Makosso Camille. Bravador...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-wilfried-zaha-sexplique-sur-son-refus-de-jouer-pour-la-selection/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 17 heures </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Wilfried Zaha s’explique sur son refus de jouer pour la sélection !</h2>
<p>Wilfried Zaha a fait savoir à son sélectionneur, Patrice Beaumelle, qu&#8217;il ne souhaitait pas être sélectionné pour les matches contre...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-venom-cascadeur-de-retour-a-lecole-le-chanteur-devoile-la-raison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/art-405e0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Venom Cascadeur de retour à l’école, le chanteur dévoile la raison !</h2>
<p>L’auteur de la chanson à succès : «Laisse-moi vivre», Venom, a repris le chemin de l’école depuis quelques jours. Le...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/booba-le-rappeur-sort-son-nouveau-single-leo-messi-et-enflamme-la-toile/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/n-booba.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Musique</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Booba : le rappeur sort son nouveau single «Leo Messi» et enflamme la toile !</h2>
<p>Après le titre «TN» disponible uniquement en NFT, Booba dévoile un autre single intitulé «Léo Messi» accompagné de son clip....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-apres-paradis-sur-terre-mula-devoile-enfin-son-nouveau-hit-nivakine/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/PHOTO_COLLAGE1601027468930.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Musique</span><span class="mvp-cd-date left relative">Il y a 2 jours </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : après «Paradis sur terre», Mula dévoile enfin son nouveau hit «Nivakine»</h2>
<p>La jeune chanteuse Mula est donc enfin de retour, après le franc-succès de son titre «Paradis sur Terre», Mula nous...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/cote-divoire-wilfried-zaha-refuse-la-selection-la-raison-est-surprenante/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/2652260-54867510-2560-1440.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrité</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Wilfried Zaha refuse la sélection, la raison est surprenante !</h2>
<p>L&#8217;entraîneur Patrice Beaumelle a appelé 25 joueurs pour le prochain rassemblement de la Côte d’Ivoire pour les 5e et 6e...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/jay-z-un-jour-apres-avoir-rejoint-instagram-le-rappeur-quitte-le-reseau-social/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/11/GettyImages-1346486864-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 3 jours </span>
</div>
<h2 class="mvp-stand-title">Jay-Z : un jour après avoir rejoint Instagram, le rappeur quitte le réseau social</h2>
<p>Un petit tour et puis s’en va. Jay-Z a supprimé son compte Instagram un jour après avoir rejoint le réseau...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="adsforwp_ads_widget-8" class="extendedwopts-show extendedwopts-mobile mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  ">

<div id="taboola-below-article-thumbnails"> </div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed>
</div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/carmen-sama-la-femme-de-dj-arafat-saffiche-sexy-et-envoie-un-message-a-ses-detracteurs/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/carmen-sama-la-femme-de-dj-arafat-saffiche-sexy-et-envoie-un-message-a-ses-detracteurs/"><span class="essb_title"><span class="essb_tcategory">Carmen Sama : la femme de DJ Arafat s&#8217;affiche sexy et envoie un message à ses détracteurs&hellip;</span><span class="essb_category">Célébrité</span><span class="essb_tdesc">Carmen Sama est de plus en plus séduisante sur Instagram. La veuve de DJ Arafat est de plus en plus prise pour cible et essuie une vague de critiques&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Côte d&#039;Ivoire : «Je n&#039;ai pas de leçons à recevoir de toi...», Tina Glamour</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_1012839018 print-no" id="essb_displayed_postbar_1012839018" data-essb-postid="65736" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" data-essb-fullurl="https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" data-essb-instance="1012839018"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&t=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&t=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour&#39;,&#39;facebook&#39;,&#39;1012839018&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Côte%20d%27Ivoire%20%3A%20«Je%20n%27ai%20pas%20de%20leçons%20à%20recevoir%20de%20toi%26%238230%3B»%2C%20Tina%20Glamour&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&#39;,&#39;twitter&#39;,&#39;1012839018&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&#39;,&#39;linkedin&#39;,&#39;1012839018&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour%2F&title=C%C3%B4te+d%5C%26%23039%3BIvoire+%3A+%C2%ABJe+n%5C%26%23039%3Bai+pas+de+le%C3%A7ons+%C3%A0+recevoir+de+toi%26%238230%3B%C2%BB%2C+Tina+Glamour&#39;,&#39;flipboard&#39;,&#39;1012839018&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Côte%20d%27Ivoire%20%3A%20«Je%20n%27ai%20pas%20de%20leçons%20à%20recevoir%20de%20toi%26%238230%3B»%2C%20Tina%20Glamour%20https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1012839018', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Côte%20d%27Ivoire%20%3A%20«Je%20n%27ai%20pas%20de%20leçons%20à%20recevoir%20de%20toi%26%238230%3B»%2C%20Tina%20Glamour%20https://afriqueshowbiz.com/cote-divoire-je-nai-pas-de-lecons-a-recevoir-de-toi-tina-glamour/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1012839018', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://afriqueshowbiz.com/benin-fouille-abusive-des-telephones-des-citoyens-la-police-republicaine-reagit/"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://afriqueshowbiz.com/benin-fouille-abusive-des-telephones-des-citoyens-la-police-republicaine-reagit/"><span class="essb_title"><span class="essb_tcategory">Bénin : fouille abusive des téléphones des citoyens, la Police républicaine &hellip;</span><span class="essb_category">A la une</span><span class="essb_tdesc">La Police républicaine accusée de violation de la vie privée au Bénin. Depuis plusieurs jours, les internautes béninois n’apprécient pas certa&hellip;</span></span></a></div></div></div></div></div></div> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script> var essbInstagramUpdater = {"nonce":"50a241281f","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5ad2a7411d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"10269390b7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-theme/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://afriqueshowbiz.com/hello-plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"92238c8da6","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"65736"};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'170753407',post:'65736',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '65736' ]);
</script>
<script type="text/javascript"></script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>