<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://afriqueshowbiz.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?resize=676%2C380&#038;ssl=1" />
<meta name="twitter:image" content="https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?resize=676%2C380&#038;ssl=1" />
<meta property="og:url" content="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/" />
<meta property="og:title" content="CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc" />
<meta property="og:description" content="Les Lions de l’Atlas du Maroc sont venus à bout des Black Star du Ghana (1-0), ce lundi 10 janvier, au stade Ahmadou-Ahidjo de Yaoundé. L’unique but de cette rencontre a été marqué par le Marocain Sofiane Boufal, qui a bien exploité une erreur ghanéenne pour offrir la victoire aux siens dans les dernières minutes. [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/">
<meta name="twitter:title" content="CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc">
<meta name="twitter:description" content="Les Lions de l’Atlas du Maroc sont venus à bout des Black Star du Ghana (1-0), ce lundi 10 janvier, au stade Ahmadou-Ahidjo de Yaoundé. L’unique but de cette rencontre a été marqué par le Marocain Sofiane Boufal, qui a bien exploité une erreur ghanéenne pour offrir la victoire aux siens dans les dernières minutes. [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact%20Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="stylesheet" href="https://afriqueshowbiz.com/wp-content/cache/min/1/7815f0e4ab7e63d95c89f37c73f7265c.css" media="all" data-minify="1" />
<link rel="canonical" href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc" />
<meta property="og:description" content="Les Lions de l’Atlas du Maroc sont venus à bout des Black Star du Ghana (1-0), ce lundi 10 janvier, au stade Ahmadou-Ahidjo de Yaoundé. L’unique but de cette rencontre a été marqué par le Marocain Sofiane Boufal, qui a bien exploité une erreur ghanéenne pour offrir la victoire aux siens dans les dernières minutes. [&hellip;]" />
<meta property="og:url" content="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/" />
<meta property="og:site_name" content="Afrique Showbiz" />
<meta property="article:author" content="https://www.facebook.com/afriqueshowbizz" />
<meta property="article:published_time" content="2022-01-10T19:26:23+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@afriqueshowbiz" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Renaud O." />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://afriqueshowbiz.com/#website","url":"https://afriqueshowbiz.com/","name":"Afrique Showbiz","description":"Le meilleur de l&#039;infodivertissement panafricain","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afriqueshowbiz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?fit=676%2C380&ssl=1","contentUrl":"https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?fit=676%2C380&ssl=1","width":676,"height":380},{"@type":"WebPage","@id":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#webpage","url":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/","name":"CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc","isPartOf":{"@id":"https://afriqueshowbiz.com/#website"},"primaryImageOfPage":{"@id":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#primaryimage"},"datePublished":"2022-01-10T19:26:23+00:00","dateModified":"2022-01-10T19:26:23+00:00","author":{"@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8"},"breadcrumb":{"@id":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/"]}]},{"@type":"BreadcrumbList","@id":"https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afriqueshowbiz.com/"},{"@type":"ListItem","position":2,"name":"CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc"}]},{"@type":"Person","@id":"https://afriqueshowbiz.com/#/schema/person/fe27f34f13101093c790c19a3064c8a8","name":"Renaud O.","image":{"@type":"ImageObject","@id":"https://afriqueshowbiz.com/#personlogo","inLanguage":"fr-FR","url":"https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","contentUrl":"https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&ssl=1","caption":"Renaud O."},"sameAs":["https://afriqueshowbiz.com","https://www.facebook.com/afriqueshowbizz","https://twitter.com/afriqueshowbiz"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc Flux des commentaires" href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js?ver=1641530324' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://afriqueshowbiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afriqueshowbiz.com/wp-json/wp/v2/posts/760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://afriqueshowbiz.com/?p=760' />
<link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcan-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fcan-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });
         </script>

<style type="text/css">
</style>


<style type="text/css">
.thumbnails-stream .logoDiv a span {
    display: none !important;
}

/* Hide header */
.thumbnails-stream .trc_rbox_header {
    display: none !important;
}

/* Hide "Par Taboola" en bas de la carte */
.trc-widget-footer .logoDiv {
    display: none !important;
}

/* Hide Site source */
.thumbnails-stream .video-label-box .branding {
    display: none !important;
}

.videoCube span.video-label.trc_ellipsis {
    overflow: inherit !important;
    display: contents !important;
}

.thumbnails-stream .syndicatedItem .branding {
    display: none !important;
}




</style>


<style type="text/css">
/* Easy Social Share Buttons */
.post-tp-1-header .post-meta-wrap {
    margin: 15px 0 1px !important;
    padding: 0 !important;
}
 .essb_links {
   word-wrap: normal!important;
    clear: both;
    margin: 1em 0; 
    margin-top: -1px;
}
.essb-location-customize {
   display: none !important;
}

/* For Sassy Social Share */
/* AMP */
.heateor_sss_vertical_sharing {
    box-sizing: content-box;
    border-radius: 0px !important;
    background: #fff;
    text-align: center !important;
    bottom: -7px !important; 
   /* display: none !important;
}



</style>


<style type="text/css">
.mvp-post-tags-header {
   /* color: #000;
    float: left;
    font-weight: 700;
    margin-right: 10px; */
    display: none !important;
}</style>


<style type="text/css">
div.fs-notice.updated, div.fs-notice.success, div.fs-notice.promotion {
    display: none !important;
}</style>


<style type="text/css">
/* Widget Title page d'accueille */
span.mvp-widget-home-title {
    background: none !important;
    color: #0040e2; 
    padding-left: 0px !important;
 /* transform: none !important;
    float: left !important;
    border-radius: 1px !important;
    display: inline-block;
    font-size: 1.1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    position: relative;
    text-transform: uppercase;
    transform: skewX(-15deg);
    z-index: 1; */
}

/* Widget Tabb Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 3px !important;
    background: none !important;
    color: #0040e2 !important; 
    padding-left: 0px !important;
}


/****Le code lui meme****/
.mvp-widget-home-title, {
    padding-bottom: 2px;
    position: relative;
    text-decoration: none;
}

.mvp-widget-home-title::after, .mvp-feat1-list-buts::after {
    background: #0040e2;
  /*  background: linear-gradient(to right, transparent 0%, #008929 0%, transparent 100%); */
    background: linear-gradient(to right, transparent 0%, #0040e2 0%, #0040e2 0%,);  
    content: "";
    position: absolute;
    bottom: 0;
    left: 0;
    height: 3px;
    width: 100%;
 }
/******FIN Le code lui meme*********/


/* Ligne Horizontale Widget Title page d'accueille */
h1.mvp-feat1-pop-head:before,
h3.mvp-feat1-pop-head:before,
h4.mvp-widget-home-title:before,
.mvp-feat1-list-head-wrap:before {
    display: none !important;
}




/* Widget Title Page d'accueille */
span.mvp-widget-home-title {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}

/* Widget Title Page d'accueille et Article */
span.mvp-feat1-pop-head {
    transform: none !important;
    float: left !important; 
    border-radius: 0px !important;
}


/* Side Tabber Widget Title */
span.mvp-feat1-list-but {
    transform: none !important;
    border-radius: 0px !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts {
    text-align: center !important;
    z-index: 1 !important;
}
ul.mvp-feat1-list-buts li {
    float: left !important;
}
/* FIN Side Tabber Widget Title */










</style>


<style type="text/css">
/* DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */
@media screen and (min-width: 1004px) {
#mvp-feat3-wrap {
    border-top: 1px solid #F7F7F7 !important;
    padding-top: 15px !important;
} }
/* FIN DESKTOP PADDING-TOP ENTRE CONTENU ET BERRE DES MENUS */

/* MOBILE MENU BAR BORDER BOTTOM */
@media screen and (max-width: 1003px) /*and (min-width: 500px) */ {
#mvp-main-nav-top {
    border-bottom: 1px solid #F7F7F7 !important;
} }
/* FIN MOBILE MENU BAR BORDER BOTTOM */

/* DESACTIVER LE MENU FIGE LORD DU DEFILEMENT */
.mvp-fixed1 {
    display: none !important;
 /*  -webkit-backface-visibility: hidden;
    backface-visibility: hidden;
    margin-top: 0 !important;
    position: fixed !important;
    top: -70px !important;
    height: 50px !important; */
}
.mvp-drop-nav-title h4 {
    color: #ffffff !important;
}
.mvp-nav-small, .mvp-fixed1, .mvp-nav-small-fixed {
 /* display: none !important; */  
    top: -8000px !important; 
}
/* FIN DESACTIVER LE MENU FIGE LORD DU DEFILEMENT */

.mvp-fixed {
   display: none !important;
}

.mvp-nav-logo-reg img {
   max-width: 15% !important;
} 

/* Reduce Logo Size on Desktop */
.site-header.header-style-8 .site-branding .logo img {
    max-width: 15% !important;
    padding-left: 20px !important;
}


/* Ajuster la longueur des Tirets Hambueger du Menu Mobile */
.mvp-fly-but-wrap span:nth-child(1) {
    top: 2px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(2),
.mvp-fly-but-wrap span:nth-child(3) {
    top: 8px;
    width: 20px !important;
}
.mvp-fly-but-wrap span:nth-child(4) {
    top: 14px; 
    width: 20px !important;
}
.mvp-fly-but-wrap.mvp-fly-open span:nth-child(1), .mvp-fly-but-wrap.mvp-fly-open span:nth-child(4) {
    display: none !important;
}
/* FIN Les tirets du Menu Mobile */

/*************** MENU MOBILE FENETRE DE RECHERCHE */
/* Pour le button de fermeture */
#mvp-search-wrap .mvp-search-but-wrap span {
    background: #000000;
    top: 0px !important;
    right: -20px !important;
}
.mvp-search-but-wrap span:nth-child(1), .mvp-search-but-wrap span:nth-child(2) {
    width: 20px !important;
}
.mvp-search-but-wrap {
    width: 15px;
    height: 20px;
}

/* Pour le champ de recherche */
#searchform input {
    color: #000000 !important;
    text-transform: none !important;
}
/* Pour la couleur de fond de la fenetre de recherche */
#mvp-search-wrap {
    background: #FFFFFF !important;
}
/************* FIN MENU MOBILE FENETRE DE RECHERCHE */

/* MENU MOBILE FENETRE FLOTTANTE */
.mvp-fly-but-menu {
    float: none !important;
    margin-left: -32px !important;
    position: relaive;
}
#mvp-fly-wrap, #mvp-search-wrap, 
.mvp-nav-menu ul li.mvp-mega-dropdown .mvp-mega-dropdown, 
.mvp-prev-post-wrap, .mvp-next-post-wrap, 
#mvp-main-nav-small .mvp-drop-nav-title {
    transition: none !important;
}

/* Centrer le texte du menu mobile dans la fenetre flottante */
nav.mvp-fly-nav-menu a {
    float: none !important;
}
nav.mvp-fly-nav-menu ul li, nav.mvp-fly-nav-menu ul li ul.sub-menu {
    border-top: none !important;
    text-align: center !important;
}
/* FIN Centrer le texte du menu mobile dans la fenetre flottante */

nav.mvp-fly-nav-menu ul li:first-child {
   /* border-top: none; */
    margin-top: 15px !important;
}
/* FIN MENU MOBILE FENETRE FLOTTANTE */









</style>


<style type="text/css">
.mvp-feat3-main-text h2.mvp-stand-title {
    font-size: 2.1rem;
}

/* POST TITLE */
h1.mvp-post-title {
    color: #2c4250 !important;
}

/* FLEXIBLE WIDGET */
.mvp-flex-story-text h2 {
    color: #2c4250 !important;
}

/* POST CONTENT COLOR */
#mvp-content-main p, .mvp-post-add-main p {
    color: #2c4250 !important;
}

/*SIDE TABBER */
.mvp-feat1-list-text h2 {
    color: #2c4250 !important;
}

/* TITLE ON SCROLL */
.mvp-drop-nav-title h4 {
    color: #2C4250 !important;
}

/* SINGLE POST AUTHOR NAME COLOR */
.mvp-author-info-text a {
    color: #2C4250 !important;
}

/* HOME PAGE LATES NEWS COLOR */
.mvp-blog-story-text h2 {
    color: #2C4250 !important;
}

.mvp-post-more-text p {
    color: #2C4250 !important;
}







</style>


<style type="text/css">
/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    color: #0160EE !important;
    border: 1px solid #0160EE !important;  
}

/****************** THEME ELEMENT ***************/
/* Post List Meta */
span.mvp-cd-cat {
    color: #0160EE !important;
}

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large Background color */
#mvp-foot-wrap {
    background: #0160EE !important;
}

/* Footer small Background color */
#mvp-foot-bot {
    background: #0160EE !important;
}
/********************** ZOXNEWS FOOTER ****************/</style>


<style type="text/css">
@media screen and (max-width: 479px) {
#mvp-content-main p, .mvp-post-add-main p {
    font-size: 16px !important;
} }



/* Hide post Tags */
#mvp-content-bot {
    /*width: 100%; */
    display: none !important;
}

/* Cayegory Widget */
span.mvp-post-cat {
    transform: none !important;
    border-radius: 3px !important;
   /* color: #fff;
    display: inline-block;
    font-size: 1rem;
    font-weight: 700;
    line-height: 1;
    padding: 5px 13px;
    text-transform: uppercase; */
}

/* Police de certains titre du theme */
.mvp-feat1-feat-text h2, h1.mvp-post-title,
.mvp-feat2-top-text h2, 
.mvp-feat3-main-text h2, 
#mvp-content-main blockquote p, 
.mvp-post-add-main blockquote p {
   /* font-family: 'Anton',sans-serif !important; */
    font-weight: 700 !important;
    letter-spacing: normal !important;
}

/* Les Champs de commentaires */
#respond textarea {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0px #ffffff inset !important;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
#respond input {
    background: #ffffff;
    border: 1px solid #d6dadc;
    box-shadow: 2px 2px 5px 0 #ffffff !important;
    display: inline-block;
    width: -webkit-fill-available !important;
    border-radius: 3px !important;
}
.comment-form-url {
    display: none !important;
}
.comment-form-cookies-consent {
    display: none !important;
}
#respond #submit {
    padding: 15px 15px !important;
    font-size: 12px !important;
}
#respond label {
    color: #a2a6b3 !important;
}
/* Fin Les Champs de commentaires */

/* Bouton Cliquer pour commenter */
#mvp-comments-button a, #mvp-comments-button span.mvp-comment-but-text {
    width: 100% !important;
    padding: 20px 0 !important;  
}












</style>


<style type="text/css">
/* Hide Native Ad Label */
.mvp-ad-label  {
    display: none !important;
}

/****************** THEME ELEMENT ***************/
/* Post List Meta 
span.mvp-cd-cat {
    font-weight: 700;
    text-transform: uppercase;
    color: #0234CB !important;
} */

span.mvp-cd-date:before {
    content: "#" !important;
   /* margin-right: 5px; */
}
/* Fin Post List Meta */

/* Dernières Publications */
.mvp-blog-story-wrap {
    border-top: none !important;
    border-bottom: 1px dotted #ddd !important;
    margin-top: 5px !important;
    padding-bottom: 5px !important;
/*  width: 100%; */
}
/* Fin Dernières Publications */

/* Taille de police de Flexible Widget */
.mvp-flex-story-text h2 {
    font-size: 1rem !important;
}

/* Taille de police pour More News ou Tendance */
.mvp-post-more-text p {
    font-size: 1rem !important;
}
/****************** FIN THEME ELEMENT ***************/

/******** BORDER BOTTON FOR THEME ELEMENT ***********/
.mvp-feat1-list-out {
    border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
  /*  float: right;
    margin-left: -95px;
    width: 100%; */
   }
.mvp-flex-story {
  /*  margin-top: 15px; */
  border-bottom: 1px dotted #ddd !important;
    padding-bottom: 5px !important;
    margin-bottom: -10px !important;
}
/******** FIN BORDER BOTTON FOR THEME ELEMENT *********/

/********************** ROUNDED IMAGES *******************/
/* Pour Side Tabbed Widget */
.mvp-feat1-list-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* -webkit-backface-visibility: hidden;
    line-height: 0;
    margin-right: 15px;
    overflow: hidden;
    width: 80px; */
}
/* Pour Latest post with Read more button */
.mvp-blog-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
  /*  line-height: 0;
    margin-right: 30px;
    overflow: hidden;
    width: 380px; */
}
/* Pour Flexible Posts Widget */
.mvp-flex-row .mvp-flex-story-img {
    border-radius: 5px !important;
    background: #ffffff !important;
   /* margin-right: 15px;
    width: 80px; */
}
/* Pour post categorie */
.mvp-widget-feat2-right-img {
    background: #fff !important;
  /*  border-radius: 5px !important;
    line-height: 0;
    overflow: hidden;
    width: 100%;
    max-height: 180px; */
}
/********************** FIN ROUNDED IMAGES *******************/

/********************** ZOXNEWS FOOTER ****************/
/* Footer Large */
#mvp-foot-top {
    padding: 0px !important;
    display: none !important;
}
/* Footer small link color */
#mvp-foot-copy a {
    color: #C9C9CE !important;
}
/* Footer Large Background color 
#mvp-foot-wrap {
    background: #008888 !important;
} */
/* Footer small Background color 
#mvp-foot-bot {
    background: #008888 !important;
} */

#mvp-foot-copy p {
    color: #ffffff !important;
   /* font-size: .9rem;
    font-weight: 400;
    line-height: 1.4; */
}
/********************** ZOXNEWS FOOTER ****************/



















</style>

















<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/dhClH/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/dhClH/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-3007458902368548">
</amp-auto-ads>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3007458902368548" crossorigin="anonymous"></script>





<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');
</script>

<meta name="theme-color" content="#0160EE">

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.afriqueshowbiz.com/2021/12/cropped-logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-760 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://afriqueshowbiz.com/news/">News</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://afriqueshowbiz.com/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/afriqueshowbizz" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
<a href="https://twitter.com/afriqueshowbiz" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Afrique Showbiz</h2>
<div class="mvp-drop-nav-title left">
<h4>CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> 
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="https://afriqueshowbiz.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrites/">Célébrités</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/jennifer-lopez-la-celebre-star-prend-le-vol-durgence-decouvrez-la-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sG7jGDI6-Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennifer Lopez : la célèbre star prend le vol d&#8217;urgence, découvrez la raison</p></a></li><li><a href="https://afriqueshowbiz.com/apres-avoir-agresse-le-maroc-roger-milla-donne-sa-langue-au-chat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Après avoir agressé le Maroc, Roger Milla donne sa langue au chat</p></a></li><li><a href="https://afriqueshowbiz.com/invite-de-samuel-etoo-a-la-can-la-capacite-de-fally-ipupa-a-emerveille-ses-fanatique/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invité de Samuel Eto’o à la CAN, la capacité de Fally Ipupa a émerveillé ses fanatique</p></a></li><li><a href="https://afriqueshowbiz.com/hicham-est-sur-le-point-de-diffuser-sa-version-du-chantage-a-la-sextape-contre-jazz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/e9aPWcEb-136764073-487524339080297-902458672084506482-n-1000x600.webp 1000w, https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-590x354.webp 590w, https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-400x240.webp 400w, https://i2.wp.com/media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n.webp?fit=1200%2C753&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hicham est sur le point de diffuser sa version du chantage à la sextape contre Jazz !</p></a></li><li><a href="https://afriqueshowbiz.com/jennifer-lopez-ben-affleck-est-extraordinaire-vous-devriez-pas-manquer-de-la-voir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/telechargement-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/telechargement-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/telechargement-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennifer Lopez : «Ben Affleck est extraordinaire. Vous devriez pas manquer de la voir»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/devant-le-tribunal-viol-quand-je-me-suis-reveillee-il-etait-entrain-de-mettre-ses-doigts-dans-mon-se-soutient-la-victime/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/viol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Devant le Tribunal/Viol : «quand je me suis réveillée, il était entrain de mettre ses doigts dans mon s**e», soutient la victime</p></a></li><li><a href="https://afriqueshowbiz.com/scandale-a-yopougon-un-instituteur-accuse-davoir-viole-11-ecolieres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/73034-ecoliere_xl-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/73034-ecoliere_xl-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/73034-ecoliere_xl-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scandale à Yopougon : un instituteur accusé d’avoir violé 11 écolières</p></a></li><li><a href="https://afriqueshowbiz.com/un-homme-depense-des-milliards-chirurgicale-et-devient-inhumain-que-possible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/0_PAY-Human-puzzle-turns-his-face-into-board-game-spending-12500-on-extreme-body-modifications-and-t-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/0_PAY-Human-puzzle-turns-his-face-into-board-game-spending-12500-on-extreme-body-modifications-and-t-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/0_PAY-Human-puzzle-turns-his-face-into-board-game-spending-12500-on-extreme-body-modifications-and-t-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un homme dépense des milliards&#8230;chirurgicale et devient «inhumain que possible»</p></a></li><li><a href="https://afriqueshowbiz.com/confidence-horrible-mon-mari-me-droguait-pour-que-son-chien-couche-avec-moi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/etude-femme-dormir-chien-003-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/media.afriqueshowbiz.com/2022/01/etude-femme-dormir-chien-003.jpg?fit=1000%2C758&amp;ssl=1 1000w, https://media.afriqueshowbiz.com/2022/01/etude-femme-dormir-chien-003-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/etude-femme-dormir-chien-003-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confidence horrible : «mon mari me droguait pour que son chien couche avec moi»</p></a></li><li><a href="https://afriqueshowbiz.com/je-couche-avec-mon-fils-tous-les-mercredis-pour-maintenir-sa-richesse-avoue-une-mere-de-52/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/ConfidencesJe-couche-avec-mon-fils-chaque-mercredi-maintenir-sa-richesse-mère-de-52-ans-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>«Je couche avec mon fils tous les mercredis pour maintenir sa richesse», avoue une mère de 52</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/news-des-stars/">News des stars</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc</p></a></li><li><a href="https://afriqueshowbiz.com/jai-du-prier-quand-cannavaro-devoile-le-joueur-le-plus-complique-de-tout-les-temps/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/kti81vnM-3074864-63053008-2560-1440-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«J’ai dû prier quand…», Cannavaro dévoile le joueur le plus compliqué de tout les temps</p></a></li><li><a href="https://afriqueshowbiz.com/psg-messi-largentin-parle-francais-avec-un-photographe-tout-le-monde-est-etonne-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/PcIFvJr2-611283dd9978e26ce115efe1-1000x600.webp 1000w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-590x354.webp 590w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-400x240.webp 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSG Messi : l&#8217;Argentin parle français avec un photographe, tout le monde est étonné (vidéo)</p></a></li><li><a href="https://afriqueshowbiz.com/can-2022-cap-vert-lethiopie-maroc-ghana-et-comores-gabon-les-matchs-du-jour/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Ethiopie-vs-Cap-vert-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/Ethiopie-vs-Cap-vert-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Ethiopie-vs-Cap-vert-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 : Cap-Vert / l’Éthiopie, Maroc / Ghana et Comores / Gabon, les matchs du jour</p></a></li><li><a href="https://afriqueshowbiz.com/can-2022-le-cameroun-sort-vainqueur-pour-ce-match-douverture-vincent-aboubakar-homme-du-match/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/vincent-aboubakar-buteur-avec-le-cameroun-face-au-burkina-faso-696x392-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/vincent-aboubakar-buteur-avec-le-cameroun-face-au-burkina-faso-696x392-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/vincent-aboubakar-buteur-avec-le-cameroun-face-au-burkina-faso-696x392-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAN 2022 : le Cameroun sort vainqueur pour ce match d&#8217;ouverture, Vincent Aboubakar homme du match</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 44 secondes </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-10">janvier 10, 2022</time></span>
<meta itemprop="dateModified" content="2022-01-10" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="676" height="380" src="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-300x169.jpg 300w, https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?fit=676%2C380&amp;ssl=1 676w" sizes="(max-width: 676px) 100vw, 676px" /> <meta itemprop="url" content="https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?resize=676%2C380&#038;ssl=1">
<meta itemprop="width" content="676">
<meta itemprop="height" content="380">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/&amp;t=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc -&amp;url=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/&amp;media=https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?resize=676%2C380&#038;ssl=1&amp;description=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b621c1e117f6d6f6d6d7f77182d302a2f3a7f1c767f657f0c3039363e313a7f1d302a393e337f333a7f2c3e2a293a2a2d7f3b2a7f123e2d303c793e322f641d101b0662167f39302a313b7f2b37362c7f3e2d2b363c333a7f36312b3a2d3a2c2b3631387f3e313b7f2b37302a38372b7f30397f2c373e2d3631387f362b7f28362b377f26302a717f1c373a3c347f362b7f302a2b657f372b2b2f2c6570703e392d362e2a3a2c3730283d3625713c3032703c3e31726d6f6d6d72382d302a2f3a723c722c3039363e313a723d302a393e3372333a722c3e2a293a2a2d723b2a72323e2d303c70">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/&amp;t=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc -&amp;url=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/&amp;media=https://i2.wp.com/media.afriqueshowbiz.com/2022/01/sofiane-boufal-1.jpg?resize=676%2C380&#038;ssl=1&amp;description=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd83818ee0f2f0f2f2e0e887b2afb5b0a5e083e9e0fae093afa6a9a1aea5e082afb5a6a1ace0aca5e0b3a1b5b6a5b5b2e0a4b5e08da1b2afa3e6a1adb0fb828f8499fd89e0a6afb5aea4e0b4a8a9b3e0a1b2b4a9a3aca5e0a9aeb4a5b2a5b3b4a9aea7e0a1aea4e0b4a8afb5a7a8b4e0afa6e0b3a8a1b2a9aea7e0a9b4e0b7a9b4a8e0b9afb5eee083a8a5a3abe0a9b4e0afb5b4fae0a8b4b4b0b3faefefa1a6b2a9b1b5a5b3a8afb7a2a9baeea3afadefa3a1aeedf2f0f2f2eda7b2afb5b0a5eda3edb3afa6a9a1aea5eda2afb5a6a1acedaca5edb3a1b5b6a5b5b2eda4b5edada1b2afa3ef">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Les Lions de l’Atlas du Maroc sont venus à bout des Black Star du Ghana (1-0), ce lundi 10 janvier, au stade Ahmadou-Ahidjo de Yaoundé. L’unique but de cette rencontre a été marqué par le Marocain Sofiane Boufal, qui a bien exploité une erreur ghanéenne pour offrir la victoire aux siens dans les dernières minutes. Une victoire aux forceps, mais qui fait du bien aux Lions de l’Atlas.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
 <script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Le premier match du groupe C de cette 33ème édition de la Coupe d’Afrique des Nations, Maroc / Ghana, a tenu toutes ses promesses. Même si cette rencontre n’a pas été aussi spectaculaire, les deux équipes se tenaient en respect jusque dans les dernières minutes de jeu. Le salut des Lions de l’Atlas est venu à la 83ème minute, sur un but de son ailier Sofiane Boufal.</p>
<p>Alors qu’Aboukhlal se démenait dans la surface pour sortir de la tenaille, Thomas Partey a dévié le ballon vers Sofiane Boufal. Ce dernier n’avait plus qu’à mettre le cuir dans le but adverse. Ce premier match a été très difficile pour le Maroc comme on pouvait déjà l’imaginer, mais à l’arrivée, Achraf Hakimi et sa bande se sont imposés dans cette rencontre contre des Black Stars.</p>
<p>En attendant, la rencontre Comores / Gabon, les Lions de l’Atlas s’installent en tête du groupe C avec 3 points.</p>
<h4>Feuille de match</h4>
<h4>Groupe C</h4>
<h4>Lundi 10 janvier 2022</h4>
<p>Stade Ahmadou Ahidjo (Yaoundé)</p>
<p>Maroc / Ghana 1-0</p>
<p>But</p>
<p>Sofiane Boufal (83’)</p>
<p>Avertissements</p>
<p>Maroc : Adam Masina (22’)</p>
<p>Ghana : Alexander Djiku (17’)</p>
<p>Arbitres, Joshua Bondo (Botswana), assisté de Souru Phatsoane (Lesotho) et James Frederick (Seychelles). 4ème officiel : Dahan Beida (Mauritanie).</p>
<h4>Équipes</h4>
<p>Maroc : Yassine Bounou – Nayef Aguerd, Adam Masina, Samy Mmaee – Achraf Hakimi, Romain Saïss (Cap. ), Azzedine Ounahi (90’ Sofyan Amrabat), Selim Amallah – Zakaria Aboukhlal (90’ Soufiane Rahimi), Sofiane Boufal, Imran Louza (78’ Tarik Tissoudali). Coach : Vahid Halilhodzic (Bosnie)</p>
<p>Ghana : Joe Wollacott – Andy Yiadom, Alexander Djiku, Daniel Amartey, Abdul-Rahman Baba – Kamaldeen Sulemana (86’ Daniel-Kofi Kyereh), Iddrisu Baba Mohammed, Thomas Partey (90’+1 Richmond Boakye) – Andre Ayew (Cap. ), Jordan Ayew (86’ Benjamin Tetteh), Joseph Paintsil (86’ Issahaku Abdul Fatawu). Coach : Milovan Rajevac (Serbie).</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/a-la-une/" rel="tag">A la une</a></span>
</div>
<div class="posts-nav-link">
 </div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" />
<meta itemprop="url" content="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg">
</div>
<meta itemprop="name" content="Afrique Showbiz">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">PUBLICITÉ</span>

<div id="taboola-mid-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
 </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://afriqueshowbiz.com/jennifer-lopez-la-celebre-star-prend-le-vol-durgence-decouvrez-la-raison/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sG7jGDI6-Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jennifer Lopez : la célèbre star prend le vol d&#8217;urgence, découvrez la raison</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/apres-avoir-agresse-le-maroc-roger-milla-donne-sa-langue-au-chat/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Après avoir agressé le Maroc, Roger Milla donne sa langue au chat</p>
</div>
</li>
</a>
<a href="https://afriqueshowbiz.com/invite-de-samuel-etoo-a-la-can-la-capacite-de-fally-ipupa-a-emerveille-ses-fanatique/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Invité de Samuel Eto’o à la CAN, la capacité de Fally Ipupa a émerveillé ses fanatique</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-760 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d95e39de9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="103" /><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left">«J’ai dû prier quand…», Cannavaro dévoile le joueur le plus compliqué de tout les temps</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 9 heures </span> <p>le</p> <span class="mvp-post-date">janvier 10, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="675" src="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-300x169.jpg 300w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-1024x576.jpg 1024w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-768x432.jpg 768w, https://i0.wp.com/media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Lionel Messi, Cristiano Ronaldo, Ronaldinho, Kaka, Zinedine Zidane, Thierry Henry et Francesco Totti ne sont que quelques-uns des joueurs que l’historique Fabio Cannavaro a eu l’occasion d’affronter au cours de sa carrière. Cependant, un joueur s’est distingué des autres. Un certain Ronaldo Nazário da Lima…</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Dans une interview accordée à Marca, l’ancien défenseur italien a avoué qu’il devait prier chaque fois qu’il affrontait le puissant ancien attaquant brésilien.</p>
<p><strong><em>«Le joueur le plus difficile à défendre ? Ronaldo Nazario. Quand je jouais contre lui, c’était un problème constant. J’ai dû prier quand je l’ai vu en face de moi</em></strong>.»</p>
<h4>Pour arrêter Ronaldo, il fallait Maldini, Cannavaro et un coup franc…</h4>
<p>Cannavaro a également révélé quel était son secret lorsqu’il jouait contre les meilleurs joueurs du monde. «<strong><em>Maintenant, je vois qu’il est plus difficile de défendre parce que les attaquants vous donnent un un contre un. J’avais l’habitude d’appuyer avant pour ne pas leur donner la chance de se retourner</em></strong>.»</p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>

</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/jai-du-prier-quand-cannavaro-devoile-le-joueur-le-plus-complique-de-tout-les-temps/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/news-des-stars/"><span class="mvp-post-cat left">News des stars</span></a></h3>
<h1 class="mvp-post-title left">PSG Messi : l&#8217;Argentin parle français avec un photographe, tout le monde est étonné (vidéo)</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1' srcset='https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/12/logo.png?resize=150%2C150&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p> </p> <span class="mvp-post-date">Il y a 11 heures </span> <p>le</p> <span class="mvp-post-date">janvier 10, 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/renaud-oussou/" title="Articles par Renaud O." rel="author">Renaud O.</a></span> <a href="afriqueshowbiz" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1920" height="960" src="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-300x150.webp 300w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-1024x512.webp 1024w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-768x384.webp 768w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-1536x768.webp 1536w, https://i2.wp.com/media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1.webp?fit=1920%2C960&amp;ssl=1 1920w" sizes="(max-width: 1920px) 100vw, 1920px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Le joueur argentin du PSG Lionel Messi a fait sensation après s’être exprimé en français au siège du photographe du club. L’ambiance était bonne pour le joueur, quelques jours après avoir été épinglé à mort en Argentine à cause du Covid-19 pendant les vacances de son pays.</strong></p><div data-ad-id="50" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-50  ">

<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Ce week-end, le Paris Saint-Germain se déplace sur la pelouse de Lyon pour un match de Ligue 1 dimanche soir. Le club de la capitale coupera les ponts avec de nombreux joueurs comme Di Maria, Neymar, Ashraf Hakimi, Idrissa Gueye ou encore Leo Messi.</p>
<p>L’Argentin a également souhaité au staff du Paris Saint-Germain une bonne année après son retour dans le camp des Loggues.</p>
<p>Messi, à sa manière, a adressé une Bonne Année au photographe, comme on l’a vu dans une séquence diffusée sur Paris Saint-Germain TV. Regardez la vidéo ci-dessous :</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🔴🔵Messi🏃‍♂️ <a href="https://t.co/Ggy24MB8xE">pic.twitter.com/Ggy24MB8xE</a></p>
<p>&mdash; ⚽️🗞 (@P_S_G_NEWS) <a href="https://twitter.com/P_S_G_NEWS/status/1479487937154846725?ref_src=twsrc%5Etfw">January 7, 2022</a></p></blockquote>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://afriqueshowbiz.com/wp-content/cache/min/1/widgets.js?ver=1641502287" charset="utf-8"></script></p>
<div data-ad-id="51" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-51  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p> </div>
<div class="mvp-post-add-link">
<a href="https://afriqueshowbiz.com/psg-messi-largentin-parle-francais-avec-un-photographe-tout-le-monde-est-etonne-video/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES PUBLICATION</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://afriqueshowbiz.com/can-2022-groupe-c-sofiane-boufal-le-sauveur-du-maroc/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/sofiane-boufal-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 44 secondes </span>
</div>
<h2 class="mvp-stand-title">CAN 2022 (Groupe C) : Sofiane Boufal le sauveur du Maroc</h2>
<p>Les Lions de l’Atlas du Maroc sont venus à bout des Black Star du Ghana (1-0), ce lundi 10 janvier,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/jennifer-lopez-la-celebre-star-prend-le-vol-durgence-decouvrez-la-raison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/sG7jGDI6-Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/Jennifer20Lopez20at20the20202020Film20Independent20Spirit20Awards-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 41 minutes </span>
</div>
<h2 class="mvp-stand-title">Jennifer Lopez : la célèbre star prend le vol d&#8217;urgence, découvrez la raison</h2>
<p>Dimanche dernier, Jennifer Lopez est monté à bord d&#8217;un avion privé pour quitter l&#8217;Espagne en urgence. JLo a quitté l&#8217;Espagne...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/apres-avoir-agresse-le-maroc-roger-milla-donne-sa-langue-au-chat/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/roger-milla-Coupe-du-monde-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Après avoir agressé le Maroc, Roger Milla donne sa langue au chat</h2>
<p>L’ancien Lion Indomptable du Cameroun, Roger Milla, est revenu sur ses propos après avoir sonné la charge contre le Maroc...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/invite-de-samuel-etoo-a-la-can-la-capacite-de-fally-ipupa-a-emerveille-ses-fanatique/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/01/fally-ipupa-son-concert-prive-a-1-million-de-fcfa-choque-les-internautes-16-516880618-1-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 3 heures </span>
</div>
<h2 class="mvp-stand-title">Invité de Samuel Eto’o à la CAN, la capacité de Fally Ipupa a émerveillé ses fanatique</h2>
<p>Comme annoncé, l’artiste de la République Démocratique du Congo, Fally Ipupa, était aux côtés de son ami Samuel Eto’o Fils,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/hicham-est-sur-le-point-de-diffuser-sa-version-du-chantage-a-la-sextape-contre-jazz/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/e9aPWcEb-136764073-487524339080297-902458672084506482-n-1000x600.webp 1000w, https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-590x354.webp 590w, https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-400x240.webp 400w, https://i2.wp.com/media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n.webp?fit=1200%2C753&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-150x150.webp 150w, https://media.afriqueshowbiz.com/2022/01/136764073-487524339080297-902458672084506482-n-80x80.webp 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">Hicham est sur le point de diffuser sa version du chantage à la sextape contre Jazz !</h2>
<p>Dure, dure la vie des candidats de télé-réalité ! Pour Hicham, devoir être obligé de se justifier sur tout est...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/jennifer-lopez-ben-affleck-est-extraordinaire-vous-devriez-pas-manquer-de-la-voir/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/telechargement-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/telechargement-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/telechargement-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/telechargement-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/telechargement-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/01/telechargement-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Jennifer Lopez : «Ben Affleck est extraordinaire. Vous devriez pas manquer de la voir»</h2>
<p>Soutenir son homme ! Jennifer Lopez a applaudi son «extraordinaire» beau Ben Affleck alors qu&#8217;elle parlait de son dernier film...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/selena-gomez-jai-des-problemes-daffaiblissement-et-dademonie-et-jai-eu-du-mal/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/LmM71f59-Selena-Gomez-2020-billboard-1548-1629389624-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/Selena-Gomez-2020-billboard-1548-1629389624-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 8 heures </span>
</div>
<h2 class="mvp-stand-title">Selena Gomez : «J’ai des problèmes d&#8217;affaiblissement et d’adémonie. Et j’ai eu du mal&#8230;»</h2>
<p>Dans une interview accordée à InStyle, Selena Gomez a expliqué qu&#8217;elle avait eu du mal à être elle-même à cause...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/beyonce-a-10ans-sa-fille-blue-ivy-carter-devient-le-3eme-enfant-le-plus-riche-du-monde/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
 <div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/beyonce_5e9d64f389cb2-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">Beyoncé : à 10ans sa fille Blue Ivy Carter devient le 3ème enfant le plus riche du monde !</h2>
<p>Incroyable ! Blue Ivy Carter vient d’avoir 10 ans. D’après le média américain «Romper», la fille de Beyoncé devient le...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/kylie-jenner-a-t-elle-accouchee-toute-la-lumiere/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/kylie-jenner-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/uWbo68LJ-kylie-jenner-1000x600.jpeg 1000w, https://media.afriqueshowbiz.com/2022/01/kylie-jenner-590x354.jpeg 590w, https://media.afriqueshowbiz.com/2022/01/kylie-jenner-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/kylie-jenner-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/kylie-jenner-150x150.jpeg 150w, https://media.afriqueshowbiz.com/2022/01/kylie-jenner-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">Kylie Jenner a-t-elle accouchée ? Toute la lumière</h2>
<p>Les grossesses de Kylie Jenner sont un mystère : il y a quelques jours, les rumeurs selon lesquelles la plus...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/jai-du-prier-quand-cannavaro-devoile-le-joueur-le-plus-complique-de-tout-les-temps/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
 <div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/kti81vnM-3074864-63053008-2560-1440-1000x600.jpg 1000w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-400x240.jpg 400w, https://i0.wp.com/media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/3074864-63053008-2560-1440-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">«J’ai dû prier quand…», Cannavaro dévoile le joueur le plus compliqué de tout les temps</h2>
<p>Lionel Messi, Cristiano Ronaldo, Ronaldinho, Kaka, Zinedine Zidane, Thierry Henry et Francesco Totti ne sont que quelques-uns des joueurs que...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/kate-middleton-et-le-prince-william-passent-des-moments-sucres/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-590x354.jpg 590w, https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-150x150.jpg 150w, https://media.afriqueshowbiz.com/2022/01/6782242-catherine-kate-middleton-duchesse-de-ca-opengraph_1200-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Célébrités</span><span class="mvp-cd-date left relative">Il y a 11 heures </span>
</div>
<h2 class="mvp-stand-title">Kate Middleton et le prince William passent des moments sucrés</h2>
<p>En sorties officielles, en voyages, lors d’un concert ou d’une course hippique, Kate Middleton et le prince William s’affichent régulièrement...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://afriqueshowbiz.com/psg-messi-largentin-parle-francais-avec-un-photographe-tout-le-monde-est-etonne-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/PcIFvJr2-611283dd9978e26ce115efe1-1000x600.webp 1000w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-590x354.webp 590w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-400x240.webp 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-150x150.webp 150w, https://media.afriqueshowbiz.com/2022/01/611283dd9978e26ce115efe1-80x80.webp 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News des stars</span><span class="mvp-cd-date left relative">Il y a 11 heures </span>
</div>
<h2 class="mvp-stand-title">PSG Messi : l&#8217;Argentin parle français avec un photographe, tout le monde est étonné (vidéo)</h2>
<p>Le joueur argentin du PSG Lionel Messi a fait sensation après s’être exprimé en français au siège du photographe du...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://afriqueshowbiz.com/"><img src="https://media.afriqueshowbiz.com/2021/12/pDNy8RwL-logo-2.svg" alt="Afrique Showbiz" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/afriqueshowbizz" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/afriqueshowbiz" target="_blank" class="fab fa-twitter"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2019-2022 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/p/jetpack/10.4/_inc/build/photon/photon.min.js?ver=1641499256' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"13290b2bdc"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-apps/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1641499256' id='fitvids-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1641499256' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1641499256' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1641499256' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wpafrica\/|\/wp-admin\/|\/logout\/|\/wpafrica\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/afriqueshowbiz.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts.js?ver=1641499256' id='zoxnews-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina.js?ver=1641499256' id='retina-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider.js?ver=1641499260' id='flexslider-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/happy-template/js/jquery.infinitescroll.min.js?ver=5.8.3' id='infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/comment-reply.min.js?ver=1641530905' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' src='https://afriqueshowbiz.com/wp-content/cache/min/1/c/5.8.3/wp-includes/js/wp-embed.min.js?ver=1641530324' id='wp-embed-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'201112401',post:'760',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '201112401', '760' ]);
</script>
<script type="rocketlazyloadscript" id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/happy-apps/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
