<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afriqueshowbiz.com/hello-xml-rpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=670%2C400&#038;ssl=1" /><meta name="twitter:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=670%2C400&#038;ssl=1" /><meta property="og:url" content="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" /><meta property="og:title" content="Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre»" /><meta property="og:description" content="Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de la chanteuse à «recouvrer sa liberté». Pour autant, le chemin reste encore long à parcourir. La mise en tutelle de la chanteuse ne devrait en effet pas prendre [&hellip;]" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/"><meta name="twitter:title" content="Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre»"><meta name="twitter:description" content="Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de la chanteuse à «recouvrer sa liberté». Pour autant, le chemin reste encore long à parcourir. La mise en tutelle de la chanteuse ne devrait en effet pas prendre [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#039;être «libre»" /><meta property="og:description" content="Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de la chanteuse à «recouvrer sa liberté». Pour autant, le chemin reste encore long à parcourir. La mise en tutelle de la chanteuse ne devrait en effet pas prendre fin, mais être simplement conférée à quelqu&#039;un d&#039;autre. Jamie Spears se dit lui-même être en train de «travailler avec la cour et le nouvel avocat de sa fille pour préparer une transition en douceur vers un nouveau tuteur». «M. Spears continue de servir consciencieusement, et" /><meta property="og:url" content="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" /><meta property="og:site_name" content="Afrique Showbiz" /><meta property="article:tag" content="Britney Spears" /><meta property="article:section" content="A la une" /><meta property="article:published_time" content="2021-08-14T07:45:19+01:00" /><meta property="og:image" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?fit=670%2C400&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?fit=670%2C400&#038;ssl=1" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="400" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_359665d5953d852fb7d19fac2c0be510.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_df6ef36e1f7633952cf0b62e48ad071a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_6e6e2e564295dbf978ba94d147aeb68e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_80fba23176e97e00053809be6ab6dfc0.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_5feb988cafa6578d6a3c2b5c6d24be62.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_8ee694e700191b3f0ea02594ba0f0015.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_65616a3a5308700ed3f82eb592317510.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_56244c4f8687173b2206195042d4aaf8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_a3429a33aedb49deaa7307947039d320.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_57f771e757949734da4f17de9e70f6d3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_56244c4f8687173b2206195042d4aaf8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_896ccd4bf4b47e235709319e3364fa22.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_a1e846f6df89d7e2272533eee1d59152.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_57631cdbc8f574660d13c7ba921ce0cd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_faa5b709f5b37c8b93e40dc458b12fa5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_352944c00e93eb613aa4cd3fdcb2dd6c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_f4b5af9099dc033d441dc7536fbf75cd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_18f3f21cffb9ae2e26995927d26c973a.css" rel="stylesheet" /><style type="text/css" media="all">/* Ajouter votre code CSS ici.
                     
Par exemple:
.exemple {
    color: red;
}

Pour améliorer vos connaissances en CSS, visitez http://www.w3schools.com/css/css_syntax.asp

Fin du commentaire */</style><style type="text/css" media="all">.mvp-ad-label{display:none !important}</style><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_a7e84298e25623385a2e5bc2319dd75a.css" rel="stylesheet" /><style type="text/css" media="all">.mvp-post-tags-header{display:none !important}</style><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_63d5ccf67f87e2f014916da631d2d296.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_c61fefa537ae2ef5b63f31f0042d514e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_16e96f42624a41758071db2f099a0d59.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_0890f25e32425a4cbbcc15a86c1ae767.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_15d6cb6d5f02ebae7bb421da2820c308.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_e8eb88e47c1215a272b170b59a1fb8cd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_402f9f4f1318327a55f8ff0887a6aedb.css" rel="stylesheet" /><style type="text/css" media="all">img#wpstats{display:none}</style><link type="text/css" media="all" href="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/css/breeze_7e4a7c07d5956e06c42e71c56adba529.css" rel="stylesheet" /><title>Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#039;être «libre»</title><meta name="description" content="Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de" /><link rel="canonical" href="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#039;être «libre»" /><meta property="og:description" content="Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de" /><meta property="og:url" content="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" /><meta property="og:site_name" content="Afrique Showbiz" /><meta property="article:published_time" content="2021-08-14T06:45:19+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Algor" /><meta name="twitter:label2" content="Durée de lecture est." /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux" href="https://afriqueshowbiz.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Flux des commentaires" href="https://afriqueshowbiz.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique Showbiz &raquo; Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre» Flux des commentaires" href="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afriqueshowbiz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CDidact+Gothic%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afriqueshowbiz.com/hello-xml-rpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afriqueshowbiz.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://afriqueshowbiz.com/?p=62548' /><link rel="alternate" type="application/json+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afriqueshowbiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afriqueshowbiz.com/front.js");
                  }
              });</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/Tn22l/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> <script type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/Tn22l/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> <meta name="theme-color" content="#0160EE"> <script id="wpcp_disable_selection" type="text/javascript">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</script> <script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;</script> <script id="wpcp_css_disable_selection" type="text/javascript">var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}</script> <link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/cropped-logo.png?fit=270%2C270&#038;ssl=1" /> <script type='application/javascript' defer src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script type='application/javascript' defer src='https://www.googletagmanager.com/gtag/js?id=UA-120224773-4"'></script> <script type='module'>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-4');</script> <script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_b4a207d4788f25379cb8a8f7769ffca4.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_688d765fac8748ca3b8bbd4e9f43d91f.js"></script></head><body class="post-template-default single single-post postid-62548 single-format-standard wp-embed-responsive unselectable essb-7.6"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://afriqueshowbiz.com/people/">People</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://afriqueshowbiz.com/musique/">Musique</a></li><li id="menu-item-57417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a></li><li id="menu-item-57418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://afriqueshowbiz.com/societe/">Société</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a></li><li id="menu-item-42910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afriqueshowbiz.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 50px; background: #ffffff; display: inline-block;"></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afriqueshowbiz.com/"><img itemprop="logo" src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique Showbiz</h2><div class="mvp-drop-nav-title left"><h4>Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre»</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26"><a href="https://afriqueshowbiz.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/celebrite/">Célébrité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/elle-est-toujours-peinee-a-propos-de-davido-les-nigerians-reagissent-au-message-emotionnel-de-chioma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Elle est toujours peinée à propos de Davido», les Nigérians réagissent au message émotionnel de Chioma</p></a></li><li><a href="https://afriqueshowbiz.com/davido-montre-son-nouveau-pendentif-grenouille-couteux-des-colliers-en-diamant-photos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Davido montre son nouveau pendentif grenouille coûteux, des colliers en diamant (Photos)</p></a></li><li><a href="https://afriqueshowbiz.com/pourquoi-lionel-messi-a-choisi-le-numero-30-pour-jouer-au-psg-la-curieuse-histoire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pourquoi Lionel Messi a choisi le numéro 30 pour jouer au PSG ? La curieuse histoire</p></a></li><li><a href="https://afriqueshowbiz.com/imparable-3-records-de-cristiano-ronaldo-que-lionel-messi-peut-battre-cette-saison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imparable : 3 records de Cristiano Ronaldo que Lionel Messi peut battre cette saison</p></a></li><li><a href="https://afriqueshowbiz.com/leffet-de-la-vente-de-messi-voyez-combien-barcelone-perdra-alors-que-les-fans-rendront-les-maillots-de-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;effet de la vente de Messi : voyez combien Barcelone perdra alors que les fans rendront les maillots de Messi</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/meghan-markle-et-le-prince-harry-en-froid-avec-le-couple-obama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meghan Markle et le prince Harry en froid avec le couple Obama ?</p></a></li><li><a href="https://afriqueshowbiz.com/jennifer-aniston-la-star-et-david-schwimmer-en-couple-selon-une-folle-rumeur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/830x532_actrice-jennifer-aniston.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/830x532_actrice-jennifer-aniston.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/830x532_actrice-jennifer-aniston.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/830x532_actrice-jennifer-aniston.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennifer Aniston : la star et David Schwimmer en couple, selon une folle rumeur</p></a></li><li><a href="https://afriqueshowbiz.com/meghan-markle-le-demi-frere-de-la-duchesse-de-sussex-aurait-alerte-le-prince-harry/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_104601_716-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meghan Markle : le demi-frère de la duchesse de Sussex aurait alerté le prince Harry</p></a></li><li><a href="https://afriqueshowbiz.com/hailey-baldwin-la-cherie-de-justin-bieber-saffiche-avec-un-look-comfy-ultra-pointu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/2020_05_24_95992_1590311654._large.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/2020_05_24_95992_1590311654._large.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/2020_05_24_95992_1590311654._large.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/2020_05_24_95992_1590311654._large.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/2020_05_24_95992_1590311654._large.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hailey Baldwin : la chérie de Justin Bieber s&#8217;affiche avec un look comfy ultra pointu !</p></a></li><li><a href="https://afriqueshowbiz.com/nabilla-la-jeune-femme-devoile-les-images-ultra-choquantes-de-sa-maladie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/nabilla-condamnee-pour-pratiques-commerciales-trompeuses-elle-reagit-en-faisant-une-proposition-a-bruno-le-maire.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Nabilla : la jeune femme dévoile les images ultra choquantes de sa maladie !</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/musique/">Musique</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/justin-bieber-exprime-sa-gratitude-a-wizkid-pour-lavoir-recrute-sur-sa-chanson-essence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justin Bieber exprime sa gratitude à Wizkid pour l&#8217;avoir recruté sur sa chanson «Essence»</p></a></li><li><a href="https://afriqueshowbiz.com/wizkid-annonce-sa-collaboration-avec-justin-bieber-les-fans-ne-peuvent-pas-attendre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wizkid annonce sa collaboration avec Justin Bieber, les fans ne peuvent pas attendre</p></a></li><li><a href="https://afriqueshowbiz.com/sortez-et-dansez-tant-que-cest-encore-autorise-a-londres-la-salsa-est-de-retour-sur-la-piste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Sortez et dansez tant que c&#8217;est encore autorisé» : à Londres, la salsa est de retour sur la piste</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-ariel-sheney-annonce-la-sortie-dun-featuring-avec-dj-arafat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Ariel-Sheney-0001.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Ariel-Sheney-0001.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Ariel-Sheney-0001.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Ariel-Sheney-0001.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Ariel-Sheney-0001.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Ariel Sheney annonce la sortie d&#8217;un featuring avec DJ Arafat</p></a></li><li><a href="https://afriqueshowbiz.com/6ix9ine-le-rappeur-demande-larrestation-de-jim-jones-apres-dipset-verzuz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210810_100429_023.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>6ix9ine : le rappeur demande l&#8217;arrestation de Jim Jones après Dipset Verzuz</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57417 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/cote-divoire-lancien-president-laurent-gbagbo-a-pris-une-enorme-decision/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Gbagbo.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Gbagbo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Gbagbo.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : l&#8217;ancien président Laurent Gbagbo a pris une énorme décision</p></a></li><li><a href="https://afriqueshowbiz.com/le-guitariste-de-queen-brian-may-sen-violemment-prend-a-eric-clapton-concernant-la-vaccination/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/4e872d05388fcf695277b7457e61682b.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/4e872d05388fcf695277b7457e61682b.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/4e872d05388fcf695277b7457e61682b.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/4e872d05388fcf695277b7457e61682b.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/4e872d05388fcf695277b7457e61682b.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le guitariste de Queen Brian May s&#8217;en violemment prend à Eric Clapton concernant la vaccination</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-alassane-ouattara-rend-un-service-a-laurent-gbagbo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Alassane Ouattara rend un service à Laurent Gbagbo</p></a></li><li><a href="https://afriqueshowbiz.com/droguee-a-son-insu-dans-une-discotheque-une-jeune-fille-de-18-ans-est-prise-de-convulsions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-4.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Droguée à son insu dans une discothèque, une jeune fille de 18 ans est prise de convulsions</p></a></li><li><a href="https://afriqueshowbiz.com/son-ex-petite-amie-lui-tend-un-guet-apens-a-son-domicile-il-finit-avec-2-coups-de-couteau-dans-le-dos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Fait-divers-Afrique-Showbiz-3.png?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Son ex petite-amie lui tend un guet-apens à son domicile, il finit avec 2 coups de couteau dans le dos</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57418 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/faits-divers/">Faits divers</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/un-enfant-de-5-ans-retrouve-mort-dans-une-voiture-garee-en-plein-soleil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/enfanspringfield2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/enfanspringfield2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/enfanspringfield2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un enfant de 5 ans retrouvé mort dans une voiture garée en plein soleil</p></a></li><li><a href="https://afriqueshowbiz.com/un-couple-fait-lamour-sur-un-matelas-pneumatique-au-milieu-du-lac-devant-des-enfants/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/lacroybon2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/lacroybon2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/lacroybon2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un couple fait l&#8217;amour sur un matelas pneumatique au milieu du lac devant des enfants</p></a></li><li><a href="https://afriqueshowbiz.com/un-jeune-homme-de-27-ans-abattu-de-plusieurs-balles-dans-la-tete-en-rentrant-chez-lui/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/martigueslegres2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/martigueslegres2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/martigueslegres2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un jeune homme de 27 ans abattu de plusieurs balles dans la tête en rentrant chez lui</p></a></li><li><a href="https://afriqueshowbiz.com/viols-en-serie-a-rouen-un-homme-de-36-ans-arrete-apres-le-viol-dune-femme-de-58-ans-chez-elle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/ruehenrigadeau2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/ruehenrigadeau2.jpg?resize=560%2C338&amp;ssl=1 560w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/ruehenrigadeau2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viols en série à Rouen : un homme de 36 ans arrêté après le viol d&#8217;une femme de 58 ans chez elle</p></a></li><li><a href="https://afriqueshowbiz.com/a-22-ans-il-tue-par-balle-sa-mere-et-sort-dans-la-rue-et-abat-une-fillette-de-3-ans-et-son-papa-au-fusil-a-pompe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/jakedavison2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/jakedavison2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/jakedavison2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A 22 ans, il tue par balle sa mère et sort dans la rue et abat une fillette de 3 ans et son papa au fusil à pompe</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/une-fille-de-21-ans-revele-comment-elle-a-tue-son-sugar-daddy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Chidinma-Ojukwu-1-768x430-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une fille de 21 ans révèle comment elle a tué son Sugar Daddy</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-alassane-ouattara-rend-un-service-a-laurent-gbagbo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210806_185138_909.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Alassane Ouattara rend un service à Laurent Gbagbo</p></a></li><li><a href="https://afriqueshowbiz.com/une-etude-revele-le-temps-ideal-dun-rapport-sexuel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/i92246-.jpeg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une étude révèle le temps idéal d’un rapport sexuel</p></a></li><li><a href="https://afriqueshowbiz.com/incroyable-ce-pere-defend-sa-decision-de-laisser-un-tout-petit-jouer-avec-son-animal-de-compagnie-un-python-photo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210803_142429_646.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incroyable : ce père défend sa décision de laisser un tout-petit jouer avec son animal de compagnie, un python (photo)</p></a></li><li><a href="https://afriqueshowbiz.com/celebration-du-61e-anniversaire-de-lindependance-du-benin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_1627816638957.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_1627816638957.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_1627816638957.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Célébration du 61è anniversaire de l&#8217;indépendance du Bénin</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://afriqueshowbiz.com/cinema/">Cinéma</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</p></a></li><li><a href="https://afriqueshowbiz.com/batman-val-kilmer-raconte-son-calvaire-en-costume-sur-le-tournage-de-batman-forever/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Val-Kilmer-Net-Worth.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman : Val Kilmer raconte son calvaire en costume sur le tournage de «Batman Forever»</p></a></li><li><a href="https://afriqueshowbiz.com/saison-5-de-la-casa-de-papel-sur-netflix-peut-on-sattendre-a-une-suite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/582ee47fde4e3ddaad30a5c69dcf2163.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saison 5 de «La Casa de Papel» sur Netflix, peut-on s&#8217;attendre à une suite ?</p></a></li><li><a href="https://afriqueshowbiz.com/rege-jean-page-lacteur-sexy-de-la-chronique-des-bridgerton-favori-pour-incarner-james-bond/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/1309493650-scaled.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regé-Jean Page : l&#8217;acteur sexy de la Chronique des Bridgerton favori pour incarner James Bond</p></a></li><li><a href="https://afriqueshowbiz.com/cote-divoire-konnie-toure-presente-la-serie-un-homme-a-marier-avant-40-ans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/La-chanson-de-Konnie-Toure.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/La-chanson-de-Konnie-Toure.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/La-chanson-de-Konnie-Toure.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/La-chanson-de-Konnie-Toure.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Ivoire : Konnie Touré présente la série «Un homme à marier avant 40 ans»</p></a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42910"><a href="https://afriqueshowbiz.com/contact/">Contact</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/a-la-une/"><span class="mvp-post-cat left">A la une</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p></p> <span class="mvp-post-date">Il y a 1 heure </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-14">14 août 2021</time></span><meta itemprop="dateModified" content="2021-08-14" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Articles par Algor" rel="author">Algor</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="670" height="400" src="https://afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?w=670&amp;ssl=1 670w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 670px) 100vw, 670px" /><meta itemprop="url" content="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=670%2C400&#038;ssl=1"><meta itemprop="width" content="670"><meta itemprop="height" content="400"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="essb_postbar_start"></div><p><strong>Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque une avancée d’importance dans la demande de la chanteuse à «recouvrer sa liberté». Pour autant, le chemin reste encore long à parcourir.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins></div><p>La mise en tutelle de la chanteuse ne devrait en effet pas prendre fin, mais être simplement conférée à quelqu&#8217;un d&#8217;autre.</p><p>Jamie Spears se dit lui-même être en train de <em><strong>«travailler avec la cour et le nouvel avocat de sa fille pour préparer une transition en douceur vers un nouveau tuteur».</strong></em></p><p><em><strong>«M. Spears continue de servir consciencieusement, et il ne devrait pas être suspendu ou révoqué, et certainement pas sur la base de fausses allégations. M. Spears est prêt à démissionner lorsque le moment sera venu, mais la transition doit être ordonnée et inclure une résolution des affaires en cours devant le tribunal.»</strong></em>, a déclaré son avocat.</p><h4>Qui exercera la tutelle ?</h4><p>David Glass, un avocat agréé en droit de la famille qui n&#8217;est pas impliqué dans l&#8217;affaire, a déclaré à Fox News : <em><strong>«La prochaine étape est que Britney et son équipe juridique soit proposent la même personne qu&#8217;ils avaient déjà proposée ou bien travaillent avec Jamie et son avocat pour trouver un tiers agréable qui pourrait intervenir en tant que tuteur. Dans tous les cas, ce tuteur devra être soit être un comptable professionnel, soit un individu qui fait cela pour gagner sa vie et qui est agréé et cautionné pour cela, soit une institution financière comme l&#8217;une des grandes banques qui font ces choses régulièrement.».</strong></em></p><p>L&#8217;avocat de Britney, Matthew Rosengart, qui a été nommé le mois dernier, avait déposé une requête demandant au tribunal de révoquer Jamie en tant que tuteur pour le remplacer par Jason Rubin, un comptable professionnel. Le tribunal pourrait se prononcer sur ce point lors de la prochaine audience qui aura lieu le 29 septembre prochain.</p><p>Le renoncement de Jamie Spears intervient après que la chanteuse de 39 ans, a demandé au tribunal que son père soit démis de ses fonctions, alléguant que l&#8217;arrangement juridique complexe contrôlant sa vie et sa carrière était abusif. A ce sujet M. Rosengart, l’avocat de Britney, a précisé qu&#8217;une enquête sur les actions des personnes impliquées dans la gestion la tutelle se poursuivrait.</p><p>Britney Spears est sous une tutelle controversée depuis 13 ans, qui laissait à son père les pleins pouvoirs sur sa carrière, ses finances et sa vie personnelle.</p><p>Depuis 2019 Jodi Montgomery, une tutrice agréée s’était vu confier une partie de cette gestion suite à des problèmes de santé de Jamie Spears. En mars dernier Britney Spears avait demandé à ce que la gestion de la tutelle lui soit totalement confiée.</p><p>Le 23 juin dernier, la star s’était exprimée pour la première fois devant le tribunal et avait révélé ne plus vouloir <em><strong>«être l’esclave de qui que ce soit». </strong></em></p><p><em><strong>«J’ai dit au monde entier que tout allait bien et que je suis heureuse. C’était un mensonge. J’étais dans le déni. Sous le choc. Je suis traumatisée. Aujourd’hui, je vous dis la vérité : je ne suis pas heureuse. Je ne dors plus. Je suis si énervée que cela me rend folle. Je suis dépressive et j’en pleure chaque soir»</strong></em>, avait-elle ajouté avant de préciser que parmi les interdictions qui lui étaient imposées figuraient celle de ne pas avoir d’autres enfants.</p><p><em><strong>«Je veux pouvoir me marier et avoir un bébé. J’ai un stérilet donc je ne peux pas tomber enceinte. Ils ne veulent pas que j’ai un enfant»</strong></em>, avait-elle déclaré, assurant que son père s’opposait à sa volonté de retirer sa contraception.</p><p>Pour se défendre, Jamie Spears avait déclaré que Montgomery était la seule personne <em><strong>«entièrement responsable»</strong></em> des soins personnels et des traitements médicaux quotidiens de Britney au cours des deux dernières années.</p><div class="essb_postbar_end"></div></p><div id="widget-areas-87" class="widget-areas "><div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 10px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 25px !important; margin-bottom: 40px !important; border: 1px solid #0366d6; border-radius: 1px;"><p style="text-align: center; line-height: 25px !important;"><strong><span style="font-size: 24pt; font-family: arial, helvetica, sans-serif;">Profitez à 100%</span></strong></p><p style="text-align: center; padding-bottom: 15px; line-height: 22px !important;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p><p style="text-align: center; margin-bottom: 2px !important; line-height: 16px !important;"><p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-location-arrow fasc-style-bold" style="background-color: #0366d6; color: #ffffff;" target="_blank" href="https://t.me/AfriqueShowbiz" rel="noopener">REJOIGNEZ-NOUS SUR TELEGRAM</a></p></p></div></div></div></div><div class="essb_break_scroll"></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afriqueshowbiz.com/tag/britney-spears/" rel="tag">Britney Spears</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" /><meta itemprop="url" content="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg"></div><meta itemprop="name" content="Afrique Showbiz"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"></ins></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://afriqueshowbiz.com/britney-spears-ses-medecins-appellent-au-retrait-de-son-pere-de-la-tutelle/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/Britney-Spears-nouvelle-contre-attaque-contre-son-pere.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Britney Spears : ses médecins appellent au retrait de son père de la tutelle</p></div></li> </a> <a href="https://afriqueshowbiz.com/britney-spears-la-chanteuse-lance-les-demarches-pour-retirer-la-tutelle-a-son-pere/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/0f402e305f7a32bc98f78f91c0ba823d.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Britney Spears : la chanteuse lance les démarches pour retirer la tutelle à son père</p></div></li> </a> <a href="https://afriqueshowbiz.com/britney-spears-elle-devoile-une-photo-au-bord-de-la-censure-au-milieu-du-conflit-juridique-avec-son-pere/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/f608x342-979293_1009016_3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/f608x342-979293_1009016_3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/f608x342-979293_1009016_3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/f608x342-979293_1009016_3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/07/f608x342-979293_1009016_3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-related-text left relative"><p>Britney Spears : elle dévoile une photo au bord de la censure, au milieu du conflit juridique avec son père</p></div></li> </a></ul></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-62548 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afriqueshowbiz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='62548' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8441175c9" /></p><input type="hidden" id="ak_js" name="ak_js" value="213" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/a-la-une/"><span class="mvp-post-cat left">A la une</span></a></h3><h1 class="mvp-post-title left">«Elle est toujours peinée à propos de Davido», les Nigérians réagissent au message émotionnel de Chioma</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p></p> <span class="mvp-post-date">Il y a 46 secondes </span><p>le</p> <span class="mvp-post-date">14 août 2021</span></div><div class="mvp-author-info-name left relative"><p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Articles par Algor" rel="author">Algor</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="768" height="512" src="https://afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 768px) 100vw, 768px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class="essb_postbar_start"></div><p><strong>Certains utilisateurs de médias sociaux ont réagi au récent message de la troisième maman de Davido, Chioma Rowland, dans son histoire Instagram.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins></div><p>Certaines personnes pensent que Chioma Rowland est toujours peinée par la prétendue affirmation selon laquelle la relation entre elle et Davido a frappé les rochers malgré l&#8217;assurance qu&#8217;il lui a donnée.</p><p>Chioma Rowland a dit aux gens de ne pas blesser les sentiments des autres s&#8217;ils ne peuvent pas être bons avec eux et cela a été considéré par beaucoup comme une déclaration émotionnelle car ils l&#8217;ont lié au fait qu&#8217;elle n&#8217;a pas pu surmonter sa relation ratée avec le PDG de DMW Records.</p><p><img loading="lazy" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/fd9bc633-7ebb-4bb5-a89c-b37df124634e1068552723866883263.jpg?resize=602%2C1080&#038;ssl=1" class="wp-image-62576 alignnone size-full" width="602" height="1080" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/fd9bc633-7ebb-4bb5-a89c-b37df124634e1068552723866883263.jpg?w=602&amp;ssl=1 602w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/fd9bc633-7ebb-4bb5-a89c-b37df124634e1068552723866883263.jpg?resize=167%2C300&amp;ssl=1 167w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/fd9bc633-7ebb-4bb5-a89c-b37df124634e1068552723866883263.jpg?resize=571%2C1024&amp;ssl=1 571w" sizes="(max-width: 602px) 100vw, 602px" data-recalc-dims="1" /></p><div class="essb_postbar_end"></div></p><div id="widget-areas-87" class="widget-areas "><div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 10px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 25px !important; margin-bottom: 40px !important; border: 1px solid #0366d6; border-radius: 1px;"><p style="text-align: center; line-height: 25px !important;"><strong><span style="font-size: 24pt; font-family: arial, helvetica, sans-serif;">Profitez à 100%</span></strong></p><p style="text-align: center; padding-bottom: 15px; line-height: 22px !important;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p><p style="text-align: center; margin-bottom: 2px !important; line-height: 16px !important;"><p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-location-arrow fasc-style-bold" style="background-color: #0366d6; color: #ffffff;" target="_blank" href="https://t.me/AfriqueShowbiz" rel="noopener">REJOIGNEZ-NOUS SUR TELEGRAM</a></p></p></div></div></div></div><div class="essb_break_scroll"></div></div><div class="mvp-post-add-link"> <a href="https://afriqueshowbiz.com/elle-est-toujours-peinee-a-propos-de-davido-les-nigerians-reagissent-au-message-emotionnel-de-chioma/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afriqueshowbiz.com/a-la-une/"><span class="mvp-post-cat left">A la une</span></a></h3><h1 class="mvp-post-title left">Davido montre son nouveau pendentif grenouille coûteux, des colliers en diamant (Photos)</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=46%2C46&#038;ssl=1' srcset='https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2020/06/logo.png?fit=92%2C92&#038;ssl=1 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p></p> <span class="mvp-post-date">Il y a 2 minutes </span><p>le</p> <span class="mvp-post-date">14 août 2021</span></div><div class="mvp-author-info-name left relative"><p>Publié par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afriqueshowbiz.com/author/e90ad54f6e5779e894ed20733f45f09c801516d8/" title="Articles par Algor" rel="author">Algor</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="800" src="https://afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div class="essb_postbar_start"></div><p><strong>Artiste nigérian de renommée internationale, David Adeleke a fait étalage d&#8217;un pendentif personnalisé qu&#8217;il a fait spécialement pour lui.</strong></p><div data-ad-id="1934" style="text-align:center; margin-top:px; margin-bottom:5px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1934  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins></div><p>La superstar de l&#8217;Afrobeat aux multiples tubes et récompenses à son actif est actuellement à New York, où il a fait escale chez Icebox pour récupérer ses nouvelles collections de diamants et son pendentif grenouille très attendu.</p><p>Davido, après avoir reçu son colis, s&#8217;est rendu sur son Instastory pour afficher le dernier collier en diamant qu&#8217;il a reçu d&#8217;un bijoutier de luxe basé en Amérique, IceBox.</p><p>Le pendentif grenouille est évidemment conçu à dessein comme une forme de fouille à ses détracteurs qui disent que sa voix est aussi croustillante qu&#8217;une grenouille.</p><p>Le chanteur et père de trois enfants a partagé des photos de lui-même alors qu&#8217;il berce son pendentif grenouille, l&#8217;emblème DMW, le pendentif 3OBG, personnalisé Baddest 7 tous incrustés de diamants qui auraient coûté plus de 20 millions de dollars.</p><p>Dans un développement connexe, la petite amie de Davido, Chioma Avril Rowland, a partagé un message cryptique qui peut être soumis à différentes interprétations dans une nouvelle publication InstaStories que nous avons vue.</p><p>Affectueusement appelée Chef Chi, Chioma a laissé entendre que la plupart des gens ne connaissent pas vraiment toutes les souffrances et les problèmes qu&#8217;elle a traversés dans le passé, mais certains d&#8217;entre eux se demandent encore comment elle s&#8217;en sort.</p><p>Son message lu; <em><strong>«Je suis fier de toi… La vérité est que si la plupart des gens connaissaient vraiment ton histoire et toutes les choses que tu as vécues, ils se demanderaient probablement comment tu souris encore. Donc, si vous ne l&#8217;entendez de personne d&#8217;autre, je suis fier de vous.</strong></em></p><p>Rappelons qu&#8217;il y a quelques mois, la rumeur disait que Chioma et le chanteur Afrobeat, Davido se sont séparés sur l&#8217;infidélité de Davido lorsqu&#8217;il a embrassé publiquement le mannequin américain Mya Yafai.</p><p><img loading="lazy" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?resize=740%2C740&#038;ssl=1" class="wp-image-62570 alignnone size-full" width="740" height="740" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?w=770&amp;ssl=1 770w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223702_14520808564047500159.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><img loading="lazy" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223708_12944432645333624035.png?resize=740%2C754&#038;ssl=1" class="wp-image-62572 alignnone size-full" width="740" height="754" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223708_12944432645333624035.png?w=770&amp;ssl=1 770w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223708_12944432645333624035.png?resize=294%2C300&amp;ssl=1 294w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223708_12944432645333624035.png?resize=768%2C783&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><img loading="lazy" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223714_15966849303360705626.png?resize=740%2C794&#038;ssl=1" class="wp-image-62573 alignnone size-full" width="740" height="794" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223714_15966849303360705626.png?w=770&amp;ssl=1 770w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223714_15966849303360705626.png?resize=280%2C300&amp;ssl=1 280w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223714_15966849303360705626.png?resize=768%2C824&amp;ssl=1 768w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223714_15966849303360705626.png?resize=560%2C600&amp;ssl=1 560w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><img loading="lazy" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223722_17487627631794051301.png?resize=740%2C761&#038;ssl=1" class="wp-image-62571 alignnone size-full" width="740" height="761" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223722_17487627631794051301.png?w=770&amp;ssl=1 770w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223722_17487627631794051301.png?resize=292%2C300&amp;ssl=1 292w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/20210812-223722_17487627631794051301.png?resize=768%2C790&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p><div class="essb_postbar_end"></div></p><div id="widget-areas-87" class="widget-areas "><div id="adsforwp_ads_widget-2" class="widget widget_adsforwp_ads_widget"><div data-ad-id="1935" style="text-align:center; margin-top:px; margin-bottom:2px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-1935  "> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 10px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 25px !important; margin-bottom: 40px !important; border: 1px solid #0366d6; border-radius: 1px;"><p style="text-align: center; line-height: 25px !important;"><strong><span style="font-size: 24pt; font-family: arial, helvetica, sans-serif;">Profitez à 100%</span></strong></p><p style="text-align: center; padding-bottom: 15px; line-height: 22px !important;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">Rejoignez-nous maintenant et ne manquez plus jamais les bonnes infos, source de bonnes humeurs. C'est gratuit !</span></p><p style="text-align: center; margin-bottom: 2px !important; line-height: 16px !important;"><p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-location-arrow fasc-style-bold" style="background-color: #0366d6; color: #ffffff;" target="_blank" href="https://t.me/AfriqueShowbiz" rel="noopener">REJOIGNEZ-NOUS SUR TELEGRAM</a></p></p></div></div></div></div><div class="essb_break_scroll"></div></div><div class="mvp-post-add-link"> <a href="https://afriqueshowbiz.com/davido-montre-son-nouveau-pendentif-grenouille-couteux-des-colliers-en-diamant-photos/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afriqueshowbiz.com/elle-est-toujours-peinee-a-propos-de-davido-les-nigerians-reagissent-au-message-emotionnel-de-chioma/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/chioma-davido-768x512-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 46 secondes </span></div><h2 class="mvp-stand-title">«Elle est toujours peinée à propos de Davido», les Nigérians réagissent au message émotionnel de Chioma</h2><p>Certains utilisateurs de médias sociaux ont réagi au récent message de la troisième maman de Davido, Chioma Rowland, dans son...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/davido-montre-son-nouveau-pendentif-grenouille-couteux-des-colliers-en-diamant-photos/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/OBO.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 2 minutes </span></div><h2 class="mvp-stand-title">Davido montre son nouveau pendentif grenouille coûteux, des colliers en diamant (Photos)</h2><p>Artiste nigérian de renommée internationale, David Adeleke a fait étalage d&#8217;un pendentif personnalisé qu&#8217;il a fait spécialement pour lui. La...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/justin-bieber-exprime-sa-gratitude-a-wizkid-pour-lavoir-recrute-sur-sa-chanson-essence/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/c16-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 12 minutes </span></div><h2 class="mvp-stand-title">Justin Bieber exprime sa gratitude à Wizkid pour l&#8217;avoir recruté sur sa chanson «Essence»</h2><p>Le chanteur canadien Justin Bieber a exprimé son appréciation après que la star nigériane Wizkid ait collaboré avec lui sur...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/wizkid-annonce-sa-collaboration-avec-justin-bieber-les-fans-ne-peuvent-pas-attendre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Justin-Bieber-and-Wizkid.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 19 minutes </span></div><h2 class="mvp-stand-title">Wizkid annonce sa collaboration avec Justin Bieber, les fans ne peuvent pas attendre</h2><p>Starboy Wizkid a annoncé sa collaboration avec Justin Bieber et ses fans ont hâte de voir le travail incroyable qu&#8217;ils...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/pourquoi-lionel-messi-a-choisi-le-numero-30-pour-jouer-au-psg-la-curieuse-histoire/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/235058509_998537854244775_6078375146200304928_n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 38 minutes </span></div><h2 class="mvp-stand-title">Pourquoi Lionel Messi a choisi le numéro 30 pour jouer au PSG ? La curieuse histoire</h2><p>Lionel Messi a déjà révolutionné Paris en quelques heures, le joueur prépare ses débuts sur le terrain mais le choix...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/imparable-3-records-de-cristiano-ronaldo-que-lionel-messi-peut-battre-cette-saison/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210805_091359_119-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 42 minutes </span></div><h2 class="mvp-stand-title">Imparable : 3 records de Cristiano Ronaldo que Lionel Messi peut battre cette saison</h2><p>Lionel Messi et Cristiano Rinaldo sont d&#8217;éternels rivaux. Avec le transfert de Messi au PSG, l&#8217;Argentin peut battre de nombreux...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/sortez-et-dansez-tant-que-cest-encore-autorise-a-londres-la-salsa-est-de-retour-sur-la-piste/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/f2605aa21020974788a99e4c32ca48dde5e9f26ca5fae8202ffc25b97ad5c970.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 48 minutes </span></div><h2 class="mvp-stand-title">«Sortez et dansez tant que c&#8217;est encore autorisé» : à Londres, la salsa est de retour sur la piste</h2><p>Avec la levée des restrictions sanitaires en intérieur en Angleterre depuis le 19 juillet, les cours de danse ont repris....</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/leffet-de-la-vente-de-messi-voyez-combien-barcelone-perdra-alors-que-les-fans-rendront-les-maillots-de-messi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/234837440_106712181715184_8101532997301815515_n.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 55 minutes </span></div><h2 class="mvp-stand-title">L&#8217;effet de la vente de Messi : voyez combien Barcelone perdra alors que les fans rendront les maillots de Messi</h2><p>Les fans ont commencé à rendre les maillots numéro 10 de Lionel Messi qu&#8217;ils ont achetés avant la nouvelle saison....</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/poursuivront-ils-leur-combat-en-france-3-clubs-que-ronaldo-peut-signer-en-ligue-1-pour-rivaliser-avec-messi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210804_173346_478-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 58 minutes </span></div><h2 class="mvp-stand-title">Poursuivront-ils leur combat en France ? 3 clubs que Ronaldo peut signer en Ligue 1 pour rivaliser avec Messi</h2><p>Cristiano Ronaldo et Lionel Messi pourraient poursuivre leur rivalité si l&#8217;international portugais procède à un transfert gratuit vers l&#8217;un de...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/ils-ont-fait-un-investissement-massif-voyez-comment-le-psg-gagnera-des-millions-grace-a-la-signature-de-messi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210812_111155.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Ils ont fait un investissement massif : voyez comment le PSG gagnera des millions grâce à la signature de Messi</h2><p>Le transfert de Lionel Messi au PSG coûterait au club plus de 100 millions d&#8217;euros en seulement 2 ans. Ce...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/130xqdESKOAAf_v4L8H0dN.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affaire d&#8217;agression sexuelle</h2><p>Un juge du comté de Los Angeles a ouvert la voie vendredi à la possibilité d&#8217;un autre procès pour agression...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?w=670&amp;ssl=1 670w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Comme-une-detenue-dans-une-prison-doree-l-ancien-garde-du-corps-de-Britney-Spears-a-raconte-le-quotidien-de-la-popstar.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#8217;être «libre»</h2><p>Le renoncement à gérer la tutelle de sa fille Britney Spears annoncé par Jamie Spears ce jeudi 12 août marque...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/meghan-markle-et-le-prince-harry-en-froid-avec-le-couple-obama/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210814_074347_824.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Meghan Markle et le prince Harry en froid avec le couple Obama ?</h2><p>Barack et Michelle Obama ont-ils choisi leur camp ? Pour le soixantième anniversaire de l&#8217;ancien président des Etats-Unis, Barack et...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/cote-divoire-je-taime-carmen-sama-la-veuve-de-dj-arafat-a-badro-escobar/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/Carmen-Sama-1-Afrique-Showbiz.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : «Je t&#8217;aime&#8230;», Carmen Sama, la veuve de DJ Arafat, à Badro Escobar</h2><p>La veuve de Dj Arafat, Carmen Sama, a fait une belle déclaration à Badro Escobar, l’un des ex-fidèles compagnons de...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/benin-palabres-entre-axel-merryl-et-jojo-le-comedien-voici-toute-la-verite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/IMG_20210813_153657_349.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Bénin : palabres entre Axel Merryl et Jojo le Comédien ? Voici toute la vérité</h2><p>Dans une publication publiée sur les réseaux sociaux ce vendredi 13 août 2021 Jojo le comédien a annoncé les uns...</p></div></div></div></div> </a> <a href="https://afriqueshowbiz.com/benin-bobo-we-annonce-la-date-de-son-concert/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/afriqueshowbiz.com/wp-content/uploads/2021/08/FB_IMG_16288774532027184_1628877478111.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">A la une</span><span class="mvp-cd-date left relative">Il y a 14 heures </span></div><h2 class="mvp-stand-title">Bénin : Bobo Wê annonce la date de son concert</h2><p>Dans une publication publiée sur les réseaux sociaux ce vendredi 13 août 2021, le rappeur Bobo Wê à annoncé une...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-8" class="extendedwopts-show extendedwopts-mobile mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="6391" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-6391  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='benin24tv' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afriqueshowbiz.com/"><img src="https://afriqueshowbiz.com/wp-content/uploads/2020/06/logo.svg" alt="Afrique Showbiz" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2019-2021 AFRIQUE SHOWBIZ - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afriqueshowbiz.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afriqueshowbiz.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afriqueshowbiz.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://afriqueshowbiz.com/meghan-markle-et-le-prince-harry-en-froid-avec-le-couple-obama/"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://afriqueshowbiz.com/meghan-markle-et-le-prince-harry-en-froid-avec-le-couple-obama/"><span class="essb_title"><span class="essb_tcategory">Meghan Markle et le prince Harry en froid avec le couple Obama ?&hellip;</span><span class="essb_category">A la une</span><span class="essb_tdesc">Barack et Michelle Obama ont-ils choisi leur camp ? Pour le soixantième anniversaire de l'ancien président des Etats-Unis, Barack et Michelle Obama &hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Britney Spears : son père annonce se retirer de sa tutelle mais la chanteuse est encore loin d&#039;être «libre»</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_copy-retina essb_951562780 print-no" id="essb_displayed_postbar_951562780" data-essb-postid="62548" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" data-essb-fullurl="https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" data-essb-instance="951562780"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&t=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&t=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB&#39;,&#39;facebook&#39;,&#39;951562780&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Britney%20Spears%20%3A%20son%20père%20annonce%20se%20retirer%20de%20sa%20tutelle%20mais%20la%20chanteuse%20est%20encore%20loin%20d%27être%20«libre»&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&amp;counturl=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&#39;,&#39;twitter&#39;,&#39;951562780&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB&amp;url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&#39;,&#39;linkedin&#39;,&#39;951562780&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&title=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fafriqueshowbiz.com%2Fbritney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre%2F&title=Britney+Spears+%3A+son+p%C3%A8re+annonce+se+retirer+de+sa+tutelle+mais+la+chanteuse+est+encore+loin+d%5C%26%23039%3B%C3%AAtre+%C2%ABlibre%C2%BB&#39;,&#39;flipboard&#39;,&#39;951562780&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Britney%20Spears%20%3A%20son%20père%20annonce%20se%20retirer%20de%20sa%20tutelle%20mais%20la%20chanteuse%20est%20encore%20loin%20d%27être%20«libre»%20https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '951562780', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Britney%20Spears%20%3A%20son%20père%20annonce%20se%20retirer%20de%20sa%20tutelle%20mais%20la%20chanteuse%20est%20encore%20loin%20d%27être%20«libre»%20https://afriqueshowbiz.com/britney-spears-son-pere-annonce-se-retirer-de-sa-tutelle-mais-la-chanteuse-est-encore-loin-detre-libre/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '951562780', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://afriqueshowbiz.com/lacteur-bill-cosby-pourrait-de-nouveau-etre-juge-au-civil-dans-une-affaire-dagression-sexuelle/"><span class="essb_title"><span class="essb_tcategory">L&#8217;acteur Bill Cosby pourrait de nouveau être jugé au civil dans une affa&hellip;</span><span class="essb_category">A la une</span><span class="essb_tdesc">Un juge du comté de Los Angeles a ouvert la voie vendredi à la possibilité d'un autre procès pour agression sexuelle pour le comédien Bill Cosby,&hellip;</span></span></a></div></div></div></div></div></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span></div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>/*  */
var adsforwp_browser_obj = [];
/*  */</script> <script type='text/javascript' id='mvp-custom-js-after'>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</script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script src='https://stats.wp.com/e-202132.js' defer></script> <script type="text/javascript"></script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BN43IAHMNP3WdiAMVbZakjlEHlkypJGUDyJGq-DTsYeuRuqQTBYLNThnnBa9Osld7bh6Cb6MISmDX9HeCD2cA6g','sw':'https://afriqueshowbiz.com/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script type='module'>Array</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script type='module'>var essbInstagramUpdater = {"nonce":"c686300507","ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php"};</script> <script type='module'>var adsforwp_obj = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"66dbc121f9"};</script> <script type='module'>var pp_ajax_form = {"ajaxurl":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3b678375dc","disable_ajax_form":"false"};</script> <script type='module'>var essb_settings = {"ajax_url":"https:\/\/afriqueshowbiz.com\/wp-admin\/admin-ajax.php","essb3_nonce":"fc2a25f261","essb3_plugin_url":"https:\/\/afriqueshowbiz.com\/hello-plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/afriqueshowbiz.com\/","post_id":"62548"};</script> <script type='module'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'170753407',post:'62548',tz:'1',srv:'afriqueshowbiz.com'} ]);
	_stq.push([ 'clickTrackerInit', '170753407', '62548' ]);</script> <script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_07446cbe654ba51da4b8c7765d021555.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_b40592028834c9a84fb6b2d41ef2f497.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_e97ffe8bf83c7cef5e4988fe4a22077f.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_ee3c75fa521f3b05f647724fd1e45c9d.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_05b35ad4784ed856e46457004f2ed07b.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_84d0293a31628dc996d081e9bc8d2e87.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_d42bbc972ace957e82b39a751e030bf8.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_9eecb7db59d16c80417c72d1e1f4fbf1.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_42ac1cc9548bc55fb5059a2c464aa389.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_eeb9f9f9abf71ba05f613b55984e60aa.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_396fa9b15cb7511662963b6a2b24c2f1.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_f97fe6c350b64cfa854454747e517409.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_c935e7249792463e6e81550d8273d734.js"></script><script type="text/javascript" src="https://afriqueshowbiz.com/wp-content/cache/breeze-minification/js/breeze_11df0ad19e784919c110a94e4295a783.js"></script></body></html>

